<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Business Owners: Disney Foot Bridge Will Make Customers Walk Away | Voice of OC	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://voiceofoc.org/xmlrpc.php" />
<title>Business Owners: Disney Foot Bridge Will Make Customers Walk Away &#8211; Voice of OC</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'http://voiceofoc.org/wp-content/uploads/2014/12/Voice-of-OC-logo-for-home-page-1.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'http://voiceofoc.org/wp-content/uploads/2014/12/Voice-of-OC-logo-for-home-page-1.png';
				} else {
					header_img = 'http://voiceofoc.org/wp-content/uploads/2014/12/Voice-of-OC-logo-for-home-page-1.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Feed" href="http://voiceofoc.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Comments Feed" href="http://voiceofoc.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Voice of OC &raquo; iCal Feed" href="http://voiceofoc.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Business Owners: Disney Foot Bridge Will Make Customers Walk Away Comments Feed" href="http://voiceofoc.org/2016/12/business-owners-disney-foot-bridge-will-make-customers-walk-away/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/voiceofoc.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=3.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=3.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=3.12.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=3.12.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='voiceofoc-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/voiceofoc/css/style.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.2'></script>
<link rel='https://api.w.org/' href='http://voiceofoc.org/wp-json/' />
<link rel='prev' title='County of Orange Welcomes New Public Information Manager' href='http://voiceofoc.org/2016/12/county-of-orange-welcomes-new-public-information-manager/' />
<link rel='next' title='Kiff: Insider’s Guide to Newport Beach City Council Meeting' href='http://voiceofoc.org/2016/12/kiff-insiders-guide-to-newport-beach-city-council-meeting-2/' />
<link rel="canonical" href="http://voiceofoc.org/2016/12/business-owners-disney-foot-bridge-will-make-customers-walk-away/" />
<link rel='shortlink' href='http://voiceofoc.org/?p=259450' />
<link rel="alternate" type="application/json+oembed" href="http://voiceofoc.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvoiceofoc.org%2F2016%2F12%2Fbusiness-owners-disney-foot-bridge-will-make-customers-walk-away%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://voiceofoc.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvoiceofoc.org%2F2016%2F12%2Fbusiness-owners-disney-foot-bridge-will-make-customers-walk-away%2F&#038;format=xml" />

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@VoiceofOC">
		<meta name="twitter:creator" content="@thyanhvo">					<meta property="og:title" content="Business Owners: Disney Foot Bridge Will Make Customers Walk Away" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://voiceofoc.org/2016/12/business-owners-disney-foot-bridge-will-make-customers-walk-away/"/>
					<meta property="og:description" content="A proposal by Disneyland to change how visitors enter the park is facing opposition from nearby small businesses, who say the new plan would reroute foot traffic away from their storefronts. " />
					<meta name="description" content="A proposal by Disneyland to change how visitors enter the park is facing opposition from nearby small businesses, who say the new plan would reroute foot traffic away from their storefronts. " />
			<meta property="og:site_name" content="Voice of OC" /><meta property="og:image" content="http://voiceofoc.org/wp-content/uploads/2016/12/Disney-pedestrians-3-1170x777.jpg" /><link rel="apple-touch-icon" href="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2014/12/Voice-of-OC-logo-FB1.jpg"/><link rel="shortcut icon" href="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2014/12/Voice-of-OC-logo-icon-2.png"/><meta name="news_keywords" content="countywide, Anaheim, anaheim city council, anaheim planning commission, dan hughes, disneyland, Disneyland expansion, foot bridge, Harbor Boulevard, Star Wars Land"><meta name="original-source" content="http://voiceofoc.org/2016/12/business-owners-disney-foot-bridge-will-make-customers-walk-away/" /><meta name="syndication-source" content="http://voiceofoc.org/2016/12/business-owners-disney-foot-bridge-will-make-customers-walk-away/" /><meta name="standout" content="http://voiceofoc.org/2016/12/business-owners-disney-foot-bridge-will-make-customers-walk-away/"/>			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-35336736-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Voice of OC"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Voice of OC"],
					["largo._setDomainName", "voiceofoc.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	</head>

<body class="single single-post postid-259450 single-format-standard tribe-no-js normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
					
						<ul id="header-extras">
														<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="http://voiceofoc.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="http://voiceofoc.org/"><img src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2014/10/voc-logo-shaded.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="http://voiceofoc.org/">
									<img src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2014/10/voc-logo-shaded.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-31048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-31048"><a href="http://voiceofoc.org/cities/" class="dropdown-toggle">Cities <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-31049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31049"><a href="/tag/anaheim-1/">Anaheim</a></li>
	<li id="menu-item-31057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31057"><a href="/tag/fullerton-1/">Fullerton</a></li>
	<li id="menu-item-31054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31054"><a href="/tag/garden-grove-1/">Garden Grove</a></li>
	<li id="menu-item-31052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31052"><a href="/tag/irvine-1/">Irvine</a></li>
	<li id="menu-item-31055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31055"><a href="/tag/orange-1/">Orange</a></li>
	<li id="menu-item-31051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31051"><a href="/tag/santa-ana-1/">Santa Ana</a></li>
	<li id="menu-item-31059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31059"><a href="/tag/westminster-1/">Westminster</a></li>
</ul>
</li>
<li id="menu-item-31042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31042"><a href="/tag/countywide-1/" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-37088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37088"><a href="http://voiceofoc.org/category/countywide/county-government/">County Government</a></li>
	<li id="menu-item-31100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31100"><a href="/category/healthy-communities/">Healthy Communities</a></li>
	<li id="menu-item-259002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259002"><a href="http://voiceofoc.org/category/countywide/immigration/">Immigration</a></li>
	<li id="menu-item-257857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257857"><a href="http://voiceofoc.org/category/countywide/public-safety/">Public Safety</a></li>
</ul>
</li>
<li id="menu-item-31104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31104"><a href="/tag/opinion/" class="dropdown-toggle">Opinion <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-48014" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48014"><a href="http://voiceofoc.org/tag/santana/">Norberto Santana, Jr.</a></li>
	<li id="menu-item-48016" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48016"><a href="http://voiceofoc.org/tag/opinion/">Other columnists</a></li>
</ul>
</li>
<li id="menu-item-31135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-31135"><a href="http://voiceofoc.org/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-34094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34094"><a href="http://voiceofoc.org/about/">About Us</a></li>
	<li id="menu-item-34095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34095"><a href="http://voiceofoc.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-257969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257969"><a href="http://voiceofoc.org/donate/">Donate</a></li>
	<li id="menu-item-34082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34082"><a href="http://voiceofoc.org/about/financial-disclosures/">Financial Disclosures</a></li>
	<li id="menu-item-257302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257302"><a href="http://voiceofoc.org/about/our-donors/">Our Donors</a></li>
	<li id="menu-item-36276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36276"><a href="http://voiceofoc.org/about/our-impact/">Our Impact</a></li>
	<li id="menu-item-34081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34081"><a href="http://voiceofoc.org/about/our-staff/">Our Staff</a></li>
</ul>
</li>
<li id="menu-item-271287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271287"><a href="https://voiceofoc.org/donate/">Donate</a></li>
													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<div class="header-ad-zone max-wide">
	<div id="header-ad-zone-container">
		<aside id="text-28" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"></div>
		</aside>	</div>
</div>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-trending-topics" class="menu"><li class="menu-label">Trending Topics:</li><li id="menu-item-257861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257861"><a href="http://voiceofoc.org/tag/david-cavazos/">Santa Ana City Manager</a></li>
<li id="menu-item-264839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264839"><a href="http://voiceofoc.org/tag/Jailhouse-Snitch-Scandal/">Jailhouse Snitch Scandal</a></li>
<li id="menu-item-278323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278323"><a href="http://voiceofoc.org/tag/OC-Womens-March/">OC Women’s March</a></li>
<li id="menu-item-278326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278326"><a href="http://voiceofoc.org/tag/sanctuary-city/">Sanctuary Cities</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-259450" class="hnews item post-259450 post type-post status-publish format-standard has-post-thumbnail hentry category-countywide tag-anaheim-1 tag-anaheim-city-council tag-anaheim-planning-commission tag-dan-hughes tag-disneyland tag-disneyland-expansion tag-foot-bridge tag-harbor-boulevard tag-star-wars-land prominence-top-story prominence-missed-it top-term-post_tag-anaheim-1 featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

		<h5 class="top-tag"><span class="post-category-link"><a href="http://voiceofoc.org/tag/anaheim-1/" title="Read Stories in the Anaheim category">Anaheim</a></span></h5>

		<h1 class="entry-title" itemprop="headline">Business Owners: Disney Foot Bridge Will Make Customers Walk Away</h1>
		
		<meta itemprop="description" content="A proposal by Disneyland to change how visitors enter the park is facing opposition from nearby small businesses, who say the new plan would reroute foot traffic away from their storefronts. 
" />
<meta itemprop="datePublished" content="2016-12-13T09:06:43+00:00" />
<meta itemprop="dateModified" content="2017-01-03T07:29:40+00:00" />
<meta itemprop="image" content="http://voiceofoc.org/wp-content/uploads/2016/12/Disney-pedestrians-3-140x140.jpg" />
	</header><!-- / entry header -->
	
	<div class="hero is-image span12">
	<img width="1170" height="777" src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Disney-pedestrians-3-1170x777.jpg" class="attachment-full size-full wp-post-image" alt="Pedestrians leaving Disneyland from its eastern gates cross the street toward a restaurants and businesses outside the park. Business owners have raised concerns that the proposed pedestrian bridge would eliminate the need for this source of foot traffic." srcset="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Disney-pedestrians-3-1170x777.jpg 1170w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Disney-pedestrians-3-336x223.jpg 336w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Disney-pedestrians-3-768x510.jpg 768w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Disney-pedestrians-3-771x512.jpg 771w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Disney-pedestrians-3-120x80.jpg 120w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Disney-pedestrians-3-180x120.jpg 180w" sizes="(max-width: 1170px) 100vw, 1170px" />				<p class="wp-caption-text">Pedestrians leaving Disneyland from its eastern gates cross the street toward a restaurants and businesses outside the park. Business owners have raised concerns that the proposed pedestrian bridge would eliminate the need for this source of foot traffic. </p>
		</div>
	
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="http://voiceofoc.org/author/tvo/" title="Read All Posts By Thy Vo" rel="author">Thy Vo</a> <span class="twitter"><a href="https://twitter.com/thyanhvo"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2016-12-13T09:06:43+00:00">December 13, 2016</time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvoiceofoc.org%2F2016%2F12%2Fbusiness-owners-disney-foot-bridge-will-make-customers-walk-away%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Business%20Owners%3A%20Disney%20Foot%20Bridge%20Will%20Make%20Customers%20Walk%20Away&url=http%3A%2F%2Fvoiceofoc.org%2F2016%2F12%2Fbusiness-owners-disney-foot-bridge-will-make-customers-walk-away%2F&via=thyanhvo"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Business%20Owners%3A%20Disney%20Foot%20Bridge%20Will%20Make%20Customers%20Walk%20Away&body=A%20proposal%20by%20Disneyland%20to%20change%20how%20visitors%20enter%20the%20park%20is%20facing%20opposition%20from%20nearby%20small%20businesses%2C%20who%20say%20the%20new%20plan%20would%20reroute%20foot%20traffic%20away%20from%20their%20storefronts.%20http%3A%2F%2Fvoiceofoc.org%2F2016%2F12%2Fbusiness-owners-disney-foot-bridge-will-make-customers-walk-away%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://voiceofoc.org/tag/anaheim-1/"><i class="icon-link"></i> <span>More on Anaheim</span></a></li>
<li><a href="http://voiceofoc.org/tag/anaheim-1/feed/"><i class="icon-rss"></i> <span>Subscribe to Anaheim</span></a></li>
	</ul>
	</span>
</span></div>		
		<p>A foundational belief behind the mantra that what is good for Disneyland is good for Anaheim is the millions of people who visit each year not only spend their money inside the park but also as they walk the streets around it. <span style="text-decoration: line-through;"></span></p>
<p>This foot traffic has been the lifeblood of the restaurants, shops and fast food joints that line Harbor Boulevard across from Disneyland. Yet if Disneyland gets its way, in the coming years many of those potential customers will be walking above these businesses instead of by them.</p>
<p>As part of its pledge to invest $1 billion in the resort area &#8212; including the massive ‘Star Wars’ Land project &#8212; in exchange for a 45-year moratorium on admission ticket taxes, the megal resort is proposing a pedestrian bridge that would funnel visitors from a new parking structure to a security checkpoint and deliver them directly into the park.</p><aside class="scaip scaip-1"></aside>
<p>The company says building the seven-story parking structure and moving its transportation hub and security checkpoint off site and behind the strip of businesses will improve traffic congestion and mitigate concerns of a terrorist attack at the park’s eastern gates.</p>
<p>At an Anaheim Planning Commission workshop Monday evening, business owners said while the plan might work for Disneyland, a huge drop-off in foot traffic would destroy their customer base.<span style="text-decoration: line-through;"> </span></p>
<p>“[This plan] will take that away from not only us but the 28 other family-owned and operated businesses,” said Mariam El Haj, whose family owns the International House of Pancakes restaurant across from the park.</p><aside class="scaip scaip-2"></aside>
<p><strong>A Change in Priorities</strong></p>
<p>As recently as the 1990s, the goal was to enhance the opportunities for businesses along Harbor by capitalizing on foot traffic from Disneyland. The city re-engineered the street to improve the pedestrian experience &#8212; widening sidewalks and creating uniform signage that encouraged visitors to patronize the restaurants and shops.</p>
<p>The pedestrian bridge would upend that dynamic, moving the transportation hub to the parking and security complex east of Harbor along Manchester Avenue. Visitors who park at that structure would enter a security screening before crossing the bridge – 64 feet wide – across Harbor Boulevard and into Disneyland. It would also make it easier for visitors traveling along the northbound I-5 freeway to get to the parking structure when they exit the freeway at Disney Way.</p>
<div id="attachment_259309"  class="wp-caption module image alignleft" style="max-width: 336px;"><img class="wp-image-259309 size-medium" src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Bridge-336x212.jpg" alt="bridge" width="336" height="212" srcset="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Bridge-336x212.jpg 336w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Bridge-768x485.jpg 768w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Bridge-771x487.jpg 771w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Bridge-1170x739.jpg 1170w" sizes="(max-width: 336px) 100vw, 336px" /><p class="wp-caption-text">A rendering of a street view of the proposed bridge.</p></div>
<p>Disney representatives told planning commissioners, who were not slated to take action on the project at Monday’s meeting, that the bridge is necessary to ensure security and accommodate the uptick in visitors.</p>
<p>“We live in a much different world today than we did 15, ten or five years ago. We live in a state of heightened security,” said Dan Hughes, Vice President of Security and Emergency Services, and the former police chief for the city of Fullerton.</p>
<p>Hughes – while declining to go into the details of the security operation – said the new layout gives security staff better visibility to monitor guests for questionable behavior, disperse crowds more quickly, and move any potential threat further from the park itself.</p>
<p>Hughes noted that Disney’s security team includes individuals who have previously worked for the FBI, CIA and Department of Homeland Security.</p>
<p>In response to complaints from business owners, Disney made some revisions to its plan to include wayfinding signs and, to resolve concerns about pedestrian access to Harbor, creating direct access points between businesses on Harbor and Disney’s parking complex.</p>
<p>“By no means is it our intention to make it difficult for any business to have their guests access Disneyland. Obviously it would not be in our best interest to make it more difficult for our guests to get into the park,” said Joe Haupt, a consultant with Spectrum Development Group, which represents Disney.</p>
<p>Although some of the businesses are satisfied with that solution, Jonathan Pink, an attorney for several merchants along Harbor Boulevard, said it is inadequate.</p>
<p>“Disney is taking a public right of way over Harbor Boulevard,&#8221; said Pink. “In exchange, they have to give something back to the public as a whole.”</p>
<p><strong>&#8216;Fear of Retaliation&#8217;</strong></p>
<p>In addition to concerns about pedestrian access, Pink and other attorneys have brought up concerns that the bridge would block views of their storefront, safety concerns given the proximity of the businesses to the security screening, and the aesthetics of the bridge itself.</p>
<p>Robert “Red” Harbin, executive director of the Harbor Boulevard Merchants Association, said that Monday evening’s workshop was scheduled after months of attempts by him to get information from Disney about the scope of the plan and construction and letters to the city and Planning Commission.</p>
<p>Harbin would not disclose which businesses he represents, saying that many of the small merchants in the Anaheim Resort were reluctant to raise concerns out of “fear of retaliation by Disney or the city.”</p>
<p>“On this block, on any given night there are 10,000 guests staying and sleeping along these hotels. There’s 8,500 people employed on this block and these plans will put people out of work,” Harbin said.</p>
<div id="attachment_259461"  class="wp-caption module image alignright" style="max-width: 336px;"><img class="wp-image-259461 size-medium" src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Screenshot-37-336x192.png" alt="Click to enlarge. The proposed parking and security complex would sit behind a row of businesses along Harbor Boulevard and feed into the entrance of the pedestrian bridge. " width="336" height="192" srcset="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Screenshot-37-336x192.png 336w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Screenshot-37-768x439.png 768w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Screenshot-37-771x441.png 771w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Screenshot-37-1170x669.png 1170w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/Screenshot-37.png 1339w" sizes="(max-width: 336px) 100vw, 336px" /></a><p class="wp-caption-text">Click to enlarge. The proposed parking and security complex would sit behind a row of businesses along Harbor Boulevard and feed into the entrance of the pedestrian bridge.</p></div>
<p>He said several of the hotel and motel owners whose properties are adjacent to the parking complex are concerned that the bridge would only move the terrorist threats from Disney’s gates to the crowded security checkpoint just a couple feet from their hotel rooms.</p>
<p>“It’s okay to move it off your property but you want to put it within feet of where people are staying? That doesn’t seem consistent with the image and reputation Disney has,” Harbin said.</p>
<p>Beyond the bridge itself, a chief concern is that relocating the security screening will prompt the park to close its eastern gates at some point down the road.</p>
<p>Sharon Frisbie MacDonald, whose family owns the McDonald’s restaurant north of the bridge, said the eastern gates create crucial foot traffic from hotel guests who may leave the park during their stay to eat or return to their hotel rooms to rest.</p>
<p>“Our concern is eventually it will be a crosswalk to nowhere. What we’ve been told is they’re keeping that gate and security over there ‘for now,’” said Frisbie MacDonald.</p>
<p>Although Disney officials have said they do not currently have plans to close the gate, Pink said that without a commitment from Disney to keep the eastern gates open, businesses will continue to oppose major aspects of the bridge project.</p>
<p>“If we don’t have Disney’s commitment, thru a CUP (conditional use permit) or otherwise, then we need ready access onto that bridge from Harbor,” said Pink.</p>
<p>He also demanded the city slow down the process and produce a new Environmental Impact Report (EIR).</p>
<p>“The EIR was created in 1993, amended in 1996. There is a major reality shift that happened five years later on September 11,” said Pink.</p>
<p>Although a public hearing on the project was originally scheduled for January 23, 2017, the hearing is been postponed and has not been rescheduled.</p>
<p>City staff said that they will also give the public 30 days advance notice of any public hearing, instead of the usual 10 day period, given concerns about transparency and the pace of the project.</p>
<p><em>Correction: A previous version of this article misidentified Robert &#8220;Red&#8221; Harbin as an attorney. Harbin is the executive director of the Harbor Boulevard Merchants Association, and the association&#8217;s attorney is Jonathan Pink. </em></p>
<p><em>Contact Thy Vo at </em><a href="mailto:tvo@voiceofoc.org"><em>tvo@voiceofoc.org</em></a><em> or follow her on Twitter @thyanhvo. </em></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-follow-widget-2" class="widget widget-1 odd default largo-follow clearfix"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvoiceofoc.org%2F2016%2F12%2Fbusiness-owners-disney-foot-bridge-will-make-customers-walk-away%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Business%20Owners%3A%20Disney%20Foot%20Bridge%20Will%20Make%20Customers%20Walk%20Away&url=http%3A%2F%2Fvoiceofoc.org%2F2016%2F12%2Fbusiness-owners-disney-foot-bridge-will-make-customers-walk-away%2F&via=thyanhvo"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Business%20Owners%3A%20Disney%20Foot%20Bridge%20Will%20Make%20Customers%20Walk%20Away&body=A%20proposal%20by%20Disneyland%20to%20change%20how%20visitors%20enter%20the%20park%20is%20facing%20opposition%20from%20nearby%20small%20businesses%2C%20who%20say%20the%20new%20plan%20would%20reroute%20foot%20traffic%20away%20from%20their%20storefronts.%20http%3A%2F%2Fvoiceofoc.org%2F2016%2F12%2Fbusiness-owners-disney-foot-bridge-will-make-customers-walk-away%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://voiceofoc.org/tag/anaheim-1/"><i class="icon-link"></i> <span>More on Anaheim</span></a></li>
<li><a href="http://voiceofoc.org/tag/anaheim-1/feed/"><i class="icon-rss"></i> <span>Subscribe to Anaheim</span></a></li>
	</ul>
	</span>
</span></div></aside><aside id="text-12" class="widget widget-2 even default widget_text clearfix">			<div class="textwidget"><a href="https://voiceofoc.org/donate/" target="_blank" style="text-decoration: none;">
<table border="0" cellpadding="0" cellspacing="0" width="100%" style="min-width:100%;border:0px;">
    <tbody>
        <tr>
            <td style="padding-top:0;margin-bottom:0px;border:0px;" valign="top" align="center">
                <table border="0" cellpadding="0" cellspacing="0" width="100%" style="border:0px;background-color:#262626">
                    <tbody>
                        <tr>
                            <td align="center" valign="middle" style="font-family:Helvetica;font-size:18px;padding:18px;border:0px;">
                                <center><span title="DONATE TO VOICE OF OC" style="font-weight:bold;letter-spacing:1px;line-height:100%;text-align:center;text-decoration:none;color:#ffffff;word-wrap:break-word" target="_blank">DONATE TO VOICE OF OC</span></center>
                            </td>
                        </tr>
                    </tbody>
                </table>
            </td>
        </tr>
    </tbody>
</table>
</a>
<a href="http://bit.ly/VOCemails" target="_blank" style="text-decoration: none;">
<table border="0" cellpadding="0" cellspacing="0" width="100%" style="min-width:100%;border:0px;">
    <tbody>
        <tr>
            <td style="padding-top:0;margin-bottom:0px;border:0px;" valign="top" align="center">
                <table border="0" cellpadding="0" cellspacing="0" width="100%" style="border:0px;background-color:#262626">
                    <tbody>
                        <tr>
                            <td align="center" valign="middle" style="font-family:Helvetica;font-size:18px;padding:18px;border:0px;">
                                <center><span title="SUBSCRIBE TO VOICE OF OC EMAIL NEWSLETTERS" style="font-weight:bold;letter-spacing:1px;line-height:100%;text-align:center;text-decoration:none;color:#ffffff;word-wrap:break-word" target="_blank">SUBSCRIBE TO VOICE OF OC EMAIL NEWSLETTERS</span></center>
                            </td>
                        </tr>
                    </tbody>
                </table>
            </td>
        </tr>
    </tbody>
</table>
</a></div>
		</aside><aside id="text-16" class="widget widget-3 odd default widget_text clearfix"><h3 class="widgettitle">Join the discussion</h3>			<div class="textwidget">You can make your voice heard by commenting below.

To ensure a vibrant and civil discussion, comments must follow <a href="http://voiceofoc.org/2015/01/voice-of-oc-unveils-new-comment-system/">Voice of OC's discussion policy.</a><br><br></div>
		</aside></div>
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-12640">
        <div id="dsq-comment-header-12640" class="dsq-comment-header">
            <cite id="dsq-cite-12640">
                <span id="dsq-author-user-12640">Art Artson</span>
            </cite>
        </div>
        <div id="dsq-comment-body-12640" class="dsq-comment-body">
            <div id="dsq-comment-message-12640" class="dsq-comment-message"><p>These businesses make so much more money than their competitors just blocks away and now that their guests will have to walk around the corner isn&#8217;t going to change anything, people that want to be closest to the park but not pay the high rates of Disneys on property hotels are still going to stay at these hotels and put in the extra walk. And the people that want to save money by eating outside of the park are still going to make the trek aswell. So stop complaining because all these companies are going to continue to rake in the piles of cash they normally do, and wake up and realize that Anaheim would still be an orange orchid if it wasn&#8217;t for Disney, this new walkway and parking garage obviously shows Disney&#8217;s anticipation for even more customers to come in and spend even more money at these outlying companies.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-11921">
        <div id="dsq-comment-header-11921" class="dsq-comment-header">
            <cite id="dsq-cite-11921">
                <span id="dsq-author-user-11921">David Zenger</span>
            </cite>
        </div>
        <div id="dsq-comment-body-11921" class="dsq-comment-body">
            <div id="dsq-comment-message-11921" class="dsq-comment-message"><p>So funny. Try to turn the issue into a terrorist issue and hope everybody turns their brains off. Well it works most of the time.</p>
<p>Disney&#8217;s rapacious corporate model is based on extracting every dollar possible from visitors to Anaheim. Oh, and igniting chemicals and dumping them on their neighbors every night.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-11917">
        <div id="dsq-comment-header-11917" class="dsq-comment-header">
            <cite id="dsq-cite-11917">
                <span id="dsq-author-user-11917">kburgoyne</span>
            </cite>
        </div>
        <div id="dsq-comment-body-11917" class="dsq-comment-body">
            <div id="dsq-comment-message-11917" class="dsq-comment-message"><p>Hmmm&#8230; so&#8230; the missing part of the puzzle here is&#8230; will EVERYONE start by going to the security courtyard east of Harbor?  Or will that courtyard only be for servicing the Disney parking structures?  Basically, would people walking from hotels be walking to that new security courtyard, or would they be walking to a security courtyard on the west wide of Harbor?</p>
<p>Currently businesses get near-zero revenue from people parking in Disney lots today.  So worrying about the people parking in the new structures is invalid.  The foot traffic for businesses comes primarily from people walking to/from non-Disney hotels, and the question is whether there is anything that would change THAT foot traffic pattern.</p>
<p>If people walking on Harbor are going to be expected to go to the new security courtyard near the new structures on the east side of Harbor, the solution would &#8220;seem&#8221; to be to limit their access to that courtyard to a path opposite the current entrance to Disneyland.  Thus the foot traffic along Harbor would remain unchanged.  It would simply turn east toward the new security courtyard, rather than west to cross Harbor.</p>
<p>In fact, that seems like pretty much a win-win.  It helps to relieve Harbor of the congestion of people crossing, while also continuing to route existing foot traffic past the businesses.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-11916">
        <div id="dsq-comment-header-11916" class="dsq-comment-header">
            <cite id="dsq-cite-11916">
                <span id="dsq-author-user-11916">RyanCantor</span>
            </cite>
        </div>
        <div id="dsq-comment-body-11916" class="dsq-comment-body">
            <div id="dsq-comment-message-11916" class="dsq-comment-message"><p>Charge rent.  It&#8217;s the public&#8217;s property and it shouldn&#8217;t go to Disney for free.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-11918">
        <div id="dsq-comment-header-11918" class="dsq-comment-header">
            <cite id="dsq-cite-11918">
                <span id="dsq-author-user-11918">kburgoyne</span>
            </cite>
        </div>
        <div id="dsq-comment-body-11918" class="dsq-comment-body">
            <div id="dsq-comment-message-11918" class="dsq-comment-message"><p>Mixed issue.  The city benefits from relieving combined vehicle + pedestrian congestion on Harbor regardless of whether one wants to consider any safety issues or not.  Particularly congestion caused by pedestrians crossing Harbor.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-3" id="dsq-comment-11919">
        <div id="dsq-comment-header-11919" class="dsq-comment-header">
            <cite id="dsq-cite-11919">
                <span id="dsq-author-user-11919">RyanCantor</span>
            </cite>
        </div>
        <div id="dsq-comment-body-11919" class="dsq-comment-body">
            <div id="dsq-comment-message-11919" class="dsq-comment-message"><p>Irrelevant.  This isn&#8217;t a public bridge to mitigate congestion.  It&#8217;s a private through-way using public space.</p>
<p>If Disney wants to use public space for private benefit, they can pay rent.</p>
<p>Shall we start the bidding at $1 a head for 40 years?</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-4" id="dsq-comment-11952">
        <div id="dsq-comment-header-11952" class="dsq-comment-header">
            <cite id="dsq-cite-11952">
                <span id="dsq-author-user-11952">kburgoyne</span>
            </cite>
        </div>
        <div id="dsq-comment-body-11952" class="dsq-comment-body">
            <div id="dsq-comment-message-11952" class="dsq-comment-message"><p>Sorry, no.  Not &#8220;irrelevant.&#8221;  The city gains benefits as well.  I&#8217;m not out to blindly support Disney.  I just prefer rational discussions of reality.</p>
<p>I&#8217;m the one who&#8217;s repeated pointed out that Anaheim should impose a concession tax at amusement parks (meaning Disney) and not an entrance tax (which is past history anyway).  A concession tax fits in with the amusement park business model better &#8212; which is once somebody pays to get in the gate, they pay far less attention to worrying about a few extra cents they pay for their ice cream.  Thus such a tax aligns itself with Disney&#8217;s own business model.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt depth-3" id="dsq-comment-11920">
        <div id="dsq-comment-header-11920" class="dsq-comment-header">
            <cite id="dsq-cite-11920">
                <span id="dsq-author-user-11920">David Zenger</span>
            </cite>
        </div>
        <div id="dsq-comment-body-11920" class="dsq-comment-body">
            <div id="dsq-comment-message-11920" class="dsq-comment-message"><p>Don&#8217;t drive on Harbor. Easy.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-11912">
        <div id="dsq-comment-header-11912" class="dsq-comment-header">
            <cite id="dsq-cite-11912">
                <span id="dsq-author-user-11912">Cynthia Ward</span>
            </cite>
        </div>
        <div id="dsq-comment-body-11912" class="dsq-comment-body">
            <div id="dsq-comment-message-11912" class="dsq-comment-message"><p>Welcome to the disconnect that is Anaheim. </p>
<p>&#8220;As part of its pledge to invest $1 billion in the resort area — including the massive ‘Star Wars’ Land project — in exchange for a 45-year moratorium on admission ticket taxes&#8221;&#8230;..but-but-wait! The Disney spokes-guy said last night that NO PUBLIC FUNDS are in this project! I guess we have redefined &#8220;public funds&#8221; as direct spending, when it is clear that a subsidy the City had to disclose worth many millions when approved in July 2015 is a &#8220;public fund/resource.&#8221; Also the use of air space over public right of way at Harbor is a PUBLIC RESOURCE Disney appears to be getting for FREE. You and I cannot hang a banner over a public street to advertise a pancake breakfast to raise money for charity, but Disney gets to run 64 feet of solid concrete across the busiest thoroughfare in town, without public benefit. The &#8220;increased taxes&#8221; claimed in the July 2015 staff reports are a false flag, since ALL the taxes generated on ALL Disney properties (current and future) are committed to the bond payments until 2037 or they are paid off. So WHAT additional money to the General Fund are we getting in exchange for the benefits we gave to Disney so far? </p>
<p>I ran out of my 3 minutes before addressing all the issues last night. But let&#8217;s go ahead and air Anaheim&#8217;s dirty laundry here for a minute. What does SOUND do when trapped under a 64 foot span of concrete? I am guessing it becomes amplified into a giant SOUND TUNNEL, making traffic sound that much louder to the guests in those Harbor Blvd hotel rooms. But that is my guess and a guess is all we are going to get, since staff says &#8220;all environmental concerns are ALREADY studied and addressed in environmental documents that do NOT address the newly designed 64 foot wide concrete bridge. </p>
<p>While Disney has also moved the giant terrorist bull&#8217;s eye from their own front door, they are positioning it at the back wall/windows of the Harbor Blvd merchants instead. And ignoring entirely the rank hypocrisy of Dan Hughes being in charge of keeping ANYONE safe, (hat tip to Pringle for the new job with The Mouse?) Hughes failed to share what happens when the bad guys figure out being on the public thoroughfare of Harbor Blvd in a &#8220;stalled car&#8221; beneath the bridge is at least as effective as being ON the bridge, since Hughes&#8217; security team will keep them off the top side. Indeed, the Disney spokes-guy Haupt admitted the bridge is built to that enormous width in order to accommodate the maximum amount of &#8220;peak pedestrian traffic&#8217; when fireworks end and foot traffic packs the exits. So let&#8217;s design something intended to carry the highest concentration of humanity in the City at one time, and let it run OVER a PUBLIC THOROUGHFARE we cannot control, and call it &#8220;better security.&#8221; Only in Anaheim. Or are we going to simply shoot, as a security threat, anyone unfortunate enough to have a car break down (or teen demanding to be dropped off) beneath the bridge? </p>
<p>Dan Hughes admitted that we don&#8217;t live in the same world we did 15-20 years ago. A REPRESENTATIVE OF DISNEY made a PUBLIC STATEMENT that our ENVIRONMENTAL CONCERNS are not in any way related to the environmental concerns of the world we lived in when the EIR and Specific Plans were drafted and approved. Anyone else have a problem with still using the same documents that no longer apply to a whole new (scarier) world? Do environmental docs NOT expire? Is there a law about this? I would love to know. </p>
<p>Meanwhile staff tells us we cannot impose any additional conditions on the project other than what was in the 1992-93 Specific Plans and 1996 agreements. So any CUP requiring Disney to keep the eastern gate open etc. for the benefit of the 3 star hoteliers no longer the &#8220;vision&#8221; of Anaheim (OFFICIALLY!) would likely lack legal enforcement. </p>
<p>OK. If, as staff says, it is ALL in the 1990s era docs, let&#8217;s read them. Page by page. Let&#8217;s review EVERY commitment Disney made in the 1990s. Let&#8217;s check every requirement for OTHER hoteliers (like the Anaheim Plaza) agreed to at the time and make sure every jot and tittle is in compliance. That is going to take some time. But I believe it to be our legal right to take that time to review this docs, and ensure ALL commitments are met to date, prior to granting any further benefits to Disney in reliance upon those documents. it is the least (the VERY least) we can do. Remember, in July 2015 after the City approve the gate tax exemption, claiming it was merely an extension of these very documents, I asked for them. The City charged me extra to go get them from OFF SITE STORAGE, which means the City Manager and his staff DID NOT HAVE ALL OF THEM TO READ prior to the approvals they recommended to benefit Disney. So how about we stop and go over all the details NOW?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-11911">
        <div id="dsq-comment-header-11911" class="dsq-comment-header">
            <cite id="dsq-cite-11911">
                <span id="dsq-author-user-11911">David Zenger</span>
            </cite>
        </div>
        <div id="dsq-comment-body-11911" class="dsq-comment-body">
            <div id="dsq-comment-message-11911" class="dsq-comment-message"><p>Danny Hughes cares about safety? Maybe can explain his activities in the early morning hours of November 9th in the case of the great Disappearing City Manager.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-11913">
        <div id="dsq-comment-header-11913" class="dsq-comment-header">
            <cite id="dsq-cite-11913">
                <span id="dsq-author-user-11913">Cynthia Ward</span>
            </cite>
        </div>
        <div id="dsq-comment-body-11913" class="dsq-comment-body">
            <div id="dsq-comment-message-11913" class="dsq-comment-message"><p>There were a number of snide remarks from the public as he was introduced. Don&#8217;t know how Disney missed the &#8220;visuals&#8221; on that hire.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-3" id="dsq-comment-11914">
        <div id="dsq-comment-header-11914" class="dsq-comment-header">
            <cite id="dsq-cite-11914">
                <span id="dsq-author-user-11914">Cynthia Ward</span>
            </cite>
        </div>
        <div id="dsq-comment-body-11914" class="dsq-comment-body">
            <div id="dsq-comment-message-11914" class="dsq-comment-message"><p>But I was impressed with the thoughtful questions from Planning Commission. While Chair Caldwell was careful to caution them about discussing the merits of the project when it was not on the agenda for that level of discussion, it was clear that many were willing to give this more than a cursory glance before rubber stamping it through for approval. And an honest assessment is all we have EVER asked of these projects from City Hall. Perhaps now we might get that critical review. I am ever the optimist, showing up week after week in the hope that this is the week we get some balanced government. One of these weeks I am convinced I will get my wish. AKA, with a pile this big there just HAS to be a pony in here somewhere&#8230;.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
            </ul>


        </div>

    </div>

</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><h3 class="widgettitle">About Voice of OC</h3><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label">Voice of OC</li><li id="menu-item-253034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253034"><a href="http://voiceofoc.org/about/">About Voice of OC</a></li>
<li id="menu-item-253037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253037"><a href="http://voiceofoc.org/about/board-of-directors/">Board of Directors</a></li>
<li id="menu-item-257978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257978"><a href="http://voiceofoc.org/donate/">Donate</a></li>
<li id="menu-item-253038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253038"><a href="http://voiceofoc.org/about/financial-disclosures/">Financial Disclosures</a></li>
<li id="menu-item-257301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257301"><a href="http://voiceofoc.org/about/our-donors/">Our Donors</a></li>
<li id="menu-item-253036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253036"><a href="http://voiceofoc.org/about/our-impact/">Our Impact</a></li>
<li id="menu-item-253035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253035"><a href="http://voiceofoc.org/about/our-staff/">Our Staff</a></li>
</ul></div></aside></div>

<div class="span6 widget-area" role="complementary">
	<aside id="text-6" class="widget widget-1 odd default widget_text clearfix"><h3 class="widgettitle">Contact</h3>			<div class="textwidget"><aside class="contact row-fluid">
	<div class="span6">
		<section>
			<p>Voice of OC</p>
			<p>207 N. Broadway Suite J</p>
			<p>Santa Ana, CA 92701</p>
		</section>
		<section>
			<p>Office Phone: (714) 558-8642</p>
		</section>
	</div>
	<div class="span6">
		<section>
			<p>Norberto Santana Jr.</p>
                        <p>Publisher</p>
			<p>(949) 374-0402</p>
			<p><a href="mailto:nsantana@voiceofoc.org">nsantana@voiceofoc.org</a></p>
		</section>
		<section>
			<p>David Washburn</p>
                        <p>Editor</p>
			<p>(619) 871-9792</p>
			<p><a href="mailto:dwashburn@voiceofoc.org">dwashburn@voiceofoc.org</a></p>
		</section>
	</div>
</aside></div>
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="http://voiceofoc.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://voiceofoc.org/2017/01/'> January 2017 </option>
	<option value='http://voiceofoc.org/2016/12/'> December 2016 </option>
	<option value='http://voiceofoc.org/2016/11/'> November 2016 </option>
	<option value='http://voiceofoc.org/2016/10/'> October 2016 </option>
	<option value='http://voiceofoc.org/2016/09/'> September 2016 </option>
	<option value='http://voiceofoc.org/2016/08/'> August 2016 </option>
	<option value='http://voiceofoc.org/2016/07/'> July 2016 </option>
	<option value='http://voiceofoc.org/2016/06/'> June 2016 </option>
	<option value='http://voiceofoc.org/2016/05/'> May 2016 </option>
	<option value='http://voiceofoc.org/2016/04/'> April 2016 </option>
	<option value='http://voiceofoc.org/2016/03/'> March 2016 </option>
	<option value='http://voiceofoc.org/2016/02/'> February 2016 </option>
	<option value='http://voiceofoc.org/2016/01/'> January 2016 </option>
	<option value='http://voiceofoc.org/2015/12/'> December 2015 </option>
	<option value='http://voiceofoc.org/2015/11/'> November 2015 </option>
	<option value='http://voiceofoc.org/2015/10/'> October 2015 </option>
	<option value='http://voiceofoc.org/2015/09/'> September 2015 </option>
	<option value='http://voiceofoc.org/2015/08/'> August 2015 </option>
	<option value='http://voiceofoc.org/2015/07/'> July 2015 </option>
	<option value='http://voiceofoc.org/2015/06/'> June 2015 </option>
	<option value='http://voiceofoc.org/2015/05/'> May 2015 </option>
	<option value='http://voiceofoc.org/2015/04/'> April 2015 </option>
	<option value='http://voiceofoc.org/2015/03/'> March 2015 </option>
	<option value='http://voiceofoc.org/2015/02/'> February 2015 </option>
	<option value='http://voiceofoc.org/2015/01/'> January 2015 </option>
	<option value='http://voiceofoc.org/2014/12/'> December 2014 </option>
	<option value='http://voiceofoc.org/2014/11/'> November 2014 </option>
	<option value='http://voiceofoc.org/2014/10/'> October 2014 </option>
	<option value='http://voiceofoc.org/2014/09/'> September 2014 </option>
	<option value='http://voiceofoc.org/2014/08/'> August 2014 </option>
	<option value='http://voiceofoc.org/2014/07/'> July 2014 </option>
	<option value='http://voiceofoc.org/2014/06/'> June 2014 </option>
	<option value='http://voiceofoc.org/2014/05/'> May 2014 </option>
	<option value='http://voiceofoc.org/2014/04/'> April 2014 </option>
	<option value='http://voiceofoc.org/2014/03/'> March 2014 </option>
	<option value='http://voiceofoc.org/2014/02/'> February 2014 </option>
	<option value='http://voiceofoc.org/2014/01/'> January 2014 </option>
	<option value='http://voiceofoc.org/2013/12/'> December 2013 </option>
	<option value='http://voiceofoc.org/2013/11/'> November 2013 </option>
	<option value='http://voiceofoc.org/2013/10/'> October 2013 </option>
	<option value='http://voiceofoc.org/2013/09/'> September 2013 </option>
	<option value='http://voiceofoc.org/2013/08/'> August 2013 </option>
	<option value='http://voiceofoc.org/2013/07/'> July 2013 </option>
	<option value='http://voiceofoc.org/2013/06/'> June 2013 </option>
	<option value='http://voiceofoc.org/2013/05/'> May 2013 </option>
	<option value='http://voiceofoc.org/2013/04/'> April 2013 </option>
	<option value='http://voiceofoc.org/2013/03/'> March 2013 </option>
	<option value='http://voiceofoc.org/2013/02/'> February 2013 </option>
	<option value='http://voiceofoc.org/2013/01/'> January 2013 </option>
	<option value='http://voiceofoc.org/2012/12/'> December 2012 </option>
	<option value='http://voiceofoc.org/2012/11/'> November 2012 </option>
	<option value='http://voiceofoc.org/2012/10/'> October 2012 </option>
	<option value='http://voiceofoc.org/2012/09/'> September 2012 </option>
	<option value='http://voiceofoc.org/2012/08/'> August 2012 </option>
	<option value='http://voiceofoc.org/2012/07/'> July 2012 </option>
	<option value='http://voiceofoc.org/2012/06/'> June 2012 </option>
	<option value='http://voiceofoc.org/2012/05/'> May 2012 </option>
	<option value='http://voiceofoc.org/2012/04/'> April 2012 </option>
	<option value='http://voiceofoc.org/2012/03/'> March 2012 </option>
	<option value='http://voiceofoc.org/2012/02/'> February 2012 </option>
	<option value='http://voiceofoc.org/2012/01/'> January 2012 </option>
	<option value='http://voiceofoc.org/2011/12/'> December 2011 </option>
	<option value='http://voiceofoc.org/2011/11/'> November 2011 </option>
	<option value='http://voiceofoc.org/2011/10/'> October 2011 </option>
	<option value='http://voiceofoc.org/2011/09/'> September 2011 </option>
	<option value='http://voiceofoc.org/2011/08/'> August 2011 </option>
	<option value='http://voiceofoc.org/2011/07/'> July 2011 </option>
	<option value='http://voiceofoc.org/2011/06/'> June 2011 </option>
	<option value='http://voiceofoc.org/2011/05/'> May 2011 </option>
	<option value='http://voiceofoc.org/2011/04/'> April 2011 </option>
	<option value='http://voiceofoc.org/2011/03/'> March 2011 </option>
	<option value='http://voiceofoc.org/2011/02/'> February 2011 </option>
	<option value='http://voiceofoc.org/2011/01/'> January 2011 </option>
	<option value='http://voiceofoc.org/2010/12/'> December 2010 </option>
	<option value='http://voiceofoc.org/2010/11/'> November 2010 </option>
	<option value='http://voiceofoc.org/2010/10/'> October 2010 </option>
	<option value='http://voiceofoc.org/2010/09/'> September 2010 </option>
	<option value='http://voiceofoc.org/2010/08/'> August 2010 </option>
	<option value='http://voiceofoc.org/2010/07/'> July 2010 </option>
	<option value='http://voiceofoc.org/2010/06/'> June 2010 </option>
	<option value='http://voiceofoc.org/2010/05/'> May 2010 </option>
	<option value='http://voiceofoc.org/2010/04/'> April 2010 </option>
	<option value='http://voiceofoc.org/2010/03/'> March 2010 </option>

		</select>
		</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2017, Voice of OC</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/img/inn_logo_gray.png" alt="Voice of OC is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.1'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"259450 http:\/\/voiceofoc.org\/?p=259450","disqusShortname":"voiceofoc","disqusTitle":"Business Owners: Disney Foot Bridge Will Make Customers Walk Away","disqusUrl":"http:\/\/voiceofoc.org\/2016\/12\/business-owners-disney-foot-bridge-will-make-customers-walk-away\/","options":{"manualSync":false},"postId":"259450"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"voiceofoc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
</body>
</html>
