<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Norberto Santana, Jr., discusses Anaheim off-duty LAPD officer and teenager confrontation on KCRW | Voice of OC	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://voiceofoc.org/xmlrpc.php" />
<title>Norberto Santana, Jr., discusses Anaheim off-duty LAPD officer and teenager confrontation on KCRW &#8211; Voice of OC</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'http://voiceofoc.org/wp-content/uploads/2014/12/Voice-of-OC-logo-for-home-page-1.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'http://voiceofoc.org/wp-content/uploads/2014/12/Voice-of-OC-logo-for-home-page-1.png';
				} else {
					header_img = 'http://voiceofoc.org/wp-content/uploads/2014/12/Voice-of-OC-logo-for-home-page-1.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Feed" href="http://voiceofoc.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Comments Feed" href="http://voiceofoc.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Voice of OC &raquo; iCal Feed" href="http://voiceofoc.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Norberto Santana, Jr., discusses Anaheim off-duty LAPD officer and teenager confrontation on KCRW Comments Feed" href="http://voiceofoc.org/2017/02/norberto-santana-jr-discusses-anaheim-off-duty-lapd-officer-and-teenager-confrontation-on-kcrw/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/voiceofoc.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=3.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=3.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=3.12.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=3.12.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='voiceofoc-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/voiceofoc/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.2'></script>
<link rel='https://api.w.org/' href='http://voiceofoc.org/wp-json/' />
<link rel='prev' title='State Senate Removes Janet Nguyen from Chambers After Criticism of Late Sen. Tom Hayden' href='http://voiceofoc.org/2017/02/state-senate-removes-janet-nguyen-from-chambers-after-criticism-of-late-sen-tom-hayden/' />
<link rel="canonical" href="http://voiceofoc.org/2017/02/norberto-santana-jr-discusses-anaheim-off-duty-lapd-officer-and-teenager-confrontation-on-kcrw/" />
<link rel='shortlink' href='http://voiceofoc.org/?p=292137' />
<link rel="alternate" type="application/json+oembed" href="http://voiceofoc.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvoiceofoc.org%2F2017%2F02%2Fnorberto-santana-jr-discusses-anaheim-off-duty-lapd-officer-and-teenager-confrontation-on-kcrw%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://voiceofoc.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvoiceofoc.org%2F2017%2F02%2Fnorberto-santana-jr-discusses-anaheim-off-duty-lapd-officer-and-teenager-confrontation-on-kcrw%2F&#038;format=xml" />
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1576598093855162",
		enable_page_level_ads: true
		});
		</script>
	
		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@VoiceofOC">
		<meta name="twitter:creator" content="@sonyanews">					<meta property="og:title" content="Norberto Santana, Jr., discusses Anaheim off-duty LAPD officer and teenager confrontation on KCRW" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://voiceofoc.org/2017/02/norberto-santana-jr-discusses-anaheim-off-duty-lapd-officer-and-teenager-confrontation-on-kcrw/"/>
					<meta property="og:description" content="Voice of OC Publisher Norberto Santana, Jr., joined a discussion on KCRW today. Santana and Kate Mather of the Los Angeles Times were guest speakers on a KCRW segment discussing the Anaheim incident between an off-duty police officer and teenagers in Anaheim. Click here to listen to the segment on KCRW." />
					<meta name="description" content="Voice of OC Publisher Norberto Santana, Jr., joined a discussion on KCRW today. Santana and Kate Mather of the Los Angeles Times were guest speakers on a KCRW segment discussing the Anaheim incident between an off-duty police officer and teenagers in Anaheim. Click here to listen to the segment on KCRW." />
			<meta property="og:site_name" content="Voice of OC" /><meta property="og:image" content="http://voiceofoc.org/wp-content/uploads/2014/12/Voice-of-OC-logo-FB1.jpg" /><link rel="apple-touch-icon" href="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2014/12/Voice-of-OC-logo-FB1.jpg"/><link rel="shortcut icon" href="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2014/12/Voice-of-OC-logo-icon-2.png"/><meta name="news_keywords" content="VOC Communications"><meta name="original-source" content="http://voiceofoc.org/2017/02/norberto-santana-jr-discusses-anaheim-off-duty-lapd-officer-and-teenager-confrontation-on-kcrw/" /><meta name="syndication-source" content="http://voiceofoc.org/2017/02/norberto-santana-jr-discusses-anaheim-off-duty-lapd-officer-and-teenager-confrontation-on-kcrw/" />			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-35336736-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Voice of OC"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Voice of OC"],
					["largo._setDomainName", "voiceofoc.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	</head>

<body class="post-template-default single single-post postid-292137 single-format-standard tribe-no-js normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
					
						<ul id="header-extras">
														<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="http://voiceofoc.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="http://voiceofoc.org/"><img src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2014/10/voc-logo-shaded.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="http://voiceofoc.org/">
									<img src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2014/10/voc-logo-shaded.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-31048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-31048"><a href="http://voiceofoc.org/cities/" class="dropdown-toggle">Cities <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-31049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31049"><a href="/tag/anaheim-1/">Anaheim</a></li>
	<li id="menu-item-31057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31057"><a href="/tag/fullerton-1/">Fullerton</a></li>
	<li id="menu-item-31054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31054"><a href="/tag/garden-grove-1/">Garden Grove</a></li>
	<li id="menu-item-31052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31052"><a href="/tag/irvine-1/">Irvine</a></li>
	<li id="menu-item-31055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31055"><a href="/tag/orange-1/">Orange</a></li>
	<li id="menu-item-31051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31051"><a href="/tag/santa-ana-1/">Santa Ana</a></li>
	<li id="menu-item-31059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31059"><a href="/tag/westminster-1/">Westminster</a></li>
</ul>
</li>
<li id="menu-item-31042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31042"><a href="/tag/countywide-1/" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-37088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37088"><a href="http://voiceofoc.org/category/countywide/county-government/">County Government</a></li>
	<li id="menu-item-31100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31100"><a href="/category/healthy-communities/">Healthy Communities</a></li>
	<li id="menu-item-259002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259002"><a href="http://voiceofoc.org/category/topics/immigration/">Immigration</a></li>
	<li id="menu-item-257857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257857"><a href="http://voiceofoc.org/category/topics/public-safety/">Public Safety</a></li>
</ul>
</li>
<li id="menu-item-31104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31104"><a href="/tag/opinion/" class="dropdown-toggle">Opinion <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-48014" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48014"><a href="http://voiceofoc.org/tag/santana/">Norberto Santana, Jr.</a></li>
	<li id="menu-item-48016" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48016"><a href="http://voiceofoc.org/tag/opinion/">Other columnists</a></li>
</ul>
</li>
<li id="menu-item-31135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-31135"><a href="http://voiceofoc.org/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-34094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34094"><a href="http://voiceofoc.org/about/">About Us</a></li>
	<li id="menu-item-34095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34095"><a href="http://voiceofoc.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-257969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257969"><a href="http://voiceofoc.org/donate/">Donate</a></li>
	<li id="menu-item-34082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34082"><a href="http://voiceofoc.org/about/financial-disclosures/">Financial Disclosures</a></li>
	<li id="menu-item-257302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257302"><a href="http://voiceofoc.org/about/our-donors/">Our Donors</a></li>
	<li id="menu-item-36276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36276"><a href="http://voiceofoc.org/about/our-impact/">Our Impact</a></li>
	<li id="menu-item-34081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34081"><a href="http://voiceofoc.org/about/our-staff/">Our Staff</a></li>
</ul>
</li>
<li id="menu-item-271287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271287"><a href="https://voiceofoc.org/donate/">Donate</a></li>
													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<div class="header-ad-zone max-wide">
	<div id="header-ad-zone-container">
		<aside id="text-28" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"></div>
		</aside>	</div>
</div>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-trending-topics" class="menu"><li class="menu-label">TRENDING TOPICS:</li><li id="menu-item-257861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257861"><a href="http://voiceofoc.org/tag/santa-ana-river/">Riverbed Homeless</a></li>
<li id="menu-item-264839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264839"><a href="http://voiceofoc.org/tag/valley-fever/">Valley Fever</a></li>
<li id="menu-item-278326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278326"><a href="http://voiceofoc.org/tag/brandon-sontag/">Pot Shop Raid</a></li>
<li id="menu-item-284999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284999"><a href="http://voiceofoc.org/tag/affordable-housing/">Affordable Housing</a></li>
<li id="menu-item-288379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288379"><a href="http://voiceofoc.org/tag/john-wayne-airport-contracts/">John Wayne Airport Contracts</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-292137" class="hnews item post-292137 post type-post status-publish format-standard hentry category-communications top-term--" itemscope itemtype="http://schema.org/Article">

	
	<header>

		<h5 class="top-tag"><span class="post-category-link"><a href="http://voiceofoc.org/category/communications/" title="Read Stories in the VOC Communications category">VOC Communications</a></span></h5>

		<h1 class="entry-title" itemprop="headline">Norberto Santana, Jr., discusses Anaheim off-duty LAPD officer and teenager confrontation on KCRW</h1>
		
		<meta itemprop="description" content="Voice of OC Publisher Norberto Santana, Jr., joined a discussion on KCRW today. Santana and Kate Mather of the Los Angeles Times were guest speakers on a KCRW segment discussing the Anaheim incident between an off-duty police officer and teenagers in Anaheim. Click here to listen to the segment on KCRW. 
" />
<meta itemprop="datePublished" content="2017-02-24T18:57:28+00:00" />
<meta itemprop="dateModified" content="2017-02-24T18:57:28+00:00" />

	</header><!-- / entry header -->
	
		
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/AAEAAQAAAAAAAAhqAAAAJDU1NDhmOWU1LThjOTItNGM0OS04MWRiLTZmMmMwOWMwZjYwNQ-32x32.jpg" alt="Sonya Quick" width="32" height="32" class="avatar avatar-32 photo" /> <a class="url fn n" href="http://voiceofoc.org/author/squick/" title="Read All Posts By Sonya Quick" rel="author">Sonya Quick</a><span class="job-title"><span class="comma">,</span> Digital Editor</span> <span class="twitter"><a href="https://twitter.com/sonyanews"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-02-24T18:57:28+00:00"><span class="time-ago">1 min ago</span></time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvoiceofoc.org%2F2017%2F02%2Fnorberto-santana-jr-discusses-anaheim-off-duty-lapd-officer-and-teenager-confrontation-on-kcrw%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Norberto%20Santana%2C%20Jr.%2C%20discusses%20Anaheim%20off-duty%20LAPD%20officer%20and%20teenager%20confrontation%20on%20KCRW&url=http%3A%2F%2Fvoiceofoc.org%2F2017%2F02%2Fnorberto-santana-jr-discusses-anaheim-off-duty-lapd-officer-and-teenager-confrontation-on-kcrw%2F&via=sonyanews"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Norberto%20Santana%2C%20Jr.%2C%20discusses%20Anaheim%20off-duty%20LAPD%20officer%20and%20teenager%20confrontation%20on%20KCRW&body=Voice%20of%20OC%20Publisher%20Norberto%20Santana%2C%20Jr.%2C%20joined%20a%20discussion%20on%20KCRW%20today.%20Santana%20and%20Kate%20Mather%20of%20the%20Los%20Angeles%20Times%C2%A0were%20guest%20speakers%20on%20a%20KCRW%20segment%20discussing%20the%20Anaheim%20incident%20between%20an%20off-duty%20police%20officer%20and%20teenagers%20in%20Anaheim.%20Click%20here%20to%20listen%20to%20the%20segment%20on%20KCRW.http%3A%2F%2Fvoiceofoc.org%2F2017%2F02%2Fnorberto-santana-jr-discusses-anaheim-off-duty-lapd-officer-and-teenager-confrontation-on-kcrw%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://voiceofoc.org/category/communications/"><i class="icon-link"></i> <span>More on VOC Communications</span></a></li>
<li><a href="http://voiceofoc.org/category/communications/feed/"><i class="icon-rss"></i> <span>Subscribe to VOC Communications</span></a></li>
	</ul>
	</span>
</span></div>		
		<p>Voice of OC Publisher Norberto Santana, Jr., joined a discussion on KCRW today.</p>
<p>Santana and Kate Mather of the Los Angeles Times were guest speakers on a KCRW segment discussing the Anaheim incident between an off-duty police officer and teenagers in Anaheim.</p>
<p><a href="http://www.kcrw.com/news-culture/shows/press-play-with-madeleine-brand/trouble-in-anaheim-between-latino-teens-and-white-law-enforcement">Click here to listen to the segment on KCRW.</a></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-follow-widget-2" class="widget widget-1 odd default largo-follow clearfix"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvoiceofoc.org%2F2017%2F02%2Fnorberto-santana-jr-discusses-anaheim-off-duty-lapd-officer-and-teenager-confrontation-on-kcrw%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Norberto%20Santana%2C%20Jr.%2C%20discusses%20Anaheim%20off-duty%20LAPD%20officer%20and%20teenager%20confrontation%20on%20KCRW&url=http%3A%2F%2Fvoiceofoc.org%2F2017%2F02%2Fnorberto-santana-jr-discusses-anaheim-off-duty-lapd-officer-and-teenager-confrontation-on-kcrw%2F&via=sonyanews"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Norberto%20Santana%2C%20Jr.%2C%20discusses%20Anaheim%20off-duty%20LAPD%20officer%20and%20teenager%20confrontation%20on%20KCRW&body=Voice%20of%20OC%20Publisher%20Norberto%20Santana%2C%20Jr.%2C%20joined%20a%20discussion%20on%20KCRW%20today.%20Santana%20and%20Kate%20Mather%20of%20the%20Los%20Angeles%20Times%C2%A0were%20guest%20speakers%20on%20a%20KCRW%20segment%20discussing%20the%20Anaheim%20incident%20between%20an%20off-duty%20police%20officer%20and%20teenagers%20in%20Anaheim.%20Click%20here%20to%20listen%20to%20the%20segment%20on%20KCRW.http%3A%2F%2Fvoiceofoc.org%2F2017%2F02%2Fnorberto-santana-jr-discusses-anaheim-off-duty-lapd-officer-and-teenager-confrontation-on-kcrw%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://voiceofoc.org/category/communications/"><i class="icon-link"></i> <span>More on VOC Communications</span></a></li>
<li><a href="http://voiceofoc.org/category/communications/feed/"><i class="icon-rss"></i> <span>Subscribe to VOC Communications</span></a></li>
	</ul>
	</span>
</span></div></aside><aside id="text-12" class="widget widget-2 even default widget_text clearfix">			<div class="textwidget"><a href="https://voiceofoc.org/donate/" target="_blank" style="text-decoration: none;">
<table border="0" cellpadding="0" cellspacing="0" width="100%" style="min-width:100%;border:0px;">
    <tbody>
        <tr>
            <td style="padding-top:0;margin-bottom:0px;border:0px;" valign="top" align="center">
                <table border="0" cellpadding="0" cellspacing="0" width="100%" style="border:0px;background-color:#262626">
                    <tbody>
                        <tr>
                            <td align="center" valign="middle" style="font-family:Helvetica;font-size:18px;padding:18px;border:0px;">
                                <center><span title="DONATE TO VOICE OF OC" style="font-weight:bold;letter-spacing:1px;line-height:100%;text-align:center;text-decoration:none;color:#ffffff;word-wrap:break-word" target="_blank">DONATE TO VOICE OF OC</span></center>
                            </td>
                        </tr>
                    </tbody>
                </table>
            </td>
        </tr>
    </tbody>
</table>
</a>
<a href="http://bit.ly/VOCemails" target="_blank" style="text-decoration: none;">
<table border="0" cellpadding="0" cellspacing="0" width="100%" style="min-width:100%;border:0px;">
    <tbody>
        <tr>
            <td style="padding-top:0;margin-bottom:0px;border:0px;" valign="top" align="center">
                <table border="0" cellpadding="0" cellspacing="0" width="100%" style="border:0px;background-color:#262626">
                    <tbody>
                        <tr>
                            <td align="center" valign="middle" style="font-family:Helvetica;font-size:18px;padding:18px;border:0px;">
                                <center><span title="SUBSCRIBE TO VOICE OF OC EMAIL NEWSLETTERS" style="font-weight:bold;letter-spacing:1px;line-height:100%;text-align:center;text-decoration:none;color:#ffffff;word-wrap:break-word" target="_blank">SUBSCRIBE TO VOICE OF OC EMAIL NEWSLETTERS</span></center>
                            </td>
                        </tr>
                    </tbody>
                </table>
            </td>
        </tr>
    </tbody>
</table>
</a></div>
		</aside><aside id="text-16" class="widget widget-3 odd default widget_text clearfix"><h3 class="widgettitle">Join the discussion</h3>			<div class="textwidget">You can make your voice heard by commenting below.

To ensure a vibrant and civil discussion, comments must follow <a href="http://voiceofoc.org/2015/01/voice-of-oc-unveils-new-comment-system/">Voice of OC's discussion policy.</a><br><br></div>
		</aside></div>
<div id="disqus_thread">
    </div>

</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><h3 class="widgettitle">About Voice of OC</h3><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label">Voice of OC</li><li id="menu-item-253034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253034"><a href="http://voiceofoc.org/about/">About Voice of OC</a></li>
<li id="menu-item-253037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253037"><a href="http://voiceofoc.org/about/board-of-directors/">Board of Directors</a></li>
<li id="menu-item-257978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257978"><a href="http://voiceofoc.org/donate/">Donate</a></li>
<li id="menu-item-253038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253038"><a href="http://voiceofoc.org/about/financial-disclosures/">Financial Disclosures</a></li>
<li id="menu-item-257301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257301"><a href="http://voiceofoc.org/about/our-donors/">Our Donors</a></li>
<li id="menu-item-253036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253036"><a href="http://voiceofoc.org/about/our-impact/">Our Impact</a></li>
<li id="menu-item-253035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253035"><a href="http://voiceofoc.org/about/our-staff/">Our Staff</a></li>
</ul></div></aside></div>

<div class="span6 widget-area" role="complementary">
	<aside id="text-6" class="widget widget-1 odd default widget_text clearfix"><h3 class="widgettitle">Contact</h3>			<div class="textwidget"><aside class="contact row-fluid">
	<div class="span6">
		<section>
			<p>Voice of OC</p>
			<p>207 N. Broadway Suite J</p>
			<p>Santa Ana, CA 92701</p>
		</section>
		<section>
			<p>Office Phone: (714) 558-8642</p>
		</section>
	</div>
	<div class="span6">
		<section>
			<p>Norberto Santana Jr.</p>
                        <p>Publisher</p>
			<p>(949) 374-0402</p>
			<p><a href="mailto:nsantana@voiceofoc.org">nsantana@voiceofoc.org</a></p>
		</section>
		<section>
			<p>David Washburn</p>
                        <p>Editor</p>
			<p>(619) 871-9792</p>
			<p><a href="mailto:dwashburn@voiceofoc.org">dwashburn@voiceofoc.org</a></p>
		</section>
	</div>
</aside></div>
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="http://voiceofoc.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://voiceofoc.org/2017/02/'> February 2017 </option>
	<option value='http://voiceofoc.org/2017/01/'> January 2017 </option>
	<option value='http://voiceofoc.org/2016/12/'> December 2016 </option>
	<option value='http://voiceofoc.org/2016/11/'> November 2016 </option>
	<option value='http://voiceofoc.org/2016/10/'> October 2016 </option>
	<option value='http://voiceofoc.org/2016/09/'> September 2016 </option>
	<option value='http://voiceofoc.org/2016/08/'> August 2016 </option>
	<option value='http://voiceofoc.org/2016/07/'> July 2016 </option>
	<option value='http://voiceofoc.org/2016/06/'> June 2016 </option>
	<option value='http://voiceofoc.org/2016/05/'> May 2016 </option>
	<option value='http://voiceofoc.org/2016/04/'> April 2016 </option>
	<option value='http://voiceofoc.org/2016/03/'> March 2016 </option>
	<option value='http://voiceofoc.org/2016/02/'> February 2016 </option>
	<option value='http://voiceofoc.org/2016/01/'> January 2016 </option>
	<option value='http://voiceofoc.org/2015/12/'> December 2015 </option>
	<option value='http://voiceofoc.org/2015/11/'> November 2015 </option>
	<option value='http://voiceofoc.org/2015/10/'> October 2015 </option>
	<option value='http://voiceofoc.org/2015/09/'> September 2015 </option>
	<option value='http://voiceofoc.org/2015/08/'> August 2015 </option>
	<option value='http://voiceofoc.org/2015/07/'> July 2015 </option>
	<option value='http://voiceofoc.org/2015/06/'> June 2015 </option>
	<option value='http://voiceofoc.org/2015/05/'> May 2015 </option>
	<option value='http://voiceofoc.org/2015/04/'> April 2015 </option>
	<option value='http://voiceofoc.org/2015/03/'> March 2015 </option>
	<option value='http://voiceofoc.org/2015/02/'> February 2015 </option>
	<option value='http://voiceofoc.org/2015/01/'> January 2015 </option>
	<option value='http://voiceofoc.org/2014/12/'> December 2014 </option>
	<option value='http://voiceofoc.org/2014/11/'> November 2014 </option>
	<option value='http://voiceofoc.org/2014/10/'> October 2014 </option>
	<option value='http://voiceofoc.org/2014/09/'> September 2014 </option>
	<option value='http://voiceofoc.org/2014/08/'> August 2014 </option>
	<option value='http://voiceofoc.org/2014/07/'> July 2014 </option>
	<option value='http://voiceofoc.org/2014/06/'> June 2014 </option>
	<option value='http://voiceofoc.org/2014/05/'> May 2014 </option>
	<option value='http://voiceofoc.org/2014/04/'> April 2014 </option>
	<option value='http://voiceofoc.org/2014/03/'> March 2014 </option>
	<option value='http://voiceofoc.org/2014/02/'> February 2014 </option>
	<option value='http://voiceofoc.org/2014/01/'> January 2014 </option>
	<option value='http://voiceofoc.org/2013/12/'> December 2013 </option>
	<option value='http://voiceofoc.org/2013/11/'> November 2013 </option>
	<option value='http://voiceofoc.org/2013/10/'> October 2013 </option>
	<option value='http://voiceofoc.org/2013/09/'> September 2013 </option>
	<option value='http://voiceofoc.org/2013/08/'> August 2013 </option>
	<option value='http://voiceofoc.org/2013/07/'> July 2013 </option>
	<option value='http://voiceofoc.org/2013/06/'> June 2013 </option>
	<option value='http://voiceofoc.org/2013/05/'> May 2013 </option>
	<option value='http://voiceofoc.org/2013/04/'> April 2013 </option>
	<option value='http://voiceofoc.org/2013/03/'> March 2013 </option>
	<option value='http://voiceofoc.org/2013/02/'> February 2013 </option>
	<option value='http://voiceofoc.org/2013/01/'> January 2013 </option>
	<option value='http://voiceofoc.org/2012/12/'> December 2012 </option>
	<option value='http://voiceofoc.org/2012/11/'> November 2012 </option>
	<option value='http://voiceofoc.org/2012/10/'> October 2012 </option>
	<option value='http://voiceofoc.org/2012/09/'> September 2012 </option>
	<option value='http://voiceofoc.org/2012/08/'> August 2012 </option>
	<option value='http://voiceofoc.org/2012/07/'> July 2012 </option>
	<option value='http://voiceofoc.org/2012/06/'> June 2012 </option>
	<option value='http://voiceofoc.org/2012/05/'> May 2012 </option>
	<option value='http://voiceofoc.org/2012/04/'> April 2012 </option>
	<option value='http://voiceofoc.org/2012/03/'> March 2012 </option>
	<option value='http://voiceofoc.org/2012/02/'> February 2012 </option>
	<option value='http://voiceofoc.org/2012/01/'> January 2012 </option>
	<option value='http://voiceofoc.org/2011/12/'> December 2011 </option>
	<option value='http://voiceofoc.org/2011/11/'> November 2011 </option>
	<option value='http://voiceofoc.org/2011/10/'> October 2011 </option>
	<option value='http://voiceofoc.org/2011/09/'> September 2011 </option>
	<option value='http://voiceofoc.org/2011/08/'> August 2011 </option>
	<option value='http://voiceofoc.org/2011/07/'> July 2011 </option>
	<option value='http://voiceofoc.org/2011/06/'> June 2011 </option>
	<option value='http://voiceofoc.org/2011/05/'> May 2011 </option>
	<option value='http://voiceofoc.org/2011/04/'> April 2011 </option>
	<option value='http://voiceofoc.org/2011/03/'> March 2011 </option>
	<option value='http://voiceofoc.org/2011/02/'> February 2011 </option>
	<option value='http://voiceofoc.org/2011/01/'> January 2011 </option>
	<option value='http://voiceofoc.org/2010/12/'> December 2010 </option>
	<option value='http://voiceofoc.org/2010/11/'> November 2010 </option>
	<option value='http://voiceofoc.org/2010/10/'> October 2010 </option>
	<option value='http://voiceofoc.org/2010/09/'> September 2010 </option>
	<option value='http://voiceofoc.org/2010/08/'> August 2010 </option>
	<option value='http://voiceofoc.org/2010/07/'> July 2010 </option>
	<option value='http://voiceofoc.org/2010/06/'> June 2010 </option>
	<option value='http://voiceofoc.org/2010/05/'> May 2010 </option>
	<option value='http://voiceofoc.org/2010/04/'> April 2010 </option>
	<option value='http://voiceofoc.org/2010/03/'> March 2010 </option>

		</select>
		</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2017, Voice of OC</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/img/inn_logo_gray.png" alt="Voice of OC is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='dfp-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.2'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.1'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"292137 http:\/\/voiceofoc.org\/?p=292137","disqusShortname":"voiceofoc","disqusTitle":"Norberto Santana, Jr., discusses Anaheim off-duty LAPD officer and teenager confrontation on KCRW","disqusUrl":"http:\/\/voiceofoc.org\/2017\/02\/norberto-santana-jr-discusses-anaheim-off-duty-lapd-officer-and-teenager-confrontation-on-kcrw\/","options":{"manualSync":false},"postId":"292137"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"voiceofoc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":[],"targeting":{"Page":["single"],"Category":["communications"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.2.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: 'xxxxxx',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["communications"]},
					sizeMapping: []				});
			</script>
		<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
</body>
</html>
