<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Sheriff Management Failures Aided Jail Escape, Grand Jury Finds | Voice of OC	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://voiceofoc.org/xmlrpc.php" />
<title>Sheriff Management Failures Aided Jail Escape, Grand Jury Finds &#8211; Voice of OC</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'http://voiceofoc.org/wp-content/uploads/2017/03/VoiceofOC.websitemasthead.768x240.jpg';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'http://voiceofoc.org/wp-content/uploads/2017/03/VoiceofOC.websitemasthead.980x180.new_.jpg';
				} else {
					header_img = 'http://voiceofoc.org/wp-content/uploads/2017/03/VoiceofOC.websitemasthead.980x180.new_.jpg';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Feed" href="http://voiceofoc.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Comments Feed" href="http://voiceofoc.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Voice of OC &raquo; iCal Feed" href="http://voiceofoc.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Sheriff Management Failures Aided Jail Escape, Grand Jury Finds Comments Feed" href="http://voiceofoc.org/2017/04/sheriff-management-failures-aided-jail-escape-grand-jury-finds/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/voiceofoc.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='largo-stylesheet-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='voiceofoc-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/voiceofoc/css/style.min.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='http://voiceofoc.org/wp-json/' />
<link rel='prev' title='Former Fullerton Police Chief Says Ex-City Manager&#8217;s DUI Stop Handled With &#8220;Objectivity&#8221;' href='http://voiceofoc.org/2017/04/former-fullerton-police-chief-says-ex-city-managers-dui-stop-handled-with-objectivity/' />
<link rel="canonical" href="http://voiceofoc.org/2017/04/sheriff-management-failures-aided-jail-escape-grand-jury-finds/" />
<link rel='shortlink' href='http://voiceofoc.org/?p=330979' />
<link rel="alternate" type="application/json+oembed" href="http://voiceofoc.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvoiceofoc.org%2F2017%2F04%2Fsheriff-management-failures-aided-jail-escape-grand-jury-finds%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://voiceofoc.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvoiceofoc.org%2F2017%2F04%2Fsheriff-management-failures-aided-jail-escape-grand-jury-finds%2F&#038;format=xml" />
		<script src="https://use.typekit.net/xyq0vny.js"></script>
		<script>try{Typekit.load({ async: false });}catch(e){}</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1576598093855162",
		enable_page_level_ads: true
		});
		</script>
	
		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@VoiceofOC">
		<meta name="twitter:creator" content="@nicholasgerda">					<meta property="og:title" content="Sheriff Management Failures Aided Jail Escape, Grand Jury Finds" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://voiceofoc.org/2017/04/sheriff-management-failures-aided-jail-escape-grand-jury-finds/"/>
					<meta property="og:description" content="In a scathing assessment, grand jurors said key factors in the January 2016 escape included management not adequately training and supervising deputies at the jail, which allowed the guards to repeatedly violate security policies and procedures." />
					<meta name="description" content="In a scathing assessment, grand jurors said key factors in the January 2016 escape included management not adequately training and supervising deputies at the jail, which allowed the guards to repeatedly violate security policies and procedures." />
			<meta property="og:site_name" content="Voice of OC" /><meta property="og:image" content="http://voiceofoc.org/wp-content/uploads/2017/04/jailbreak-photo.jpg" /><link rel="apple-touch-icon" href="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/VoiceofOC.icon_.small_.jpg"/><link rel="shortcut icon" href="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/voiceofoc.favicon.png"/><meta name="news_keywords" content="Countywide, Public Safety, 2016 jail escape, association of orange county deputy sheriffs, Central Men's Jail, jails, orange county grand jury, orange county sheriff's department, sandra hutchens, tom dominguez"><meta name="original-source" content="http://voiceofoc.org/2017/04/sheriff-management-failures-aided-jail-escape-grand-jury-finds/" /><meta name="syndication-source" content="http://voiceofoc.org/2017/04/sheriff-management-failures-aided-jail-escape-grand-jury-finds/" /><meta name="standout" content="http://voiceofoc.org/2017/04/sheriff-management-failures-aided-jail-escape-grand-jury-finds/"/>			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-35336736-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Voice of OC"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Voice of OC"],
					["largo._setDomainName", "voiceofoc.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93595529-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --></head>

<body class="post-template-default single single-post postid-330979 single-format-standard tribe-no-js normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
					
						<ul id="header-extras">
														<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="http://voiceofoc.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="http://voiceofoc.org/"><img src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/VoiceofOC.notag_-1170x266-336x76.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="http://voiceofoc.org/">
									<img src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/VoiceofOC.notag_-1170x266-336x76.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-31048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-31048"><a href="http://voiceofoc.org/cities/" class="dropdown-toggle">Cities <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-31049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31049"><a href="/category/anaheim/">Anaheim</a></li>
	<li id="menu-item-31057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31057"><a href="/category/fullerton/">Fullerton</a></li>
	<li id="menu-item-31054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31054"><a href="/category/garden-grove/">Garden Grove</a></li>
	<li id="menu-item-31051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31051"><a href="/category/santa-ana/">Santa Ana</a></li>
	<li id="menu-item-31059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31059"><a href="/category/westminster/">Westminster</a></li>
</ul>
</li>
<li id="menu-item-31042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31042"><a href="/tag/countywide-1/" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-292390" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-292390"><a href="http://voiceofoc.org/category/topics/countywide/">Countywide</a></li>
	<li id="menu-item-37088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37088"><a href="http://voiceofoc.org/category/topics/county-government/">County Government</a></li>
	<li id="menu-item-31100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31100"><a href="/category/healthy-communities/">Healthy Communities</a></li>
	<li id="menu-item-329842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329842"><a href="http://voiceofoc.org/category/topics/housing-homelessness/">Housing &#038; Homelessness</a></li>
	<li id="menu-item-259002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259002"><a href="http://voiceofoc.org/category/topics/immigration/">Immigration</a></li>
	<li id="menu-item-292391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292391"><a href="http://voiceofoc.org/category/topics/politics/">Politics</a></li>
	<li id="menu-item-257857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-257857"><a href="http://voiceofoc.org/category/topics/public-safety/">Public Safety</a></li>
	<li id="menu-item-329844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329844"><a href="http://voiceofoc.org/category/topics/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-31104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31104"><a href="/category/opinion/" class="dropdown-toggle">Opinion <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-318600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318600"><a href="http://voiceofoc.org/category/opinion/guest-columnists/">Guest Columnists</a></li>
	<li id="menu-item-317635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317635"><a href="http://voiceofoc.org/category/opinion/behind-the-orange-curtain/">Norberto Santana, Jr. columns</a></li>
</ul>
</li>
<li id="menu-item-31135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-31135"><a href="http://voiceofoc.org/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-34094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34094"><a href="http://voiceofoc.org/about/">About Us</a></li>
	<li id="menu-item-34095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34095"><a href="http://voiceofoc.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-257969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257969"><a href="http://voiceofoc.org/donate/">Donate</a></li>
	<li id="menu-item-34082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34082"><a href="http://voiceofoc.org/about/financial-disclosures/">Financial Disclosures</a></li>
	<li id="menu-item-257302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257302"><a href="http://voiceofoc.org/about/our-donors/">Our Donors</a></li>
	<li id="menu-item-34081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34081"><a href="http://voiceofoc.org/about/our-staff/">Our Staff</a></li>
	<li id="menu-item-292394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292394"><a href="http://voiceofoc.org/category/voice-of-oc/communications/">Communications</a></li>
</ul>
</li>
<li id="menu-item-304702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-304702"><a href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&amp;id=6100b0e74b">Subscribe</a></li>
<li id="menu-item-271287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271287"><a href="https://voiceofoc.org/donate/">Donate</a></li>
													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<div class="header-ad-zone max-wide">
	<div id="header-ad-zone-container">
		<aside id="text-28" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"></div>
		</aside>	</div>
</div>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-trending-topics" class="menu"><li class="menu-label">TRENDING TOPICS:</li><li id="menu-item-292367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292367"><a href="http://voiceofoc.org/tag/jailhouse-snitch-scandal/">Jailhouse Snitch Scandal</a></li>
<li id="menu-item-257861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257861"><a href="http://voiceofoc.org/tag/oc-supervisor-meeting-public-comments/">OC Supervisor Meeting Public Comments</a></li>
<li id="menu-item-330894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330894"><a href="http://voiceofoc.org/tag/veterans-cemetery/">Veterans Cemetery</a></li>
<li id="menu-item-330897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-330897"><a href="http://voiceofoc.org/tag/police-review-board/">Police Review Board</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-330979" class="hnews item post-330979 post type-post status-publish format-standard has-post-thumbnail hentry category-countywide category-public-safety tag-2016-jail-escape tag-association-of-orange-county-deputy-sheriffs-1 tag-central-mens-jail tag-jails tag-orange-county-grand-jury tag-orange-county-sheriffs-department tag-sandra-hutchens tag-tom-dominguez prominence-top-story top-term-category-countywide featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

		<h5 class="top-tag"><span class="post-category-link"><a href="http://voiceofoc.org/category/topics/countywide/" title="Read Stories in the Countywide category">Countywide</a></span></h5>

		<h1 class="entry-title" itemprop="headline">Sheriff Management Failures Aided Jail Escape, Grand Jury Finds</h1>
		
		<meta itemprop="description" content="In a scathing assessment, grand jurors said key factors in the January 2016 escape included management not adequately training and supervising deputies at the jail, which allowed the guards to repeatedly violate security policies and procedures.
" />
<meta itemprop="datePublished" content="2017-04-24T18:52:23+00:00" />
<meta itemprop="dateModified" content="2017-04-24T18:52:23+00:00" />
<meta itemprop="image" content="http://voiceofoc.org/wp-content/uploads/2017/04/jailbreak-photo-140x140.jpg" />
	</header><!-- / entry header -->
	
	<div class="hero is-image span12">
	<img width="810" height="426" src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/jailbreak-photo.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/jailbreak-photo.jpg 810w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/jailbreak-photo-336x177.jpg 336w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/jailbreak-photo-768x404.jpg 768w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/jailbreak-photo-771x405.jpg 771w" sizes="(max-width: 810px) 100vw, 810px" />				<p class="wp-caption-text">An image of the escape route inmates took last year in escaping Central Men's Jail in Santa Ana. (Photo by Orange County Sheriff's Department)</p>
		</div>
	
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="http://voiceofoc.org/author/ngerda/" title="Read All Posts By Nick Gerda" rel="author">Nick Gerda</a> <span class="twitter"><a href="https://twitter.com/nicholasgerda"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-04-24T18:52:23+00:00"><span class="time-ago">2 hours ago</span></time></h5>

				
		<p class="p1"><span class="s1"></span><span class="s1"></span><span class="s1">Serious management failures at the Orange County Sheriff’s Department helped three inmates charged with violent crimes escape from jail last year, according to <a href="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/Grand-Jury-report-on-jail-escape.pdf">a new report by the county grand jury</a>.</span></p>
<p class="p1"><span class="s1">In a scathing assessment, grand jurors said “key” factors in the January 2016 escape included management not adequately training and supervising deputies at the jail, which allowed the guards to repeatedly violate security policies and procedures.</span></p>
<p class="p1"><span class="s1">“Some [Central Men’s Jail] personnel did not correctly follow procedures regarding counts of inmates, and did not conduct inspections of plumbing tunnels and other infrastructure as required. Some staff was not trained adequately and consistently and supervision of staff was insufficient,” the grand jury wrote in the report, which was released Monday.</span></p><aside class="scaip scaip-1"></aside>
<p class="p1"><span class="s1">“Additionally, relevant sections of the OCSD’s policy and procedures manual were confusing, allowing some deputies to ignore key security responsibilities. These personnel issues, combined with long- identified shortcomings in the [jail’s] video security equipment, created an environment conducive to escape.”</span></p>
<p class="p1"><span class="s1">After the escape, Sheriff’s officials took steps to correct many of the problems, including clarifying and enforcing the the rules for keeping track of inmates, adding security cameras, and improving lighting and fencing, the report says.</span></p>
<p class="p1"><span class="s1">But, the panel wrote, “questions persist as to how and what type of tools were smuggled in and why none of the inmates in the same cell as the escapees claimed to have any knowledge of the escape, despite the likely months-long planning and execution process.”</span></p>
<p class="p1"><span class="s1">Grand jurors also questioned whether the Sheriff’s Department’s ongoing <a href="http://voiceofoc.org/2017/03/sanders-sheriffs-department-tried-to-cover-its-tracks-in-jailhouse-snitch-scandal/">jailhouse informants scandal</a> contributed to the jailbreak by making other inmates less likely to tell deputies about the planning of the escape before it happened.</span></p>
<p class="p1"><span class="s1">And this silence continued after the escape, preventing officials from learning what escape tools were used and how they were brought in, the panel wrote. The grand jury didn’t explain its reasoning for how the informants scandal, in which deputies are accused of systemically violating<span class="Apple-converted-space">  </span>detainees’ constitutional rights, could have affected the inmates’ cooperation.</span></p>
<p class="p1"><span class="s1"><b><i>(<a href="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/Grand-Jury-report-on-jail-escape.pdf">Click here to read the grand jury report</a>.)</i></b></span></p>
<p class="p1"><span class="s1">A spokesman for Sheriff Sandra Hutchens said her department has admitted to failures related to the escape and corrected them, and that the jail is now secure.</span></p>
<p class="p1"><span class="s1">The report “highlights the work done over the course of the last year to improve security at the Central Men’s Jail,” Lt. Lane Lagaret wrote in a statement.</span></p>
<p class="p1"><span class="s1">“When the escape occurred in January 2016, the department acknowledged failures and need for improvement.<span class="Apple-converted-space">  </span>Those improvements have been made and the jail is secure.<span class="Apple-converted-space">  </span>Orange County residents can feel confident that we have made the necessary changes to meet our current security needs and that we have a proactive plan in place for additional upgrades,” he added.</span></p>
<p class="p1"><span class="s1">“The facility complies with all regulatory standards but the age of the facility, however, requires constant attention and maintenance. Extending the life of the facility will require significant investment in capital improvement projects and we are committed to working with the Board of Supervisors to achieve our long-term plans for the jail.”</span></p>
<p class="p1"><span class="s1">The grand jury, meanwhile, says it continues to have doubts about the jail’s security.</span></p>
<p class="p1"><span class="s1">“The Grand Jury is concerned that there are key elements that remain unanswered about the escape, such as the silence of the 38 inmates who shared housing with the escapees, and what tools were used and how they were brought in, leaving doubts as to whether the current upgrades will prevent future escapes,” the report states.</span></p>
<p class="p1"><span class="s1">The grand jury’s findings echo claims last year by the Association of Orange County Deputy Sheriffs, which <a href="http://voiceofoc.org/2016/02/deputies-union-sues-county-says-negligence-could-have-led-to-jailbreak/">alleged mismanagement and negligence by higher-ups potentially contributed to the jailbreak</a>.</span></p>
<p class="p1"><span class="s1">In <a href="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/Verified-Petition-for-Writ-of-Mandate-and-Complaint.pdf">a February 2016 lawsuit</a>, the union claimed the jail’s commander at the time of the escape, Capt. Chris Wilson, directed staff to disobey a policy requiring deputies to conduct “an actual physical body count of inmates.”</span></p>
<p class="p1"><span class="s1">“The grand jury did point out that some of our members, as well as some in the management ranks, brought it to upper management’s attention that certain policies weren’t being followed as it relates to the counts, and those concerns were ignored and no action was taken,” said Tom Dominguez, a sheriff’s investigator who serves as president of the deputies’ union.</span></p>
<p class="p1"><span class="s1">It&#8217;s important, he added, that higher-ups clarify the confusion about the procedures and “hold everyone from the top down accountable to ensure that they’re conducting their jobs in compliance with policies and procedures.”</span></p>
<p class="p1">Wilson left the jail command last year, was assigned to the coroner&#8217;s division, and is no longer with the department, according to Dominguez and the sheriff&#8217;s spokesman.</p>
<p class="p1"><span class="s1">Security at the county’s jails has significantly improved since the jailbreak, Dominguez said.</span></p>
<p class="p1"><span class="s1">“This was certainly a wake up call for jail management. Unfortunately it took a jail escape for these improvements in security to occur,” he said. The union wants to see “more expertise” about security in the jails’ upper management, he added, saying “it’s still a revolving door” of leadership at the Central Men’s jail with three different captains in charge since the escape.</span></p>
<p class="p1"><span class="s1">The escape, which took place on Jan. 22, 2016, was the most significant in Orange County’s history, according to the grand jury.</span></p>
<p class="p1"><span class="s1">After sawing through a metal grate and bars, which is believed to have taken months to plan and execute, three inmates crawled through a plumbing tunnel and ventilation shaft to reach the jail’s roof.</span></p>
<p class="p1"><span class="s1">They then lowered themselves to the ground with a smuggled line of rope, where a getaway vehicle took them away.</span></p>
<p class="p1"><span class="s1">The escaped inmates had been jailed on violent crime charges of kidnapping and torture, attempted murder, and murder. And a failure by jail staff to follow body count policies <a href="http://www.latimes.com/local/lanow/la-me-ln-oc-sheriff-embarrassed-policies-may-ignored-20160201-story.html">gave the escapees up to 15 hours’ head start before their absence was discovered</a>.</span></p>
<p class="p1"><span class="s1">The escapees spent more than a week on the run before being captured. During that time, they held a taxi driver captive at gunpoint, <a href="http://www.latimes.com/local/orangecounty/la-me-0203-jail-escape-hostage-20160203-story.html">allegedly arguing over whether to kill him before one of the escapees helped the driver safely escape</a>.</span></p>
<p class="p1"><span class="s1">Hutchens <a href="http://www.latimes.com/local/lanow/la-me-ln-oc-sheriff-embarrassed-policies-may-ignored-20160201-story.html">later called the escape an “embarrassment” and said jail officials</a> did not follow proper procedures to track inmates.</span></p>
<p class="p1"><span class="s1">Among the grand jury’s findings was that security measures at the jail were “inadequate,” with employees, contractors, and visitors “not searched on a regular basis” and sworn deputies “never searched.” If proper procedures were in place, it wrote, “the tools that aided in the January 2016 escape would likely not have been smuggled into the jail.”</span></p>
<p class="p1"><span class="s1">The grand jury also found there was “a lack of consistent supervision at the [jail] to ensure that counts, searches, and logs required by the policy and procedures manual were completed and conducted according to procedure.” In that case, the department “has adequately addressed the personnel issues that led to the escape,” grand jurors wrote.</span></p>
<p class="p1"><span class="s1">And the grand jury found that despite its warnings years ago to upgrade and expand the jail’s security cameras system, the county Board of Supervisors didn’t fund the multi-year, $10.9-million project until the 2014-15 fiscal year.</span></p>
<p class="p1"><span class="s1">Based on the project’s five-year timeline, it will be at least two more years before all the cameras are online. “We have upgraded the cameras in the affected areas and will continue to upgrade them throughout our jail system,” said Lagaret, the sheriff’s spokesman.</span></p>
<p class="p1"><span class="s1">In their report Monday, the grand jury identified two unanswered questions that could be key to preventing future escapes.</span></p>
<p class="p1"><span class="s1">The first is what the actual tools were that the inmates used to saw their way to the outside, and who provided them. “The Grand Jury could not obtain an explanation as to how the inmates obtained the tools that were essential to the escape, or even what type of tools were used, and no definitive tool has been located,” the panel wrote.</span></p>
<p class="p1"><span class="s1">The second issue “that has never been fully explained is the fact that not one of the 38 inmates sharing the housing area with the three escapees informed deputies during the several month period that the preparations for the escape were likely underway,” the panel wrote.</span></p>
<p class="p1"><span class="s1">“In an environment where it is not uncommon for inmates to inform on one another for a violation of jail policy in return for a reward as simple as a cigarette, it is extremely difficult to understand that not one inmate came forward with information on the on-going escape preparations during the period prior to the actual escape. Additionally, when interviewed by [sheriff’s] personnel after the escape, not a single inmate claimed to have any knowledge that the three inmates were planning the escape, sawing the bunk and the grates, etc.”</span></p>
<p class="p1"><span class="s1">The panel wondered whether that silence is related to the ongoing jailhouse informants scandal, in which <a href="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/Dekraai-CoA-opinion-on-recusal-appeal-1.pdf">an appeals court found the Sheriff’s Department systemically violated detainees’ constitutional rights</a>.</span></p>
<p class="p1"><span class="s1">“The Grand Jury was unable to determine if the larger ‘snitch controversy’ that was, and still is, a major issue in Orange County had a bearing on the inmates’ silence,” the report states.</span></p>
<p class="p1"><span class="s1">The report recommends a series of actions by the Sheriff’s Department, including extra security screening for visitors, contractors and staff, such as “full body scans, additional metal detectors, bag searches, and additional drug detection dogs.”</span></p>
<p class="p1"><span class="s1">And it calls on the department to “develop and implement guidelines to hold all staff accountable for conducting their jobs in compliance with policy and procedures manual.”</span></p>
<p class="p1"><span class="s1">State law requires Hutchens to respond in writing to many of the grand jury’s findings and recommendations within 60 days. The Board of Supervisors must respond within 90 days to a finding and recommendation related to funding of security upgrades, including cameras and security screening of visitors and staff.</span></p>
<p class="p1"><em>Nick Gerda covers county government and Santa Ana for Voice of OC. <i>You can contact him at </i><a href="mailto:ngerda@voiceofoc.org"><span class="s2"><i>ngerda@voiceofoc.org</i></span></a><i>.</i></em></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-related-posts-widget-4" class="widget widget-1 odd default largo-related-posts clearfix"><h3 class="widgettitle">RELATED STORIES</h3><ul class="related"><li><a href="http://voiceofoc.org/2017/03/santa-ana-ice-contract-could-get-revived/"/></a>
				<h4><a href="http://voiceofoc.org/2017/03/santa-ana-ice-contract-could-get-revived/" title="Read: ">Santa Ana ICE Contract Could Get Revived</a></h4>

									<h5 class="byline">
						<span class="by-author"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="http://voiceofoc.org/author/ngerda/" title="Read All Posts By Nick Gerda" rel="author">Nick Gerda</a> <span class="twitter"><a href="https://twitter.com/nicholasgerda"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-03-07T13:40:33+00:00">March 7, 2017</time></span>
					</h5>
				
				<p>City council to discuss whether to keep the city&#8217;s jail contract with U.S. Immigration and Customs Enforcement.</p>
</li><li><a href="http://voiceofoc.org/2016/03/county-leaders-to-attend-summit-on-reducing-incarceration-of-mentally-ill/"/></a>
				<h4><a href="http://voiceofoc.org/2016/03/county-leaders-to-attend-summit-on-reducing-incarceration-of-mentally-ill/" title="Read: ">County Leaders to Attend Summit on Reducing Incarceration of Mentally Ill</a></h4>

									<h5 class="byline">
						<span class="by-author"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="http://voiceofoc.org/author/tvo/" title="Read All Posts By Thy Vo" rel="author">Thy Vo</a> <span class="twitter"><a href="https://twitter.com/thyanhvo"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2016-03-03T08:51:23+00:00">March 3, 2016</time></span>
					</h5>
				
				<p>Officials will travel to Washington D.C. in April for the National Stepping Up Summit, which is focused on reducing number of adults in jails with mental illnesses and substance abuse disorders.</p>
</li><li><a href="http://voiceofoc.org/2016/02/santana-county-supervisors-need-to-start-supervising/"/><img width="140" height="140" src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/DSC_0258-140x140.jpg" class=" wp-post-image" alt="" srcset="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/DSC_0258-140x140.jpg 140w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/DSC_0258-60x60.jpg 60w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/DSC_0258-32x32.jpg 32w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/DSC_0258-64x64.jpg 64w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/DSC_0258-96x96.jpg 96w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/DSC_0258-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://voiceofoc.org/2016/02/santana-county-supervisors-need-to-start-supervising/" title="Read: ">Santana: County Supervisors Need to Start Supervising</a></h4>

									<h5 class="byline">
						<span class="by-author"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="http://voiceofoc.org/author/nsantana/" title="Read All Posts By Norberto Santana Jr." rel="author">Norberto Santana Jr.</a> <span class="twitter"><a href="https://twitter.com/NorbertoSantana"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2016-02-01T07:05:29+00:00">February 1, 2016</time></span>
					</h5>
				
				<p>The recent escape from the Santa Ana Jail and the scant offerings for homeless people at the bus terminal show that hard questions should be in store for Sheriff Sandra Hutchens and OC Community Services head Karen Roper.</p>
</li></ul></aside><aside id="text-12" class="widget widget-2 even default widget_text clearfix"><h3 class="widgettitle">CONNECT</h3>			<div class="textwidget"><!Connect Article Widget>
<div>
<p>
<p>
<a href="https://twitter.com/voiceofoc" class="twitter-follow-button" data-show-screen-name="false" data-lang="en" data-show-count="false">Follow @voiceofoc</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fvoiceofoc%2F&width=63&height=65&layout=button&size=small&show_faces=false&appId=193681867379381" width="65" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<p>
<p>
<a href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&amp;id=6100b0e74b">Subscribe to our free </a>email newsletters and alerts.
<p>
<p>
<p>
<a href="https://voiceofoc.org/donate/">Donate</a>. Every dollar helps.
</div></div>
		</aside><aside id="text-16" class="widget widget-3 odd default widget_text clearfix"><h3 class="widgettitle">JOIN THE DISCUSSION</h3>			<div class="textwidget">You can make your voice heard by commenting below. To ensure a vibrant and civil discussion, comments must follow <a href="http://voiceofoc.org/2015/01/voice-of-oc-unveils-new-comment-system/">Voice of OC's discussion policy.</a><br><br></div>
		</aside></div>
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-15769">
        <div id="dsq-comment-header-15769" class="dsq-comment-header">
            <cite id="dsq-cite-15769">
                <span id="dsq-author-user-15769">LFOldTimer</span>
            </cite>
        </div>
        <div id="dsq-comment-body-15769" class="dsq-comment-body">
            <div id="dsq-comment-message-15769" class="dsq-comment-message"><p>This is the sort of serve and protect competence you get after giving them a 10% pay raise in their contact 3-4 years ago and more recently another 8% pay increase in the last couple years that will cost the taxpayers $62 million. These keystone cops average compensations of $230,000 or more. Change Agent Hutchens pulls down close to half a mil a year. ha. Go look at their compensations at the State Controller&#8217;s website if you don&#8217;t believe me. It appears as if the county removed OCSD&#8217;s individual compensations from the county website. Maybe that was part of the deal for AOCDS (police union) giving Do $86,000 in his recent successful campaign for re-election? Who knows? Their compensations used to be posted. Now I can&#8217;t find them. </p>
<p>&#8220;But, the panel wrote, “questions persist as to how and what type of tools were smuggled in and why none of the inmates in the same cell as the escapees claimed to have any knowledge of the escape,<br />
despite the likely months-long planning and execution process.”</p>
<p>How do you sneak power tools past an OCSD guard? Divert his attention with donuts. </p>
<p>The sheriff deputies must all be hard of hearing. Maybe wax in the ears. How else would they fail to hear power tools cutting though reinforced steel bars, probably 2&#8221; thick? ha. And this was an operation that took at least 2 months! Wow. Talk about vigilant professionalism on part of our heroes in green! </p>
<p>And they probably still complain that they&#8217;re underpaid! lol. </p>
<p>It would be cheaper just to hire Burn Security guards to monitor the jail for $12/hr. The jail couldn&#8217;t be  any worse that what it is under OCSD. At least the Burns Security guards could spot power tools bulging out of a visitor&#8217;s clothing or hear power saws cutting through rebar and investigate!   </p>
<p>This is truly disgusting considering what we pay these clowns. </p>
<p>All those who screwed up should be fired. But not in government. Get ready for another 10% pay raise during the next collective bargaining term!!! </p>
<p>What a fing joke.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-15768">
        <div id="dsq-comment-header-15768" class="dsq-comment-header">
            <cite id="dsq-cite-15768">
                <span id="dsq-author-user-15768">verifiedsane</span>
            </cite>
        </div>
        <div id="dsq-comment-body-15768" class="dsq-comment-body">
            <div id="dsq-comment-message-15768" class="dsq-comment-message"><p>Escape from Alcatraz this is not&#8230;. 🙂 Bumbling incompetence, Yes</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><h3 class="widgettitle">About Voice of OC</h3><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label">Voice of OC</li><li id="menu-item-253034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253034"><a href="http://voiceofoc.org/about/">About Us</a></li>
<li id="menu-item-253037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253037"><a href="http://voiceofoc.org/about/board-of-directors/">Board of Directors</a></li>
<li id="menu-item-253038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253038"><a href="http://voiceofoc.org/about/financial-disclosures/">Financial Disclosures</a></li>
<li id="menu-item-253035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253035"><a href="http://voiceofoc.org/about/our-staff/">Our Staff</a></li>
</ul></div></aside></div>

<div class="span6 widget-area" role="complementary">
	<aside id="text-6" class="widget widget-1 odd default widget_text clearfix"><h3 class="widgettitle">Contact Us</h3>			<div class="textwidget"><aside class="contact row-fluid">
	<div class="span6">
		<section>
			<p>Voice of OC</p>
			<p>207 N. Broadway Suite J</p>
			<p>Santa Ana, CA 92701</p>
			<p>Office Phone: (714) 558-8642</p>
		</section>
	</div>
	<div class="span6">
		<section>
			<p>Norberto Santana Jr.</p>
                        <p>Publisher</p>
			<p>(949) 374-0402</p>
			<p><a href="mailto:nsantana@voiceofoc.org">nsantana@voiceofoc.org</a></p>
		</section>
	</div>
</aside></div>
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="http://voiceofoc.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://voiceofoc.org/2017/04/'> April 2017 </option>
	<option value='http://voiceofoc.org/2017/03/'> March 2017 </option>
	<option value='http://voiceofoc.org/2017/02/'> February 2017 </option>
	<option value='http://voiceofoc.org/2017/01/'> January 2017 </option>
	<option value='http://voiceofoc.org/2016/12/'> December 2016 </option>
	<option value='http://voiceofoc.org/2016/11/'> November 2016 </option>
	<option value='http://voiceofoc.org/2016/10/'> October 2016 </option>
	<option value='http://voiceofoc.org/2016/09/'> September 2016 </option>
	<option value='http://voiceofoc.org/2016/08/'> August 2016 </option>
	<option value='http://voiceofoc.org/2016/07/'> July 2016 </option>
	<option value='http://voiceofoc.org/2016/06/'> June 2016 </option>
	<option value='http://voiceofoc.org/2016/05/'> May 2016 </option>
	<option value='http://voiceofoc.org/2016/04/'> April 2016 </option>
	<option value='http://voiceofoc.org/2016/03/'> March 2016 </option>
	<option value='http://voiceofoc.org/2016/02/'> February 2016 </option>
	<option value='http://voiceofoc.org/2016/01/'> January 2016 </option>
	<option value='http://voiceofoc.org/2015/12/'> December 2015 </option>
	<option value='http://voiceofoc.org/2015/11/'> November 2015 </option>
	<option value='http://voiceofoc.org/2015/10/'> October 2015 </option>
	<option value='http://voiceofoc.org/2015/09/'> September 2015 </option>
	<option value='http://voiceofoc.org/2015/08/'> August 2015 </option>
	<option value='http://voiceofoc.org/2015/07/'> July 2015 </option>
	<option value='http://voiceofoc.org/2015/06/'> June 2015 </option>
	<option value='http://voiceofoc.org/2015/05/'> May 2015 </option>
	<option value='http://voiceofoc.org/2015/04/'> April 2015 </option>
	<option value='http://voiceofoc.org/2015/03/'> March 2015 </option>
	<option value='http://voiceofoc.org/2015/02/'> February 2015 </option>
	<option value='http://voiceofoc.org/2015/01/'> January 2015 </option>
	<option value='http://voiceofoc.org/2014/12/'> December 2014 </option>
	<option value='http://voiceofoc.org/2014/11/'> November 2014 </option>
	<option value='http://voiceofoc.org/2014/10/'> October 2014 </option>
	<option value='http://voiceofoc.org/2014/09/'> September 2014 </option>
	<option value='http://voiceofoc.org/2014/08/'> August 2014 </option>
	<option value='http://voiceofoc.org/2014/07/'> July 2014 </option>
	<option value='http://voiceofoc.org/2014/06/'> June 2014 </option>
	<option value='http://voiceofoc.org/2014/05/'> May 2014 </option>
	<option value='http://voiceofoc.org/2014/04/'> April 2014 </option>
	<option value='http://voiceofoc.org/2014/03/'> March 2014 </option>
	<option value='http://voiceofoc.org/2014/02/'> February 2014 </option>
	<option value='http://voiceofoc.org/2014/01/'> January 2014 </option>
	<option value='http://voiceofoc.org/2013/12/'> December 2013 </option>
	<option value='http://voiceofoc.org/2013/11/'> November 2013 </option>
	<option value='http://voiceofoc.org/2013/10/'> October 2013 </option>
	<option value='http://voiceofoc.org/2013/09/'> September 2013 </option>
	<option value='http://voiceofoc.org/2013/08/'> August 2013 </option>
	<option value='http://voiceofoc.org/2013/07/'> July 2013 </option>
	<option value='http://voiceofoc.org/2013/06/'> June 2013 </option>
	<option value='http://voiceofoc.org/2013/05/'> May 2013 </option>
	<option value='http://voiceofoc.org/2013/04/'> April 2013 </option>
	<option value='http://voiceofoc.org/2013/03/'> March 2013 </option>
	<option value='http://voiceofoc.org/2013/02/'> February 2013 </option>
	<option value='http://voiceofoc.org/2013/01/'> January 2013 </option>
	<option value='http://voiceofoc.org/2012/12/'> December 2012 </option>
	<option value='http://voiceofoc.org/2012/11/'> November 2012 </option>
	<option value='http://voiceofoc.org/2012/10/'> October 2012 </option>
	<option value='http://voiceofoc.org/2012/09/'> September 2012 </option>
	<option value='http://voiceofoc.org/2012/08/'> August 2012 </option>
	<option value='http://voiceofoc.org/2012/07/'> July 2012 </option>
	<option value='http://voiceofoc.org/2012/06/'> June 2012 </option>
	<option value='http://voiceofoc.org/2012/05/'> May 2012 </option>
	<option value='http://voiceofoc.org/2012/04/'> April 2012 </option>
	<option value='http://voiceofoc.org/2012/03/'> March 2012 </option>
	<option value='http://voiceofoc.org/2012/02/'> February 2012 </option>
	<option value='http://voiceofoc.org/2012/01/'> January 2012 </option>
	<option value='http://voiceofoc.org/2011/12/'> December 2011 </option>
	<option value='http://voiceofoc.org/2011/11/'> November 2011 </option>
	<option value='http://voiceofoc.org/2011/10/'> October 2011 </option>
	<option value='http://voiceofoc.org/2011/09/'> September 2011 </option>
	<option value='http://voiceofoc.org/2011/08/'> August 2011 </option>
	<option value='http://voiceofoc.org/2011/07/'> July 2011 </option>
	<option value='http://voiceofoc.org/2011/06/'> June 2011 </option>
	<option value='http://voiceofoc.org/2011/05/'> May 2011 </option>
	<option value='http://voiceofoc.org/2011/04/'> April 2011 </option>
	<option value='http://voiceofoc.org/2011/03/'> March 2011 </option>
	<option value='http://voiceofoc.org/2011/02/'> February 2011 </option>
	<option value='http://voiceofoc.org/2011/01/'> January 2011 </option>
	<option value='http://voiceofoc.org/2010/12/'> December 2010 </option>
	<option value='http://voiceofoc.org/2010/11/'> November 2010 </option>
	<option value='http://voiceofoc.org/2010/10/'> October 2010 </option>
	<option value='http://voiceofoc.org/2010/09/'> September 2010 </option>
	<option value='http://voiceofoc.org/2010/08/'> August 2010 </option>
	<option value='http://voiceofoc.org/2010/07/'> July 2010 </option>
	<option value='http://voiceofoc.org/2010/06/'> June 2010 </option>
	<option value='http://voiceofoc.org/2010/05/'> May 2010 </option>
	<option value='http://voiceofoc.org/2010/04/'> April 2010 </option>
	<option value='http://voiceofoc.org/2010/03/'> March 2010 </option>

		</select>
		</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2017, Voice of OC</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/img/inn_logo_gray.png" alt="Voice of OC is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fvoiceofoc.org%2F2017%2F04%2Fsheriff-management-failures-aided-jail-escape-grand-jury-finds%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Sheriff%20Management%20Failures%20Aided%20Jail%20Escape%2C%20Grand%20Jury%20Finds&url=http%3A%2F%2Fvoiceofoc.org%2F2017%2F04%2Fsheriff-management-failures-aided-jail-escape-grand-jury-finds%2F&via=nicholasgerda"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span data-service="email" class="email share-button"><a href="mailto:?subject=Sheriff%20Management%20Failures%20Aided%20Jail%20Escape%2C%20Grand%20Jury%20Finds&body=In%20a%20scathing%20assessment%2C%20grand%20jurors%20said%20key%20factors%20in%20the%20January%202016%20escape%20included%20management%20not%20adequately%20training%20and%20supervising%20deputies%20at%20the%20jail%2C%20which%20allowed%20the%20guards%20to%20repeatedly%20violate%20security%20policies%20and%20procedures.http%3A%2F%2Fvoiceofoc.org%2F2017%2F04%2Fsheriff-management-failures-aided-jail-escape-grand-jury-finds%2F" target="_blank"><i class="icon-mail"></i> <span class="hidden-phone">Email</span></a></span><span class="print"><a href="#" onclick="window.print()" title="Print this article" rel="nofollow"><i class="icon-print"></i><span class="hidden-phone">Print</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="http://voiceofoc.org/category/topics/countywide/"><i class="icon-link"></i> <span>More on Countywide</span></a></li>
<li><a href="http://voiceofoc.org/category/topics/countywide/feed/"><i class="icon-rss"></i> <span>Subscribe to Countywide</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='dfp-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"330979 http:\/\/voiceofoc.org\/?p=330979","disqusShortname":"voiceofoc","disqusTitle":"Sheriff Management Failures Aided Jail Escape, Grand Jury Finds","disqusUrl":"http:\/\/voiceofoc.org\/2017\/04\/sheriff-management-failures-aided-jail-escape-grand-jury-finds\/","options":{"manualSync":false},"postId":"330979"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"voiceofoc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":[],"targeting":{"Page":["single"],"Category":["countywide","public-safety"],"Tag":["2016-jail-escape","association-of-orange-county-deputy-sheriffs-1","central-mens-jail","jails","orange-county-grand-jury","orange-county-sheriffs-department","sandra-hutchens","tom-dominguez"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.2.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: 'xxxxxx',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["countywide","public-safety"],"Tag":["2016-jail-escape","association-of-orange-county-deputy-sheriffs-1","central-mens-jail","jails","orange-county-grand-jury","orange-county-sheriffs-department","sandra-hutchens","tom-dominguez"]},
					sizeMapping: []				});
			</script>
		<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
</body>
</html>
