<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Sheriff Hutchens Testifies At Court Hearing on Informants Scandal | Voice of OC	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://voiceofoc.org/xmlrpc.php" />
<title>Sheriff Hutchens Testifies At Court Hearing on Informants Scandal &#8211; Voice of OC</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'http://voiceofoc.org/wp-content/uploads/2017/03/VoiceofOC.websitemasthead.768x240.jpg';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'http://voiceofoc.org/wp-content/uploads/2017/03/VoiceofOC.websitemasthead.980x180.new_.jpg';
				} else {
					header_img = 'http://voiceofoc.org/wp-content/uploads/2017/03/VoiceofOC.websitemasthead.980x180.new_.jpg';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- Social Warfare v2.2.7 http://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sheriff Hutchens Testifies At Court Hearing on Informants Scandal" />
<meta property="og:description" content="She testified she believes there was no widespread misuse of jailhouse informants by her department, but sheriff’s deputies moved confidential informants in the jails to elicit incriminating statements from defendants over the course of years." />
<meta property="og:image" content="http://voiceofoc.org/wp-content/uploads/2017/05/OCSUPERVISORS.2017.05.PHOTO_.15.EDIT_.1.jpg" />
<meta property="og:url" content="http://voiceofoc.org/2017/07/sheriff-hutchens-testifies-at-court-hearing-on-informants-scandal/" />
<meta property="og:site_name" content="Voice of OC" />
<meta property="article:published_time" content="2017-07-06T05:11:24+00:00" />
<meta property="article:modified_time" content="2017-07-06T05:11:24+00:00" />
<meta property="og:updated_time" content="2017-07-06T05:11:24+00:00" />
<meta property="fb:app_id" content="529576650555031" />
<style type="text/css">.nc_socialPanel.swp_d_ccOutlines a, html body .nc_socialPanel.swp_i_ccOutlines .nc_tweetContainer:hover a, body .nc_socialPanel.swp_o_ccOutlines:hover a { color:#FF8200; }
.nc_socialPanel.swp_d_ccOutlines .nc_tweetContainer, html body .nc_socialPanel.swp_i_ccOutlines .nc_tweetContainer:hover, body .nc_socialPanel.swp_o_ccOutlines:hover .nc_tweetContainer { background:transparent; border:1px solid #FF8200; } </style>
<style>@font-face {font-family: "sw-icon-font";src:url("http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.7");src:url("http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.7#iefix") format("embedded-opentype"),url("http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.7") format("woff"), url("http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.7") format("truetype"),url("http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.7#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.2.7 http://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Feed" href="http://voiceofoc.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Comments Feed" href="http://voiceofoc.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Voice of OC &raquo; iCal Feed" href="http://voiceofoc.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Sheriff Hutchens Testifies At Court Hearing on Informants Scandal Comments Feed" href="http://voiceofoc.org/2017/07/sheriff-hutchens-testifies-at-court-hearing-on-informants-scandal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/voiceofoc.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=3.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=3.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=3.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=3.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=3.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=3.12.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=3.12.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='social_warfare-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='voiceofoc-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/voiceofoc/css/style.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='http://voiceofoc.org/wp-json/' />
<link rel='prev' title='Spitzer Wahoo Documents Released' href='http://voiceofoc.org/2017/07/spitzer-wahoo-documents-released/' />
<link rel="canonical" href="http://voiceofoc.org/2017/07/sheriff-hutchens-testifies-at-court-hearing-on-informants-scandal/" />
<link rel='shortlink' href='http://voiceofoc.org/?p=365693' />
<link rel="alternate" type="application/json+oembed" href="http://voiceofoc.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvoiceofoc.org%2F2017%2F07%2Fsheriff-hutchens-testifies-at-court-hearing-on-informants-scandal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://voiceofoc.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvoiceofoc.org%2F2017%2F07%2Fsheriff-hutchens-testifies-at-court-hearing-on-informants-scandal%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://voiceofoc.org"><link rel="https://theeventscalendar.com" href="http://voiceofoc.org/wp-json/tribe/events/v1/" />		<script src="https://use.typekit.net/xyq0vny.js"></script>
		<script>try{Typekit.load({ async: false });}catch(e){}</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1576598093855162",
		enable_page_level_ads: true
		});
		</script>
	
		<!-- Start GPT Async Tag -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var gptadslots = [];
		  var googletag = googletag || {cmd:[]};
		</script>
		<script>
		  googletag.cmd.push(function() {
		    //Adslot 1 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-1')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 2 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-2')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 3 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-3')
					     .setTargeting('pos', ['3'])
					     .addService(googletag.pubads()));
		    //Adslot 4 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-4')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 5 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[300,250]], 'div-gpt-ad-5190402-5')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 6 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[300,250]], 'div-gpt-ad-5190402-6')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 7 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-7')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 8 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-8')
					     .setTargeting('pos', ['3'])
					     .addService(googletag.pubads()));

		    googletag.pubads().setTargeting('ptype', ['s']);
		    googletag.enableServices();
		  });
		</script>
		<!-- End GPT Async Tag -->
		
		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@VoiceofOC">
		<meta name="twitter:creator" content="@thyanhvo">					<meta property="og:title" content="Sheriff Hutchens Testifies At Court Hearing on Informants Scandal" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="http://voiceofoc.org/2017/07/sheriff-hutchens-testifies-at-court-hearing-on-informants-scandal/"/>
					<meta property="og:description" content="She testified she believes there was no widespread misuse of jailhouse informants by her department, but sheriff’s deputies moved confidential informants in the jails to elicit incriminating statements from defendants over the course of years." />
					<meta name="description" content="She testified she believes there was no widespread misuse of jailhouse informants by her department, but sheriff’s deputies moved confidential informants in the jails to elicit incriminating statements from defendants over the course of years." />
			<meta property="og:site_name" content="Voice of OC" /><meta property="og:image" content="http://voiceofoc.org/wp-content/uploads/2017/05/OCSUPERVISORS.2017.05.PHOTO_.15.EDIT_.1-1170x658.jpg" /><link rel="apple-touch-icon" href="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/VoiceofOC.icon_.small_.jpg"/><link rel="shortcut icon" href="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/voiceofoc.favicon.png"/><meta name="news_keywords" content="County Government, Public Safety, Jailhouse Snitch Scandal, Orange County Sheriffs Department, Sandra Hutchens, Thomas Goethals"><meta name="original-source" content="http://voiceofoc.org/2017/07/sheriff-hutchens-testifies-at-court-hearing-on-informants-scandal/" /><meta name="syndication-source" content="http://voiceofoc.org/2017/07/sheriff-hutchens-testifies-at-court-hearing-on-informants-scandal/" /><meta name="standout" content="http://voiceofoc.org/2017/07/sheriff-hutchens-testifies-at-court-hearing-on-informants-scandal/"/>			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-35336736-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Voice of OC"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Voice of OC"],
					["largo._setDomainName", "voiceofoc.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93595529-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --></head>

<body class="post-template-default single single-post postid-365693 single-format-standard tribe-no-js normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate/">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="http://voiceofoc.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="http://voiceofoc.org/"><img src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/VoiceofOC.notag_-1170x266-336x76.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="http://voiceofoc.org/">
									<img src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/03/VoiceofOC.notag_-1170x266-336x76.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-31048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-31048"><a href="http://voiceofoc.org/cities/" class="dropdown-toggle">Cities <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-31049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31049"><a href="/category/anaheim/">Anaheim</a></li>
	<li id="menu-item-31057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31057"><a href="/category/fullerton/">Fullerton</a></li>
	<li id="menu-item-31054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31054"><a href="/category/garden-grove/">Garden Grove</a></li>
	<li id="menu-item-31051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31051"><a href="/category/santa-ana/">Santa Ana</a></li>
	<li id="menu-item-31059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31059"><a href="/category/westminster/">Westminster</a></li>
</ul>
</li>
<li id="menu-item-31042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31042"><a href="/tag/countywide-1/" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-292390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292390"><a href="http://voiceofoc.org/category/topics/countywide/">Countywide</a></li>
	<li id="menu-item-37088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37088"><a href="http://voiceofoc.org/category/topics/county-government/">County Government</a></li>
	<li id="menu-item-31100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31100"><a href="/category/healthy-communities/">Healthy Communities</a></li>
	<li id="menu-item-329842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329842"><a href="http://voiceofoc.org/category/topics/housing-homelessness/">Housing &#038; Homelessness</a></li>
	<li id="menu-item-259002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259002"><a href="http://voiceofoc.org/category/topics/immigration/">Immigration</a></li>
	<li id="menu-item-292391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292391"><a href="http://voiceofoc.org/category/topics/politics/">Politics</a></li>
	<li id="menu-item-257857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-257857"><a href="http://voiceofoc.org/category/topics/public-safety/">Public Safety</a></li>
	<li id="menu-item-329844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329844"><a href="http://voiceofoc.org/category/topics/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-31104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31104"><a href="/category/opinion/" class="dropdown-toggle">Opinion <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-318600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318600"><a href="http://voiceofoc.org/category/opinion/community-columnists/">Community Columnists</a></li>
	<li id="menu-item-317635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317635"><a href="http://voiceofoc.org/category/opinion/behind-the-orange-curtain/">Norberto Santana, Jr. columns</a></li>
</ul>
</li>
<li id="menu-item-31135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-31135"><a href="http://voiceofoc.org/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-34094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34094"><a href="http://voiceofoc.org/about/">About Us</a></li>
	<li id="menu-item-34095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34095"><a href="http://voiceofoc.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-257969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257969"><a href="http://voiceofoc.org/donate/">Donate</a></li>
	<li id="menu-item-34082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34082"><a href="http://voiceofoc.org/about/financial-disclosures/">Financial Disclosures</a></li>
	<li id="menu-item-346414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346414"><a href="http://voiceofoc.org/category/communications/">Inside the Newsroom</a></li>
	<li id="menu-item-257302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257302"><a href="http://voiceofoc.org/about/our-donors/">Our Donors</a></li>
	<li id="menu-item-34081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34081"><a href="http://voiceofoc.org/about/our-staff/">Our Staff</a></li>
</ul>
</li>
								<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate/">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li> 													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<div class="header-ad-zone max-wide">
	<div id="header-ad-zone-container">
		<aside id="text-28" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"></div>
		</aside>	</div>
</div>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-trending-topics" class="menu"><li class="menu-label">TRENDING TOPICS:</li><li id="menu-item-342705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342705"><a href="http://voiceofoc.org/tag/jailhouse-snitch-scandal/">Jailhouse Snitch Scandal</a></li>
<li id="menu-item-342708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342708"><a href="http://voiceofoc.org/tag/sandra-hutchens/">Sandra Hutchens</a></li>
<li id="menu-item-361346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361346"><a href="http://voiceofoc.org/tag/orange-county-district-attorneys-office/">District Attorney&#8217;s Office</a></li>
<li id="menu-item-361345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361345"><a href="http://voiceofoc.org/tag/public-records-lawsuit/">Public Records Lawsuit</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-365693" class="hnews item post-365693 post type-post status-publish format-standard has-post-thumbnail hentry category-county-government category-public-safety tag-jailhouse-snitch-scandal tag-orange-county-sheriffs-department tag-sandra-hutchens tag-thomas-goethals prominence-top-story top-term-- featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

		<h5 class="top-tag"></h5>

		<h1 class="entry-title" itemprop="headline">Sheriff Hutchens Testifies At Court Hearing on Informants Scandal</h1>
		
		<meta itemprop="description" content=" Share Tweet Reddit Email PocketShe testified she believes there was no widespread misuse of jailhouse informants by her department, but sheriff’s deputies moved confidential informants in the jails to elicit incriminating statements from defendants over the course of years.
" />
<meta itemprop="datePublished" content="2017-07-06T05:11:24+00:00" />
<meta itemprop="dateModified" content="2017-07-06T05:11:24+00:00" />
<meta itemprop="image" content="http://voiceofoc.org/wp-content/uploads/2017/05/OCSUPERVISORS.2017.05.PHOTO_.15.EDIT_.1-140x140.jpg" />
	</header><!-- / entry header -->
	
	<div class="hero is-image span12">
	<img width="1170" height="658" src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/OCSUPERVISORS.2017.05.PHOTO_.15.EDIT_.1-1170x658.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/OCSUPERVISORS.2017.05.PHOTO_.15.EDIT_.1-1170x658.jpg 1170w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/OCSUPERVISORS.2017.05.PHOTO_.15.EDIT_.1-336x189.jpg 336w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/OCSUPERVISORS.2017.05.PHOTO_.15.EDIT_.1-768x432.jpg 768w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/OCSUPERVISORS.2017.05.PHOTO_.15.EDIT_.1-771x434.jpg 771w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/05/OCSUPERVISORS.2017.05.PHOTO_.15.EDIT_.1.jpg 1500w" sizes="(max-width: 1170px) 100vw, 1170px" />				<p class="wp-media-credit">Jeff Antenore for Voice of OC</p>
						<p class="wp-caption-text">Hutchens addresses county supervisors at May 9, 2017 board meeting.</p>
		</div>
	
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="http://voiceofoc.org/author/tvo/" title="Read All Posts By Thy Vo" rel="author">Thy Vo</a> <span class="twitter"><a href="https://twitter.com/thyanhvo"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-07-06T05:11:24+00:00"><span class="time-ago">2 hours ago</span></time></h5>

				
		<div class="nc_socialPanel swp_flatFresh swp_d_ccOutlines swp_i_fullColor swp_o_ccOutlines scale-100 scale-fullWidth" data-position="above" data-float="floatNone" data-count="5" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fvoiceofoc.org%2F2017%2F07%2Fsheriff-hutchens-testifies-at-court-hearing-on-informants-scandal%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fvoiceofoc.org%2F2017%2F07%2Fsheriff-hutchens-testifies-at-court-hearing-on-informants-scandal%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Sheriff+Hutchens+Testifies+At+Court+Hearing+on+Informants+Scandal&url=http://voiceofoc.org/2017/07/sheriff-hutchens-testifies-at-court-hearing-on-informants-scandal/" data-link="https://twitter.com/share?original_referer=/&text=Sheriff+Hutchens+Testifies+At+Court+Hearing+on+Informants+Scandal&url=http://voiceofoc.org/2017/07/sheriff-hutchens-testifies-at-court-hearing-on-informants-scandal/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_reddit" data-id="3" data-network="reddit"><a rel="nofollow" target="_blank" href="https://www.reddit.com/submit?url=http://voiceofoc.org/2017/07/sheriff-hutchens-testifies-at-court-hearing-on-informants-scandal/&title=Sheriff+Hutchens+Testifies+At+Court+Hearing+on+Informants+Scandal" data-link="https://www.reddit.com/submit?url=http://voiceofoc.org/2017/07/sheriff-hutchens-testifies-at-court-hearing-on-informants-scandal/&title=Sheriff+Hutchens+Testifies+At+Court+Hearing+on+Informants+Scandal" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-reddit"></i><span class="swp_share"> Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="4" data-network="email"><a rel="nofollow" href="mailto:?subject=Sheriff%20Hutchens%20Testifies%20At%20Court%20Hearing%20on%20Informants%20Scandal&body=She%20testified%20she%20believes%20there%20was%20no%20widespread%20misuse%20of%20jailhouse%20informants%20by%20her%20department%2C%20but%20sheriff%E2%80%99s%20deputies%20moved%20confidential%20informants%20in%20the%20jails%20to%20elicit%20incriminating%20statements%20from%20defendants%20over%20the%20course%20of%20years.Read%20Here%3A%20http%3A%2F%2Fvoiceofoc.org%2F2017%2F07%2Fsheriff-hutchens-testifies-at-court-hearing-on-informants-scandal%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_pocket" data-id="5" data-network="pocket"><a rel="nofollow" href="https://getpocket.com/save?url=http%3A%2F%2Fvoiceofoc.org%2F2017%2F07%2Fsheriff-hutchens-testifies-at-court-hearing-on-informants-scandal%2F&title=Sheriff Hutchens Testifies At Court Hearing on Informants Scandal" data-link="https://getpocket.com/save?url=http%3A%2F%2Fvoiceofoc.org%2F2017%2F07%2Fsheriff-hutchens-testifies-at-court-hearing-on-informants-scandal%2F&title=Sheriff Hutchens Testifies At Court Hearing on Informants Scandal" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pocket"></i><span class="swp_share"> Pocket</span></span></span></span></a></div></div><p>Orange County Sheriff Sandra Hutchens said at a court hearing Wednesday that while she believes there was no widespread misuse of jailhouse informants by her department, sheriff’s deputies moved confidential informants in the jails to elicit incriminating statements from defendants over the course of years.</p>
<p>“Is it your current conclusion that over a course of years, rather than over a course of days, weeks or even months, sheriff’s deputies operating inside the Orange County jail system intentionally moved working confidential informants into close proximity with targeted defendants?” asked Judge Thomas Goethals, a question he has asked several other witnesses in the hearing.</p>
<p>“I would say yes,” Hutchens said.</p>
<p>She agreed with Goethals’ statement that the goal of the movement was to “elicit incriminating statements” from those defendants.</p>
<p>“We&#8217;re not talking once or twice. This happened for a long time, didn&#8217;t it?” Goethals asked.</p>
<p>“Yes,” Hutchens replied.</p>
<p>Hutchens testified Wednesday at a hearing packed with television cameras, attorneys, reporters and members of the public.</p>
<p>The hearing is part of the case of Scott Evans Dekraai, a mass murderer who shot and killed eight people at a Seal Beach beauty salon in 2011.  Although Dekraai has admitted guilt, the case has been delayed for years after it was disclosed that Dekraai confessed to an informant while in custody. His jail confession occurred after he was represented by an attorney, in violation of his constitutional rights, and after he had already confessed to the police.</p>
<p>As part of the hearing, Hutchens will need to convince Goethals that her department has complied with subpoenas dating back to January 2013, despite major delays in the production of two key records, the Special Handling log and computer records known as TREDs, that have raised questions about whether the Sheriff’s Department destroyed or deliberately withheld documents from the court.</p><aside class="scaip scaip-1"><aside id="text-32" class="widget widget-1 odd default hidden-phone widget_text clearfix">			<div class="textwidget"><!-- Async AdSlot 1 for Ad unit 'trb.latimes/voiceoc' ### Size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id='div-gpt-ad-5190402-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>
		</aside><aside id="text-33" class="widget widget-2 even default hidden-desktop hidden-tablet widget_text clearfix">			<div class="textwidget"><!-- Async AdSlot 4 for Ad unit 'trb.latimes/voiceoc' ### Size: [[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-5190402-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-4'); });
  </script>
</div>
<!-- End AdSlot 4 --></div>
		</aside></aside>
<p>Depending on what he hears, Goethals may rule out the death penalty entirely, and sentence Dekraai to eight consecutive life sentences in prison. At least six other murder cases have had sentences overturned or reduced as a result the snitch scandal.</p>
<p>Echoing statements she has previously made to the media, the Sheriff testified she believes arguments that Orange County has a system of jailhouse informants are “blown out of proportion” and that if there was any misconduct, it was the work of a handful of deputies.</p>
<p>“…In my mind, it is not something widespread. It is not something they devote, as a unit, the majority of their time,” Hutchens said regarding the use of informants. “I will not sit here and say that nobody may have violated something with respect to handling informants because we all know there are matters under investigation.”</p>
<p>It is not illegal to use informants against someone charged with a crime, but it’s unconstitutional if a defendant is already represented by an attorney.</p>
<p>Assistant Public Defender Scott Sanders showed Hutchens several documents that he believes prove not only the illegal use of informants, but that sergeants, lieutenants and command staff knew, and commended, deputies’ work with confidential informants, or CIs.</p>
<p>They include deputies&#8217; commendations for their work “cultivating CIs;” memos that describe deputies’ duties to include cultivating, developing and managing informants; and a brag sheet written by deputy William Grover for his supervisor, in which he discusses how he developed a confidential informant that helped investigators execute a search warrant on a methamphetamine lab.</p>
<p>Hutchens said she had not seen any of those documents.</p>
<p>The Sheriff also repeated an argument made by several other witnesses, that the term “informants” has been ill-defined and used broadly and erroneously by deputies in their writings, giving the appearance of a vast network of jailhouse informants who were cultivated and maintained by jail deputies.</p>
<p>The reality, Hutchens testified, is deputies who worked with informants were acting “at the direction of an outside agency” or were gathering information volunteered by inmates to keep the jail safe.</p><aside class="scaip scaip-2"><aside id="text-34" class="widget widget-1 odd default hidden-phone widget_text clearfix">			<div class="textwidget"><!-- Async AdSlot 2 for Ad unit 'trb.latimes/voiceoc' ### Size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-5190402-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-2'); });
  </script>
</div>
<!-- End AdSlot 2 --></div>
		</aside><aside id="text-35" class="widget widget-2 even default hidden-desktop hidden-tablet widget_text clearfix">			<div class="textwidget"><!-- Async AdSlot 7 for Ad unit 'trb.latimes/voiceoc' ### Size: [[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-5190402-7'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-7'); });
  </script>
</div>
<!-- End AdSlot 7 --></div>
		</aside></aside>
<p>“Do they go around looking for informants to build a case of their own – no,” Hutchens said. “But do they deal with informants on behalf of other outside agency requests or our investigations? It [depends on] what you mean by the term informants.”</p>
<p>“I think it’s a matter of semantics,” said Hutchens.</p>
<p>Goethals appeared skeptical at times, noting that after the disclosure of TREDs – a computerized database of inmate movements – in late 2014, he received several sworn statements from Sheriff’s Department staff that they had produced all the documents to comply with court subpoenas.</p>
<p>“Before the Special Handling log washed ashore in March 2016, I read several declarations, sworn statements from people under your command, who said, ‘we&#8217;ve looked everywhere and we don’t have anything else,’” Goethals said to the Sheriff. “And lo and behold, in March 2016, not only is there something, but there’s another 1,156 pages.”</p>
<p>He also mentioned the first witness in the hearing, Lt. Andy Stephens, <a href="http://voiceofoc.org/2017/05/three-years-later-judge-still-may-not-have-all-jailhouse-snitch-records/">who testified in late May </a>that the department still had not searched 68 boxes of files that were found in a room in the Intake Release Center.</p>
<p>“I’ve heard that everything was turned over, but time after time, that has turned out to be not true,” Goethals said.</p>
<p>Hutchens said she could not explain why the boxes had not been searched or why the Special Handling log was never discovered by the sergeants supervising the Special Handling unit.</p>
<p>She blamed the delays in part on the jail’s aging computer system.</p>
<p>The Sheriff said the department has since improved its practices in order to ensure documents are properly produced to the court and that deputies are properly trained in the law surrounding informants.</p><aside class="scaip scaip-3"><aside id="text-36" class="widget widget-1 odd default hidden-phone widget_text clearfix">			<div class="textwidget"><!-- Async AdSlot 3 for Ad unit 'trb.latimes/voiceoc' ### Size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='div-gpt-ad-5190402-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-3'); });
  </script>
</div>
<!-- End AdSlot 3 --></div>
		</aside><aside id="text-37" class="widget widget-2 even default hidden-desktop hidden-tablet widget_text clearfix">			<div class="textwidget"><!-- Async AdSlot 8 for Ad unit 'trb.latimes/voiceoc' ### Size: [[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
<div id='div-gpt-ad-5190402-8'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-8'); });
  </script>
</div>
<!-- End AdSlot 8 --></div>
		</aside></aside>
<p>“I am confident that we have taken appropriate steps to make sure we&#8217;re complying with the law,” Hutchens said.</p>
<p>Hutchens also maintained that she and other command staff knew nothing about the Special Handling log, a trove of notes by jail deputies that was disclosed in 2016.</p>
<p>Sergeants and lieutenants of the jail have testified in this hearing that they were not aware of much of the informant activity described in the Special Handling log and that they had not read the log, or were unaware of it entirely, until it was released publicly and published by news media.</p>
<p>“My command staff, I don’t know a single member that said they knew it existed,” Hutchens said. “It was not a department requested or authorized log.”</p>
<p>Goethals asked her to respond to a statement made by another witness, Deputy Jonathan Larson, <a href="http://voiceofoc.org/2017/06/sheriffs-deputy-says-despite-gap-in-jail-log-deputies-never-stopped-making-entries/">who testified last week</a> that his sergeants read the log and would ask deputies’ questions about it.</p>
<p>“When Deputy Larson says that, and I believe him, I would hope these weren&#8217;t the same sergeants who said they&#8217;ve looked everywhere,” Hutchens responded.</p>
<p><strong>Contact Thy Vo at <a href="mailto:tvo@voiceofoc.org">tvo@voiceofoc.org</a> or follow her on Twitter @thyanhvo. </strong></p>
<p>&nbsp;</p>
<div class="swp-content-locator"></div>		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-tag-list-widget-2" class="widget widget-1 odd default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>FILED UNDER:</h5>
				<ul>
					<li class="post-category-link"><a href="http://voiceofoc.org/category/topics/county-government/" title="Read Stories in the County Government category">County Government</a></li><li class="post-category-link"><a href="http://voiceofoc.org/category/topics/public-safety/" title="Read Stories in the Public Safety category">Public Safety</a></li><li class="post-tag-link"><a href="http://voiceofoc.org/tag/jailhouse-snitch-scandal/" title="Read Stories tagged with: Jailhouse Snitch Scandal">Jailhouse Snitch Scandal</a></li><li class="post-tag-link"><a href="http://voiceofoc.org/tag/orange-county-sheriffs-department/" title="Read Stories tagged with: Orange County Sheriffs Department">Orange County Sheriffs Department</a></li><li class="post-tag-link"><a href="http://voiceofoc.org/tag/sandra-hutchens/" title="Read Stories tagged with: Sandra Hutchens">Sandra Hutchens</a></li><li class="post-tag-link"><a href="http://voiceofoc.org/tag/thomas-goethals/" title="Read Stories tagged with: Thomas Goethals">Thomas Goethals</a></li>				</ul>
			</div>
		</aside><aside id="largo-related-posts-widget-4" class="widget widget-2 even default largo-related-posts clearfix"><h3 class="widgettitle">RELATED STORIES</h3><ul class="related"><li><a href="http://voiceofoc.org/2017/06/sheriffs-deputy-says-despite-gap-in-jail-log-deputies-never-stopped-making-entries/"/><img width="140" height="140" src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/DEKRAAITRIAL.2017.06.PHOTO_.12.EDIT_.1-140x140.jpg" class=" wp-post-image" alt="" srcset="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/DEKRAAITRIAL.2017.06.PHOTO_.12.EDIT_.1-140x140.jpg 140w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/DEKRAAITRIAL.2017.06.PHOTO_.12.EDIT_.1-60x60.jpg 60w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/DEKRAAITRIAL.2017.06.PHOTO_.12.EDIT_.1-32x32.jpg 32w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/DEKRAAITRIAL.2017.06.PHOTO_.12.EDIT_.1-50x50.jpg 50w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/DEKRAAITRIAL.2017.06.PHOTO_.12.EDIT_.1-64x64.jpg 64w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/DEKRAAITRIAL.2017.06.PHOTO_.12.EDIT_.1-96x96.jpg 96w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/DEKRAAITRIAL.2017.06.PHOTO_.12.EDIT_.1-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://voiceofoc.org/2017/06/sheriffs-deputy-says-despite-gap-in-jail-log-deputies-never-stopped-making-entries/" title="Read: ">Sheriff&#8217;s Deputy Says, Despite Gap in Jail Log, Deputies Never Stopped Making Entries</a></h4>

									<h5 class="byline">
						<span class="by-author"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="http://voiceofoc.org/author/tvo/" title="Read All Posts By Thy Vo" rel="author">Thy Vo</a> <span class="twitter"><a href="https://twitter.com/thyanhvo"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-06-30T06:51:04+00:00">June 30, 2017</time></span>
					</h5>
				
				<p>Orange County Sheriff’s Department Deputy Jonathan Larson testified at a court hearing Thursday that he recalled continuous use of the Special Handling log, daily notes kept by jail deputies, during his year in the Special Handling unit, the same year there is an unexplained six-month gap in the log.</p>
</li><li><a href="http://voiceofoc.org/2017/06/four-year-delay-in-providing-jailhouse-snitch-records-wont-happen-again-sheriffs-commander-testifies/"/><img width="140" height="140" src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/goethelsupdatedEDIT-140x140.jpg" class=" wp-post-image" alt="" srcset="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/goethelsupdatedEDIT-140x140.jpg 140w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/goethelsupdatedEDIT-60x60.jpg 60w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/goethelsupdatedEDIT-32x32.jpg 32w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/goethelsupdatedEDIT-50x50.jpg 50w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/goethelsupdatedEDIT-64x64.jpg 64w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/goethelsupdatedEDIT-96x96.jpg 96w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2017/06/goethelsupdatedEDIT-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://voiceofoc.org/2017/06/four-year-delay-in-providing-jailhouse-snitch-records-wont-happen-again-sheriffs-commander-testifies/" title="Read: ">Four Year Delay in Providing Jailhouse Snitch Records Won&#8217;t Happen Again, Sheriff&#8217;s Commander Testifies</a></h4>

									<h5 class="byline">
						<span class="by-author"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="http://voiceofoc.org/author/tvo/" title="Read All Posts By Thy Vo" rel="author">Thy Vo</a> <span class="twitter"><a href="https://twitter.com/thyanhvo"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-06-28T04:59:21+00:00">June 28, 2017</time></span>
					</h5>
				
				<p>“This has been an embarrassment for us and um, nobody wants this to happen again,” testified Commander William Baker. “It&#8217;s not going to happen again.”</p>
</li><li><a href="http://voiceofoc.org/2017/06/court-of-appeals-says-oc-prosecutors-withheld-evidence-in-another-jailhouse-informants-case/"/><img width="140" height="140" src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/04.rodriguez.0226.JS_-140x140.jpg" class=" wp-post-image" alt="" srcset="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/04.rodriguez.0226.JS_-140x140.jpg 140w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/04.rodriguez.0226.JS_-60x60.jpg 60w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/04.rodriguez.0226.JS_-32x32.jpg 32w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/04.rodriguez.0226.JS_-64x64.jpg 64w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/04.rodriguez.0226.JS_-96x96.jpg 96w, http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/04.rodriguez.0226.JS_-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="http://voiceofoc.org/2017/06/court-of-appeals-says-oc-prosecutors-withheld-evidence-in-another-jailhouse-informants-case/" title="Read: ">Court of Appeals Says OC Prosecutors Withheld Evidence in Another Jailhouse Informants Case</a></h4>

									<h5 class="byline">
						<span class="by-author"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="http://voiceofoc.org/author/tvo/" title="Read All Posts By Thy Vo" rel="author">Thy Vo</a> <span class="twitter"><a href="https://twitter.com/thyanhvo"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-06-26T06:33:07+00:00">June 26, 2017</time></span>
					</h5>
				
				<p>The Fourth District Court of Appeal Friday unanimously upheld a ruling that Orange County District Attorney prosecutors improperly withheld information from defense attorneys and misused a jailhouse informant.</p>
</li></ul></aside><aside id="text-12" class="widget widget-3 odd default widget_text clearfix"><h3 class="widgettitle">CONNECT</h3>			<div class="textwidget"><!Connect Article Widget>
<div>
<p>
<p>
<a href="https://twitter.com/voiceofoc" class="twitter-follow-button" data-show-screen-name="false" data-lang="en" data-show-count="false">Follow @voiceofoc</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fvoiceofoc%2F&width=63&height=65&layout=button&size=small&show_faces=false&appId=193681867379381" width="65" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<p>
<p>
<a href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&amp;id=6100b0e74b">Subscribe to our free </a>email newsletters and alerts.
<p>
<p>
<p>
<a href="https://voiceofoc.org/donate/">Donate</a>. Every dollar helps.
</div>
</div>
		</aside><aside id="text-16" class="widget widget-4 even default widget_text clearfix"><h3 class="widgettitle">JOIN THE DISCUSSION</h3>			<div class="textwidget">You can make your voice heard by commenting below. To ensure a vibrant and civil discussion, comments must follow <a href="http://voiceofoc.org/2015/01/voice-of-oc-unveils-new-comment-system/">Voice of OC's discussion policy.</a><br><br></div>
		</aside></div>
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-17735">
        <div id="dsq-comment-header-17735" class="dsq-comment-header">
            <cite id="dsq-cite-17735">
                <span id="dsq-author-user-17735">David Zenger</span>
            </cite>
        </div>
        <div id="dsq-comment-body-17735" class="dsq-comment-body">
            <div id="dsq-comment-message-17735" class="dsq-comment-message"><p>The issue isn&#8217;t an informant system &#8211; it&#8217;s the misuse of it, ignoring court orders, committing perjury and destroying evidence. These are all still crimes, right?</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-17734">
        <div id="dsq-comment-header-17734" class="dsq-comment-header">
            <cite id="dsq-cite-17734">
                <span id="dsq-author-user-17734">verifiedsane</span>
            </cite>
        </div>
        <div id="dsq-comment-body-17734" class="dsq-comment-body">
            <div id="dsq-comment-message-17734" class="dsq-comment-message"><p>Lying Sheriff Sandra goes all cavalier on the court&#8230;.breaks out in dance&#8230;<a href="https://www.youtube.com/watch?v=iu0orqfyv8M" rel="nofollow">https://www.youtube.com/watch?v=iu0orqfyv8M</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><h3 class="widgettitle">About Voice of OC</h3><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label">Voice of OC</li><li id="menu-item-253034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253034"><a href="http://voiceofoc.org/about/">About Us</a></li>
<li id="menu-item-253037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253037"><a href="http://voiceofoc.org/about/board-of-directors/">Board of Directors</a></li>
<li id="menu-item-253038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253038"><a href="http://voiceofoc.org/about/financial-disclosures/">Financial Disclosures</a></li>
<li id="menu-item-253035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253035"><a href="http://voiceofoc.org/about/our-staff/">Our Staff</a></li>
</ul></div></aside></div>

<div class="span6 widget-area" role="complementary">
	<aside id="text-6" class="widget widget-1 odd default widget_text clearfix"><h3 class="widgettitle">Contact Us</h3>			<div class="textwidget"><aside class="contact row-fluid">
	<div class="span6">
		<section>
			<p>Voice of OC</p>
			<p>207 N. Broadway Suite J</p>
			<p>Santa Ana, CA 92701</p>
			<p>Office Phone: (714) 558-8642</p>
		</section>
	</div>
	<div class="span6">
		<section>
			<p>Norberto Santana Jr.</p>
                        <p>Publisher</p>
			<p>(949) 374-0402</p>
			<p><a href="mailto:nsantana@voiceofoc.org">nsantana@voiceofoc.org</a></p>
		</section>
	</div>
</aside></div>
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="http://voiceofoc.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://voiceofoc.org/2017/07/'> July 2017 </option>
	<option value='http://voiceofoc.org/2017/06/'> June 2017 </option>
	<option value='http://voiceofoc.org/2017/05/'> May 2017 </option>
	<option value='http://voiceofoc.org/2017/04/'> April 2017 </option>
	<option value='http://voiceofoc.org/2017/03/'> March 2017 </option>
	<option value='http://voiceofoc.org/2017/02/'> February 2017 </option>
	<option value='http://voiceofoc.org/2017/01/'> January 2017 </option>
	<option value='http://voiceofoc.org/2016/12/'> December 2016 </option>
	<option value='http://voiceofoc.org/2016/11/'> November 2016 </option>
	<option value='http://voiceofoc.org/2016/10/'> October 2016 </option>
	<option value='http://voiceofoc.org/2016/09/'> September 2016 </option>
	<option value='http://voiceofoc.org/2016/08/'> August 2016 </option>
	<option value='http://voiceofoc.org/2016/07/'> July 2016 </option>
	<option value='http://voiceofoc.org/2016/06/'> June 2016 </option>
	<option value='http://voiceofoc.org/2016/05/'> May 2016 </option>
	<option value='http://voiceofoc.org/2016/04/'> April 2016 </option>
	<option value='http://voiceofoc.org/2016/03/'> March 2016 </option>
	<option value='http://voiceofoc.org/2016/02/'> February 2016 </option>
	<option value='http://voiceofoc.org/2016/01/'> January 2016 </option>
	<option value='http://voiceofoc.org/2015/12/'> December 2015 </option>
	<option value='http://voiceofoc.org/2015/11/'> November 2015 </option>
	<option value='http://voiceofoc.org/2015/10/'> October 2015 </option>
	<option value='http://voiceofoc.org/2015/09/'> September 2015 </option>
	<option value='http://voiceofoc.org/2015/08/'> August 2015 </option>
	<option value='http://voiceofoc.org/2015/07/'> July 2015 </option>
	<option value='http://voiceofoc.org/2015/06/'> June 2015 </option>
	<option value='http://voiceofoc.org/2015/05/'> May 2015 </option>
	<option value='http://voiceofoc.org/2015/04/'> April 2015 </option>
	<option value='http://voiceofoc.org/2015/03/'> March 2015 </option>
	<option value='http://voiceofoc.org/2015/02/'> February 2015 </option>
	<option value='http://voiceofoc.org/2015/01/'> January 2015 </option>
	<option value='http://voiceofoc.org/2014/12/'> December 2014 </option>
	<option value='http://voiceofoc.org/2014/11/'> November 2014 </option>
	<option value='http://voiceofoc.org/2014/10/'> October 2014 </option>
	<option value='http://voiceofoc.org/2014/09/'> September 2014 </option>
	<option value='http://voiceofoc.org/2014/08/'> August 2014 </option>
	<option value='http://voiceofoc.org/2014/07/'> July 2014 </option>
	<option value='http://voiceofoc.org/2014/06/'> June 2014 </option>
	<option value='http://voiceofoc.org/2014/05/'> May 2014 </option>
	<option value='http://voiceofoc.org/2014/04/'> April 2014 </option>
	<option value='http://voiceofoc.org/2014/03/'> March 2014 </option>
	<option value='http://voiceofoc.org/2014/02/'> February 2014 </option>
	<option value='http://voiceofoc.org/2014/01/'> January 2014 </option>
	<option value='http://voiceofoc.org/2013/12/'> December 2013 </option>
	<option value='http://voiceofoc.org/2013/11/'> November 2013 </option>
	<option value='http://voiceofoc.org/2013/10/'> October 2013 </option>
	<option value='http://voiceofoc.org/2013/09/'> September 2013 </option>
	<option value='http://voiceofoc.org/2013/08/'> August 2013 </option>
	<option value='http://voiceofoc.org/2013/07/'> July 2013 </option>
	<option value='http://voiceofoc.org/2013/06/'> June 2013 </option>
	<option value='http://voiceofoc.org/2013/05/'> May 2013 </option>
	<option value='http://voiceofoc.org/2013/04/'> April 2013 </option>
	<option value='http://voiceofoc.org/2013/03/'> March 2013 </option>
	<option value='http://voiceofoc.org/2013/02/'> February 2013 </option>
	<option value='http://voiceofoc.org/2013/01/'> January 2013 </option>
	<option value='http://voiceofoc.org/2012/12/'> December 2012 </option>
	<option value='http://voiceofoc.org/2012/11/'> November 2012 </option>
	<option value='http://voiceofoc.org/2012/10/'> October 2012 </option>
	<option value='http://voiceofoc.org/2012/09/'> September 2012 </option>
	<option value='http://voiceofoc.org/2012/08/'> August 2012 </option>
	<option value='http://voiceofoc.org/2012/07/'> July 2012 </option>
	<option value='http://voiceofoc.org/2012/06/'> June 2012 </option>
	<option value='http://voiceofoc.org/2012/05/'> May 2012 </option>
	<option value='http://voiceofoc.org/2012/04/'> April 2012 </option>
	<option value='http://voiceofoc.org/2012/03/'> March 2012 </option>
	<option value='http://voiceofoc.org/2012/02/'> February 2012 </option>
	<option value='http://voiceofoc.org/2012/01/'> January 2012 </option>
	<option value='http://voiceofoc.org/2011/12/'> December 2011 </option>
	<option value='http://voiceofoc.org/2011/11/'> November 2011 </option>
	<option value='http://voiceofoc.org/2011/10/'> October 2011 </option>
	<option value='http://voiceofoc.org/2011/09/'> September 2011 </option>
	<option value='http://voiceofoc.org/2011/08/'> August 2011 </option>
	<option value='http://voiceofoc.org/2011/07/'> July 2011 </option>
	<option value='http://voiceofoc.org/2011/06/'> June 2011 </option>
	<option value='http://voiceofoc.org/2011/05/'> May 2011 </option>
	<option value='http://voiceofoc.org/2011/04/'> April 2011 </option>
	<option value='http://voiceofoc.org/2011/03/'> March 2011 </option>
	<option value='http://voiceofoc.org/2011/02/'> February 2011 </option>
	<option value='http://voiceofoc.org/2011/01/'> January 2011 </option>
	<option value='http://voiceofoc.org/2010/12/'> December 2010 </option>
	<option value='http://voiceofoc.org/2010/11/'> November 2010 </option>
	<option value='http://voiceofoc.org/2010/10/'> October 2010 </option>
	<option value='http://voiceofoc.org/2010/09/'> September 2010 </option>
	<option value='http://voiceofoc.org/2010/08/'> August 2010 </option>
	<option value='http://voiceofoc.org/2010/07/'> July 2010 </option>
	<option value='http://voiceofoc.org/2010/06/'> June 2010 </option>
	<option value='http://voiceofoc.org/2010/05/'> May 2010 </option>
	<option value='http://voiceofoc.org/2010/04/'> April 2010 </option>
	<option value='http://voiceofoc.org/2010/03/'> March 2010 </option>

		</select>
		</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/voiceofoc/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2017, Voice of OC</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/img/inn_logo_gray.png" alt="Voice of OC is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='dfp-css'  href='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"365693 http:\/\/voiceofoc.org\/?p=365693","disqusShortname":"voiceofoc","disqusTitle":"Sheriff Hutchens Testifies At Court Hearing on Informants Scandal","disqusUrl":"http:\/\/voiceofoc.org\/2017\/07\/sheriff-hutchens-testifies-at-court-hearing-on-informants-scandal\/","options":{"manualSync":false},"postId":"365693"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"voiceofoc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":[],"targeting":{"Page":["single"],"Category":["county-government","public-safety"],"Tag":["jailhouse-snitch-scandal","orange-county-sheriffs-department","sandra-hutchens","thomas-goethals"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://1ccaxf2hhhbh1jcwiktlicz7.wpengine.netdna-cdn.com/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.2.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: 'xxxxxx',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["county-government","public-safety"],"Tag":["jailhouse-snitch-scandal","orange-county-sheriffs-department","sandra-hutchens","thomas-goethals"]},
					sizeMapping: []				});
			</script>
		<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "53d6d211f2";</script>
</body>
</html>
