<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Earthquake Preparation: Before, During and After a Quake | Voice of OC	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://voiceofoc.org/xmlrpc.php" />
<title>Earthquake Preparation: Before, During and After a Quake &#8211; Voice of OC</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.768x2403-1170x367.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.980x180.new2_-1170x216.jpg';
				} else {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.768x2403-1170x367.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- Social Warfare v3.6.1 https://warfareplugins.com --><meta property="og:description" content="Preparing for an Earthquake EMERGENCY KIT ESSENTIALS (Source: https://www.ready.gov/build-a-kit) Three gallons of water per person.  Three days worth of non-perishable food. If you have canned goods, make sure to include a can opener in your kit.  Any prescription medications or prescription eyewear.  Copies of important documents including birth certificates, passports, insurance cards, etc.  Emergency fund in either cash or travelers checks. ATMs and banks may not be available, and this fund will last longer than just relying on whatever’s in your wallet.  Make sure to pack a change of pants and long sleeve shirts, but don’t use up too much"><meta property="og:title" content="Earthquake Preparation: Before, During and After a Quake"><meta property="article_publisher" content="https://www.facebook.com/voiceofoc/"><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://voiceofoc.org/2019/08/earthquake-preparation-before-during-and-after-a-quake/"><meta property="og:site_name" content="Voice of OC"><meta property="article:published_time" content="2019-08-05T14:44:41+00:00"><meta property="article:modified_time" content="2019-08-05T14:46:58+00:00"><meta property="og:updated_time" content="2019-08-05T14:46:58+00:00"><meta name="twitter:title" content="Earthquake Preparation: Before, During and After a Quake"><meta name="twitter:description" content="Preparing for an Earthquake EMERGENCY KIT ESSENTIALS (Source: https://www.ready.gov/build-a-kit) Three gallons of water per person.  Three days worth of non-perishable food. If you have canned goods, make sure to include a can opener in your kit.  Any prescription medications or prescription eyewear.  Copies of important documents including birth certificates, passports, insurance cards, etc.  Emergency fund in either cash or travelers checks. ATMs and banks may not be available, and this fund will last longer than just relying on whatever’s in your wallet.  Make sure to pack a change of pants and long sleeve shirts, but don’t use up too much"><meta name="twitter:image" content=""><meta name="twitter:site" content="@voiceofoc"><meta name="twitter:creator" content="@voiceofoc"><meta name="twitter:card" content="summary"><style type="text/css"> .swp_default_custom_color_outlines a {color: #000} .swp_default_custom_color_outlines .nc_tweetContainer { background-color: transparent ; border:1px solid #000 ; } .swp_default_custom_color_outlines a {color: #000} .swp_default_custom_color_outlines .nc_tweetContainer { background-color: transparent ; border:1px solid #000 ; } </style><style>@font-face {font-family: "sw-icon-font";src:url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Feed" href="https://voiceofoc.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Comments Feed" href="https://voiceofoc.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Voice of OC &raquo; iCal Feed" href="https://voiceofoc.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Earthquake Preparation: Before, During and After a Quake Comments Feed" href="https://voiceofoc.org/2019/08/earthquake-preparation-before-during-and-after-a-quake/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voiceofoc.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1562694930' type='text/css' media='all' />
<link rel='stylesheet' id='voiceofoc-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/voiceofoc/css/style.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='https://voiceofoc.org/wp-json/' />
<link rel='prev' title='Santana: Fishing Comes Back to Irvine Lake' href='https://voiceofoc.org/2019/08/santana-fishing-comes-back-to-irvine-lake/' />
<link rel='next' title='Wildfire Preparation: Before, During and After a Fire' href='https://voiceofoc.org/2019/08/wildfire-preparation-before-during-and-after-a-fire/' />
<link rel="canonical" href="https://voiceofoc.org/2019/08/earthquake-preparation-before-during-and-after-a-quake/" />
<link rel='shortlink' href='https://voiceofoc.org/?p=1080179' />
<link rel="alternate" type="application/json+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2019%2F08%2Fearthquake-preparation-before-during-and-after-a-quake%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2019%2F08%2Fearthquake-preparation-before-during-and-after-a-quake%2F&#038;format=xml" />
<!-- Custom Twitter Feeds CSS -->
<style type='text/css'>
.ctf-tweet-date {
    color: #f68121 !important;
    margin-right: 5px;
}
#custom-twitter-feeds-widget-3::after {
     margin: 0 !important;
}
</style>
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us9.list-manage.com","uuid":"21b45ca592433dae9870e9e71","lid":"0f7ba45b63"}) })</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://voiceofoc.org"><link rel="https://theeventscalendar.com/" href="https://voiceofoc.org/wp-json/tribe/events/v1/" />		<script src="https://use.typekit.net/uyg0zvo.js"></script>
		<script>try{Typekit.load({ async: false });}catch(e){}</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1576598093855162",
		enable_page_level_ads: true
		});
		</script>
	
		<!-- Start GPT Async Tag -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var gptadslots = [];
		  var googletag = googletag || {cmd:[]};
		</script>
		<script>
		  googletag.cmd.push(function() {
		    //Adslot 1 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-1')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 2 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-2')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 3 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-3')
					     .setTargeting('pos', ['3'])
					     .addService(googletag.pubads()));
		    //Adslot 4 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-4')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 5 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[300,250]], 'div-gpt-ad-5190402-5')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 6 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[300,250]], 'div-gpt-ad-5190402-6')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 7 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-7')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 8 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-8')
					     .setTargeting('pos', ['3'])
					     .addService(googletag.pubads()));

		    googletag.pubads().setTargeting('ptype', ['s']);
		    googletag.enableServices();
		  });
		</script>
		<!-- End GPT Async Tag -->
				<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1873216659661772'); // Insert your pixel ID here.
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1873216659661772&ev=PageView&noscript=1"/>
		</noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
	
		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@VoiceofOC">
							<meta property="og:title" content="Earthquake Preparation: Before, During and After a Quake" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://voiceofoc.org/2019/08/earthquake-preparation-before-during-and-after-a-quake/"/>
					<meta property="og:description" content="TweetShareEmailPreparing for an Earthquake EMERGENCY KIT ESSENTIALS (Source: https://www.ready.gov/build-a-kit) Three gallons of water per person.  Three days worth of non-perishable food. If you have canned goods, make sure to include a can opener in your kit.  Any prescription medications or prescription eyewear.  Copies of important documents including birth certificates, passports, insurance cards, etc.  Emergency fund [&hellip;]" />
					<meta name="description" content="TweetShareEmailPreparing for an Earthquake EMERGENCY KIT ESSENTIALS (Source: https://www.ready.gov/build-a-kit) Three gallons of water per person.  Three days worth of non-perishable food. If you have canned goods, make sure to include a can opener in your kit.  Any prescription medications or prescription eyewear.  Copies of important documents including birth certificates, passports, insurance cards, etc.  Emergency fund [&hellip;]" />
			<meta property="og:site_name" content="Voice of OC" /><meta property="og:image" content="https://voiceofoc.org/wp-content/uploads/2017/03/VoiceofOC.icon_.small_.jpg" /><link rel="apple-touch-icon" href="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/VoiceofOC.icon_.small_.jpg"/><link rel="shortcut icon" href="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/voiceofoc.favicon.png"/><meta name="news_keywords" content="GUIDES, News Briefs"><meta name="original-source" content="https://voiceofoc.org/2019/08/earthquake-preparation-before-during-and-after-a-quake/" /><meta name="syndication-source" content="https://voiceofoc.org/2019/08/earthquake-preparation-before-during-and-after-a-quake/" />			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-35336736-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Voice of OC"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Voice of OC"],
					["largo._setDomainName", "voiceofoc.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93595529-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --><script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "publishingPrinciples": "https:\/\/voiceofoc.org\/about\/best-practices\/#verification",
    "headline": "Earthquake Preparation: Before, During and After a Quake",
    "datePublished": "2019-08-05 14:44:41",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place",
            "name": "Orange County"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist",
            "telephone": "714-701-6472",
            "email": "squick@voiceofoc.org"
        },
        "sameAs": [
            "https:\/\/voiceofoc.org\/author\/squick\/",
            "sonyanews",
            "http:\/\/www.linkedin.com\/in\/sonyasmith"
        ],
        "name": "Sonya Quick",
        "description": "Sonya Quick is digital editor for Voice of OC overseeing civic engagement (social media, email and civic engagement), digital fundraising, marketing and design (across-device user experience and digital storytelling).\r\n\r\nQuick joined Voice of OC in November 2016 and has since managed the first #NewsMatch fundraising drive, re-imagined the Voice of OC logo and visual brand and launched a website redesign. In June 2017, Voice of OC was awarded top news website design by the Los Angeles Press Club.\r\n\r\nPrior to Voice of OC, Quick worked for eight years at the Orange County Register in a variety of roles including: the organization\u2019s first mobile editor, social media manager, web and blog editor, infographics reporter and reporter. During that time, Quick helped create a mobile strategy for Freedom Communications, launched the first Register mobile apps, helped re-imagine the Register\u2019s disaster plan for the digital age, helped transform community coverage, managed the Register\u2019s 50+ blogs, developed a trial Register community wiki, covered Irvine and launched a mobile apps technology blog a year before the iTunes App Store was unveiled.\r\n\r\nQuick has been a member of the Society of Professional Journalists since 2003. She served as region 11 director in 2008 and as national student representative in 2004. Quick graduated from Cal State Long Beach in 2005 with a bachelor\u2019s degree in journalism with a minor in English literature\r\n\r\nLanguages spoken: English\r\n\r\nAreas of expertise: Digital storytelling, social media, infographics, data reporting, mobile and web design, news marketing, non-profit fundraising.",
        "knowsAbout": [
            "Digital storytelling",
            "Social media",
            "Infographics",
            "Data reporting",
            "Mobile and web design",
            "News marketing",
            "Non-profit fundraising.",
            {
                "@type": "Place",
                "name": "Orange County"
            },
            {
                "@type": "Place",
                "name": "Irvine"
            }
        ],
        "jobTitle": "Digital Editor"
    },
    "knowsLanguage": [
        {
            "@type": "Language",
            "name": "English"
        }
    ]
}
</script>
</head>

<body class="post-template-default single single-post postid-1080179 single-format-standard tribe-no-js normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/voiceofoc/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate/">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://voiceofoc.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://voiceofoc.org/"><img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/VoiceofOC.notag_-1170x266.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://voiceofoc.org/">
									<img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/VoiceofOC.notag_-1170x266.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-381845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-381845"><a href="https://voiceofoc.org/category/cities/" class="dropdown-toggle">CITIES <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-31049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31049"><a href="/category/anaheim/">Anaheim</a></li>
	<li id="menu-item-31057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31057"><a href="/category/fullerton/">Fullerton</a></li>
	<li id="menu-item-31054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31054"><a href="/category/garden-grove/">Garden Grove</a></li>
	<li id="menu-item-405458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405458"><a href="https://voiceofoc.org/category/cities/irvine/">Irvine</a></li>
	<li id="menu-item-405459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405459"><a href="https://voiceofoc.org/category/cities/laguna-niguel/">Laguna Niguel</a></li>
	<li id="menu-item-405460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405460"><a href="https://voiceofoc.org/category/cities/mission-viejo/">Mission Viejo</a></li>
	<li id="menu-item-31051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31051"><a href="/category/santa-ana/">Santa Ana</a></li>
	<li id="menu-item-31059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31059"><a href="/category/westminster/">Westminster</a></li>
</ul>
</li>
<li id="menu-item-31042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31042"><a href="https://voiceofoc.org/civic-news/">CIVIC NEWS</a></li>
<li id="menu-item-655848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655848"><a href="https://voiceofoc.org/arts/">ARTS &#038; CULTURE</a></li>
<li id="menu-item-31104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31104"><a href="https://voiceofoc.org/opinion/">OPINION</a></li>
<li id="menu-item-845890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-845890"><a href="https://voiceofoc.org/podcast/">PODCAST</a></li>
								<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate/">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li> 													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<div class="header-ad-zone max-wide">
	<div id="header-ad-zone-container">
		<aside id="widget_sp_image-23" class="widget widget-1 odd default hidden-desktop widget_sp_image clearfix"><a href="https://voiceofoc.org/2019/07/voice-of-oc-reporter-nick-gerda-honored-as-online-journalist-of-the-year-in-greater-los-angeles/" target="_self" class="widget_sp_image-image-link image-click-track" title=""><img width="1000" height="190" alt="" class="attachment-1000x190" style="" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/VOC_Banner_LAPRESSCLUB2019_Mobile.jpg" /></a></aside><aside id="widget_sp_image-24" class="widget widget-2 even default hidden-tablet hidden-phone widget_sp_image clearfix"><a href="https://voiceofoc.org/2019/07/voice-of-oc-reporter-nick-gerda-honored-as-online-journalist-of-the-year-in-greater-los-angeles/" target="_self" class="widget_sp_image-image-link image-click-track" title=""><img width="2000" height="136" alt="" class="attachment-2000x136" style="" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/VOC_Banner_LAPRESSCLUB2019_Desktop.jpg" /></a></aside>	</div>
</div>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-trending-topics" class="menu"><li class="menu-label">TRENDING:</li><li id="menu-item-990928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-990928"><a href="https://voiceofoc.org/2019/07/breas-public-art-caretakers/">Brea Public Art</a></li>
<li id="menu-item-958503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-958503"><a href="https://voiceofoc.org/tag/veterans-cemetery/">Veterans Cemetery</a></li>
<li id="menu-item-848260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848260"><a href="https://voiceofoc.org/2019/07/homeless-settlement-limits-south-county-anti-camping-enforcement/">South County Homeless Settlement</a></li>
<li id="menu-item-1069505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1069505"><a href="https://voiceofoc.org/category/topics/housing-homelessness/">Housing &#038; Homelessness</a></li>
<li id="menu-item-1069506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1069506"><a href="https://voiceofoc.org/tag/anaheim-city-council/">Anaheim City Council</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-1080179" class="hnews item post-1080179 post type-post status-publish format-standard hentry category-guides category-news-brief top-term--" itemscope itemtype="http://schema.org/Article">

	
	<header>

		<h5 class="top-tag"><span class="post-category-link"><a href="https://voiceofoc.org/category/guides/" title="Read Stories in the GUIDES category">GUIDES</a></span></h5>

		<h1 class="entry-title" itemprop="headline">Earthquake Preparation: Before, During and After a Quake</h1>
		
		<meta itemprop="description" content="TweetShareEmailPreparing for an Earthquake
EMERGENCY KIT ESSENTIALS
(Source: https://www.ready.gov/build-a-kit)
    Three gallons of water per person. 
    Three days worth of non-perishable food. If you have canned goods, make sure to include a can opener in your kit. 
    Any prescription medications or prescription eyewear. 
    Copies of important documents including birth certificates, passports, insurance cards, etc. 
    Emergency fund in either cash or travelers checks. ATMs and banks may not be available, and this fund will last longer than just relying on whatever’s in your wallet. 
    Make sure to pack a change of pants and long sleeve shirts, but don’t use up too much of your kit’s space on clothes. Also make sure that everyone has access to thick-soled shoes. 
    A battery powered radio and extra batteries, wi-fi may not be available and government officials will be using radio stations to communicate evacuation zones and other important information. 
    At least one emergency whistle for everyone to communicate their location after the earthquake is finished. 
    Keep a flashlight in your kit and near your bed in the event of an earthquake happening at night. 
    Pack a wrench in your emergency kit as well to shut off home utilities if you are evacuating. 
WORK
(Source: https://www.ready.gov/build-a-kit)
    You should also have a kit prepared in your workplace that can get you through the first 24 hours after an emergency. 
    This kit can be smaller than your home kit, with food and water, comfortable shoes, and any essential medications, stored in a small bag. 
HOME
(Source: https://www.ready.gov/make-a-plan)
    Secure any heavy objects such as a television or a bookcase to the wall so that they won’t fall in an earthquake. Ensure that cabinets have latches that will prevent them from swinging open during the earthquake. 
    Make sure any fragile items such as wine glasses or plates are stored on a low shelf to avoid any falling debris. 
    Set a meeting spot nearby for everyone in your house to meet, and establish an out of state contact for everyone to reach out to. 
" />
<meta itemprop="datePublished" content="2019-08-05T14:44:41+00:00" />
<meta itemprop="dateModified" content="2019-08-05T14:46:58+00:00" />

	</header><!-- / entry header -->
	
		
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author">NOAH BIESDA</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2019-08-05T14:44:41+00:00"><span class="time-ago">4 hours ago</span></time></h5>

				
		<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_custom_color_outlines swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Earthquake+Preparation%3A+Before%2C+During+and+After+a+Quake&url=https%3A%2F%2Fvoiceofoc.org%2F2019%2F08%2Fearthquake-preparation-before-during-and-after-a-quake%2F&via=voiceofoc" data-link="https://twitter.com/intent/tweet?text=Earthquake+Preparation%3A+Before%2C+During+and+After+a+Quake&url=https%3A%2F%2Fvoiceofoc.org%2F2019%2F08%2Fearthquake-preparation-before-during-and-after-a-quake%2F&via=voiceofoc"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2019%2F08%2Fearthquake-preparation-before-during-and-after-a-quake%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2019%2F08%2Fearthquake-preparation-before-during-and-after-a-quake%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Earthquake%20Preparation%3A%20Before%2C%20During%20and%20After%20a%20Quake&body=Preparing%20for%20an%20Earthquake%20EMERGENCY%20KIT%20ESSENTIALS%20%28Source%3A%20https%3A%2F%2Fwww.ready.gov%2Fbuild-a-kit%29%20Three%20gallons%20of%20water%20per%20person.%C2%A0%20Three%20days%20worth%20of%20non-perishable%20food.%20If%20you%20have%20canned%20goods%2C%20make%20sure%20to%20include%20a%20can%20opener%20in%20your%20kit.%C2%A0%20Any%20prescription%20medications%20or%20prescription%20eyewear.%C2%A0%20Copies%20of%20important%20documents%20including%20birth%20certificates%2C%20passports%2C%20insurance%20cards%2C%20etc.%C2%A0%20Emergency%20fund%20in%20either%20cash%20or%20travelers%20checks.%20ATMs%20and%20banks%20may%20not%20be%20available%2C%20and%20this%20fund%20will%20last%20longer%20than%20just%20relying%20on%20whatever%E2%80%99s%20in%20your%20wallet.%C2%A0%20Make%20sure%20to%20pack%20a%20change%20of%20pants%20and%20long%20sleeve%20shirts%2C%20but%20don%E2%80%99t%20use%20up%20too%20much%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fvoiceofoc.org%2F2019%2F08%2Fearthquake-preparation-before-during-and-after-a-quake%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div></div><h2>Preparing for an Earthquake</h2>
<p><b>EMERGENCY KIT ESSENTIALS</b></p>
<p><span style="font-weight: 400;">(Source: </span><a href="https://www.ready.gov/build-a-kit"><span style="font-weight: 400;">https://www.ready.gov/build-a-kit</span></a><span style="font-weight: 400;">)</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Three gallons of water per person. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Three days worth of non-perishable food. If you have canned goods, make sure to include a can opener in your kit. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Any prescription medications or prescription eyewear. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Copies of important documents including birth certificates, passports, insurance cards, etc. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Emergency fund in either cash or travelers checks. ATMs and banks may not be available, and this fund will last longer than just relying on whatever’s in your wallet. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Make sure to pack a change of pants and long sleeve shirts, but don’t use up too much of your kit’s space on clothes. Also make sure that everyone has access to thick-soled shoes. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">A battery powered radio and extra batteries, wi-fi may not be available and government officials will be using radio stations to communicate evacuation zones and other important information. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">At least one emergency whistle for everyone to communicate their location after the earthquake is finished. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Keep a flashlight in your kit and near your bed in the event of an earthquake happening at night. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Pack a wrench in your emergency kit as well to shut off home utilities if you are evacuating. </span></li>
</ul>
<p><b>WORK</b></p>
<p><span style="font-weight: 400;">(Source: </span><a href="https://www.ready.gov/build-a-kit"><span style="font-weight: 400;">https://www.ready.gov/build-a-kit</span></a><span style="font-weight: 400;">)</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">You should also have a kit prepared in your workplace that can get you through the first 24 hours after an emergency. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">This kit can be smaller than your home kit, with food and water, comfortable shoes, and any essential medications, stored in a small bag. </span></li>
</ul>
<p><b>HOME</b></p>
<p><span style="font-weight: 400;">(Source: </span><a href="https://www.ready.gov/make-a-plan"><span style="font-weight: 400;">https://www.ready.gov/make-a-plan</span></a><span style="font-weight: 400;">)</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Secure any heavy objects such as a television or a bookcase to the wall so that they won’t fall in an earthquake. Ensure that cabinets have latches that will prevent them from swinging open during the earthquake. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Make sure any fragile items such as wine glasses or plates are stored on a low shelf to avoid any falling debris. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Set a meeting spot nearby for everyone in your house to meet, and establish an out of state contact for everyone to reach out to. This should be a location away from the immediate area and one that can be easily accessed by anyone in your home. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Register with AlertOC, the official alert notification system in Orange County. If you are in an evacuation zone, city officials will notify you via cell phone or email, but if you are not registered they will attempt to contact you through your landline. </span><a href="https://member.everbridge.net/index/453003085613900#/signup"><span style="font-weight: 400;">https://member.everbridge.net/index/453003085613900#/signup</span></a></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Make sure your family and especially children know the Drop, Cover, and Hold-On training. Include games or some other form of entertainment for children in your emergency kit if possible.</span></li>
</ul>
<p><b>CHILDREN</b></p>
<p><span style="font-weight: 400;">(Source: </span><a href="https://www.fema.gov/media-library-data/20130726-1452-20490-2572/fema-240.pdf"><span style="font-weight: 400;">https://www.fema.gov/media-library-data/20130726-1452-20490-2572/fema-240.pdf</span></a><span style="font-weight: 400;">)</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Make sure that any children in the home know the Drop, Cover, and Hold-On training to keep them safe during an earthquake. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">If you have children that need diapers or other daily essentials, make sure to add those to your emergency kit. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Run drills to make sure your children know how to respond in the event of an earthquake hitting the house. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Go over any plans made with your children, including who they should contact in the event of an emergency and what will happen if they need to evacuate. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Move heavy objects to lower shelves in case they could fall, and look through your house for any other potential earthquake risks. </span></li>
</ul>
<p><b>PERSONS WITH DISABILITIES OR MEDICAL ISSUES</b></p>
<p><span style="font-weight: 400;">(Source: </span><a href="https://www.ready.gov/individuals-access-functional-needs"><span style="font-weight: 400;">https://www.ready.gov/individuals-access-functional-needs</span></a><span style="font-weight: 400;">)</span></p><aside class="scaip scaip-1    "></aside>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Establish a support network who know where your emergency medications are kept as well as your emergency kit. If emergency medications are kept in a locked container, make sure these people have access.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Establish pre-determined methods of communicating in the event of a disaster, with the assumption that phones may not be viable.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Plan ahead to have specialized transport ready in the event of an emergency. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">If you require equipment to communicate, consider having an alternative method in case that equipment is damaged, such as a deck of cards with phrases or pictures.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">If you need dialysis or other regular medical treatment, make sure to have a map of multiple nearby facilities in case your usual provider is closed.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">If you have a service animal, make sure it has an ID tag and/or microchip. Non-service animals will not be admitted to most emergency shelters and must have preparations made.</span></li>
</ul>
<p><b>PETS</b></p>
<p><span style="font-weight: 400;">(Source: </span><a href="https://www.ready.gov/animals"><span style="font-weight: 400;">https://www.ready.gov/animals</span></a><span style="font-weight: 400;">)</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">If you have pets, remember they will need their own food and water supply for three days. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Consider purchasing an animal carrier or crate that you can use to help move your pets quickly. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Locate a nearby animal hospital or veterinarian and add their contact card to your emergency kit in case your pets suffer any injuries during the fire. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Consider packing a stress-relieving toy or collar for your pet to help them through the earthquake. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Many emergency shelters will not accept pets in a disaster, and animal shelters will fill up quickly after an earthquake, so reach out to nearby pet-friendly hotels and motels in advance to see if your pets can qualify, especially if you have more than one. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Also make sure to keep your pet’s medical records in your emergency kit, as most veterinarians will require them. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">If your pet has a microchip, make sure to keep your contact info up to date, and consider making the emergency contact someone outside of your area for your animal’s safety. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">While some cities are covered under Orange County Animal Care, cities within the county are given the option to choose their own animal service provider. Contact your city to learn what options there are for you and your pets. </span><a href="http://www.ocpetinfo.com/about"><span style="font-weight: 400;">http://www.ocpetinfo.com/about</span></a><span style="font-weight: 400;">  </span></li>
</ul>
<p><b>VEHICLE</b></p>
<p><span style="font-weight: 400;">(Source: </span><a href="https://www.ready.gov/car"><span style="font-weight: 400;">https://www.ready.gov/car</span></a><span style="font-weight: 400;">)</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">In the event of an emergency where you are not at home, there are several items that should be kept in your car to help you evacuate or make it to your home. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Store a set of jumper cables</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Car cell phone charger-Cell phones and other electronic devices may be useful, but will lose power quickly with constant use in a disaster. Make sure you have a way to recharge them. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Keep your gas tank as full as possible, and never let it go beneath a quarter of a tank. Gas stations may be inaccessible in an emergency, and it will lessen the time needed to get to a safe location. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Make sure to also keep a flashlight, extra batteries, and other emergency kit items in your car in case you can’t reach your emergency kit. </span></li>
</ul>
<h2>During an Earthquake</h2>
<p><span style="font-weight: 400;">(Source: </span><a href="https://www.ready.gov/earthquakes"><span style="font-weight: 400;">https://www.ready.gov/earthquakes</span></a><span style="font-weight: 400;">)</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">If you are in a car, pull over and avoid stopping near any trees, power lines, buildings, or freeway overpasses if possible. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">If you are in bed, stay there. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">If you are inside a building when the shaking starts, shelter in your location, do not run outside during the earthquake. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Do not shelter in a doorway as falling and flying objects can still hit you, and you most likely won’t be able to stay standing during the earthquake. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">If you are outside, try to avoid any power lines, buildings, or streetlights, then Drop, Cover, and Hold On. If you cannot reach a place away from these, attempt to locate nearby shelter. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Drop, Cover, and Hold on </span><a href="https://www.shakeout.org/dropcoverholdon/"><span style="font-weight: 400;">https://www.shakeout.org/dropcoverholdon/</span></a></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Drop: Drop down to your hands and knees in the middle of an earthquake to avoid the quake itself knocking you over. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Cover: Cover your head and neck with your arms to protect yourself from any falling object, and if shelter is available such as a desk or table, crawl along the floor to reach it. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Hold On: Once you’ve reached a sturdy covering, hold on to it until the shaking stops.</span></li>
</ul>
<h2>After an Earthquake</h2>
<p><b>INFORMATION IN THE MOMENT</b></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">In the event of an evacuation, Orange County officials will send out an alert through AlertOC, an optional program that will send a message to your cell phone and/or email in the event your home is in the path of a fire. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">If you have access to a working television, local news stations will also be used for disseminating information.  </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Make sure to follow </span><a href="https://twitter.com/orangecountyeoc?lang=en"><span style="font-weight: 400;">@OrangeCountyEOC</span></a><span style="font-weight: 400;"> on Twitter for information on earthquakes and other natural disasters in Orange County.</span></li>
</ul>
<p><b>ROAD CONDITIONS</b></p>
<p><span style="font-weight: 400;">(Source: </span><a href="https://www.ready.gov/earthquakes"><span style="font-weight: 400;">https://www.ready.gov/earthquakes</span></a><span style="font-weight: 400;">)</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">If the earthquake has downed power lines, do not approach them. If one has landed on your car, do not attempt to move it. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Do not travel on freeway overpasses or bridges until they have been deemed safe as they may have suffered structural damage during the quake.</span></li>
</ul>
<p><b>AFTERSHOCKS</b></p>
<p><span style="font-weight: 400;">(Source: </span><a href="https://www.ready.gov/earthquakes"><span style="font-weight: 400;">https://www.ready.gov/earthquakes</span></a><span style="font-weight: 400;">)</span></p><aside class="scaip scaip-2    "></aside>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Aftershocks with any earthquake are likely, so be prepared for further earthquakes over the next several hours and days. </span></li>
</ul>
<p><b>BUILDING CONDITIONS</b></p>
<p><span style="font-weight: 400;">(Source: </span><a href="https://www.ready.gov/earthquakes"><span style="font-weight: 400;">https://www.ready.gov/earthquakes</span></a><span style="font-weight: 400;">)</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">If you are in a building that has sustained structural damage, move outside and away from the building. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">If you are in a building with an elevator, do not use the elevator. Find the stairs and move outside calmly if the building has suffered structural damage. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">If you are trapped in a building, refer to the guide below. </span></li>
</ul>
<p><b>TRAPPED RESPONSE</b></p>
<p><span style="font-weight: 400;">(Source: </span><a href="https://www.ready.gov/earthquakes"><span style="font-weight: 400;">https://www.ready.gov/earthquakes</span></a><span style="font-weight: 400;">)</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">If you are trapped by rubble after an earthquake, do not move around or disturb the area. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">If you have a cellphone, call or text someone for help, and make sure to reach out to multiple people in case your first contact either does not have their phone or it was damaged. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">If you have a whistle, use that so first responders can determine your location. If not, tap on a pipe or wall to try to signal for help. </span></li>
</ul>
<p><b>MEDICAL TREATMENT</b></p>
<p><span style="font-weight: 400;">(Source: </span><a href="https://www.ready.gov/earthquakes"><span style="font-weight: 400;">https://www.ready.gov/earthquakes</span></a><span style="font-weight: 400;">)</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Check yourself for any injuries immediately after a disaster and help those around you if you have training. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Assist with rescues as long as you are not putting yourself at risk. </span></li>
</ul>
<p><b>CLEANUP</b></p>
<p><span style="font-weight: 400;">(Source: </span><a href="https://www.ready.gov/earthquakes"><span style="font-weight: 400;">https://www.ready.gov/earthquakes</span></a><span style="font-weight: 400;">)</span></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Be cautious with your clean up, and do not attempt to move heavy debris on your own. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Be sure to wear pants, a long sleeve shirt, work gloves, and thick-soled shoes while combing through debris.</span></li>
</ul>
<div class="swp-content-locator"></div>		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="text-64" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><div style="background-color: #f68121; border: 5px solid #f68121; text-align: center;"><img class="wp-image-813619 aligncenter" src="http://voiceofoc.staging.wpengine.com/wp-content/uploads/2019/02/VoiceofOC.icon_.EXTRASMALL.png" alt="" width="50" height="50" /><span style="font-size: 1.5em; color: white;"><strong> Since you&#8217;ve made it this far,</strong></span></div>
<div style="background-color: #f7f7f7; border: 10px solid #f7f7f7; text-align: center;">
<p><span style="font-size: 1.1em;">You are obviously connected to your community and value good journalism.</span></p>
<p>As an <strong>independent local nonprofit</strong>, our news is accessible to all, regardless of what they can afford. Our newsroom centers on Orange County’s civic and cultural life, not ad-driven clickbait. Our reporters hold powerful interests accountable to protect your quality of life.</p>
<p>But it’s not free to produce. It depends on <a href="https://voiceofoc.kindful.com/?campaign=288930">donors</a> like you.</p>
<div align="center"><a class='kindful-donate-btn' id='kindful-donate-btn-1aaad2ea-1e12-4d05-a957-f4c0985502ea'>Make a donation</a><br />
<script src='https://voiceofoc.kindful.com/embeds/1aaad2ea-1e12-4d05-a957-f4c0985502ea/init.js' data-embed-id='1aaad2ea-1e12-4d05-a957-f4c0985502ea' data-lookup-type='jquery-selector' data-lookup-value='#kindful-donate-btn-1aaad2ea-1e12-4d05-a957-f4c0985502ea'></script></div>
</div>
<p>&nbsp;</p>
</div>
		</aside><aside id="mc4wp_form_widget-5" class="widget widget-2 even default widget_mc4wp_form_widget clearfix"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-545692 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="545692" data-name="WEBSITE ARTICLE FOOTER WIDGET - DAILY EMAILS" ><div class="mc4wp-form-fields"><span style="font-size: 20px; color: #f68121;">NEWSLETTER:</span> <input type="email" name="EMAIL" placeholder="Your email" required /> <input type="submit" value="Subscribe" />
<br>
<br></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1565056821" /><input type="hidden" name="_mc4wp_form_id" value="545692" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside><aside id="largo-tag-list-widget-2" class="widget widget-3 odd default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>SUBTOPICS:</h5>
				<ul>
					<li class="post-category-link"><a href="https://voiceofoc.org/category/guides/" title="Read Stories in the GUIDES category">GUIDES</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/topics/news-brief/" title="Read Stories in the News Briefs category">News Briefs</a></li>				</ul>
			</div>
		</aside><aside id="largo-related-posts-widget-4" class="widget widget-4 even default largo-related-posts clearfix"><h3 class="widgettitle">RELATED STORIES:</h3><ul class="related"><li><a href="https://voiceofoc.org/2019/08/wildfire-preparation-before-during-and-after-a-fire/"/></a>
				<h4><a href="https://voiceofoc.org/2019/08/wildfire-preparation-before-during-and-after-a-fire/" title="Read: ">Wildfire Preparation: Before, During and After a Fire</a></h4>

				
				<p>Preparing for a Wildfire</p>
<p>EMERGENCY KIT ESSENTIALS</p>
<p>(Source: https://www.ready.gov/build-a-kit)</p>
<p>    Three gallons of water per person. <br />
    Three days worth of non-perishable food. <br />
    Any prescription medications or prescription eyewear. <br />
    Copies of important documents including birth certificates, passports, insurance cards, etc. <br />
    Emergency fund of cash in small bills. ATMs and banks may not be available, and this fund will last longer than just relying on whatever’s in your wallet. <br />
    Make sure to pack a change of pants and long sleeve shirts, but don’t use up too much of your kit’s space on clothes. <br />
    A battery powered radio and extra batteries, wi-fi may not be available and government officials will be using radio stations to communicate evacuation zones and other important information. <br />
    A change of clothes, with long sleeves and pants to protect yourself from any fire. </p>
<div class="swp-content-locator"></div></li><li><a href="https://voiceofoc.org/2019/06/san-clemente-city-yard-will-operate-as-a-homeless-encampment-until-june-2020/"/><img width="140" height="140" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/©JessicaRuiz_2019_San_Clemente-3EDIT-140x140.jpg" class=" wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/©JessicaRuiz_2019_San_Clemente-3EDIT-140x140.jpg 140w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2019/06/©JessicaRuiz_2019_San_Clemente-3EDIT-60x60.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="965728" data-permalink="https://voiceofoc.org/2019/06/san-clemente-to-address-homelessness-concerns-at-this-weeks-meeting/jessicaruiz_2019_san_clemente-3edit/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2019/06/©JessicaRuiz_2019_San_Clemente-3EDIT-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jessica Ruiz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9Jessica Ruiz 2019&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="©JessicaRuiz_2019_San_Clemente-3EDIT" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2019/06/©JessicaRuiz_2019_San_Clemente-3EDIT-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2019/06/©JessicaRuiz_2019_San_Clemente-3EDIT-771x434.jpg" /></a>
				<h4><a href="https://voiceofoc.org/2019/06/san-clemente-city-yard-will-operate-as-a-homeless-encampment-until-june-2020/" title="Read: ">San Clemente City Yard Will Operate as a Homeless Encampment Until June 2020</a></h4>

				
				<p>Residents expressed frustration with what they said was an increased number of homeless people loitering in the park during Tuesday’s City Council meeting, where the dais unanimously agreed to put an expiration date on the encampment. Jinhy Yoon, a San Clemente resident, said she no longer feels safe bringing her five-year-old daughter to the park.</p>
<div class="swp-content-locator"></div></li></ul></aside></div>
<div id="disqus_thread"></div>
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _1col">
	<div class="span12 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label">Voice of OC</li><li id="menu-item-943114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943114"><a href="https://voiceofoc.org/mission-values/">Mission &#038; Values</a></li>
<li id="menu-item-943118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943118"><a href="https://voiceofoc.org/support-partnerships/">Support &#038; Partnerships</a></li>
<li id="menu-item-943117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943117"><a href="https://voiceofoc.org/impact-honors/">Impact &#038; Honors</a></li>
<li id="menu-item-943116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943116"><a href="https://voiceofoc.org/staff-contact-us/">Staff &#038; Contact Us</a></li>
<li id="menu-item-943115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943115"><a href="https://voiceofoc.org/civic-engagement/">Civic Engagement</a></li>
<li id="menu-item-943119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943119"><a href="https://voiceofoc.org/archives/">Archives</a></li>
</ul></div></aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/voiceofoc/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2019, Voice of OC</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/img/inn_logo_gray.png" alt="Voice of OC is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

        <!-- Custom Twitter Feeds JS -->
        <script type="text/javascript">
            jQuery(document).ready(function($) {
                window.ctf_custom_js = function(){
                $(".ctf-item").each(function(){
    $(this).find('.ctf-tweet-date').prependTo(jQuery(this).find('.ctf-tweet-text'));
});
$('.ctf-author-box').not(':has(.ctf-tweet-date)').css('display', 'none');
                }
            });
        </script>
        		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"18c4ec18a9","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"voiceofoc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"1080179 https:\/\/voiceofoc.org\/?p=1080179","disqusShortname":"voiceofoc","disqusTitle":"Earthquake Preparation: Before, During and After a Quake","disqusUrl":"https:\/\/voiceofoc.org\/2019\/08\/earthquake-preparation-before-during-and-after-a-quake\/","postId":"1080179"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"1080179","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/voiceofoc.org\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.5.8'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.2'></script>
<![endif]-->
<script type="text/javascript"> var swp_nonce = "40cc0e4847";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
</body>
</html>
