<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Irvine Stalls Investigations Into Councilman Carroll Mailer Spending Despite Clear Violations of City PoliciesVoice of OC	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://voiceofoc.org/xmlrpc.php" />
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.768x2403-1170x367.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.980x180.new2_-1170x216.jpg';
				} else {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.768x2403-1170x367.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- Social Warfare v4.1.0 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<meta property="og:description" content="Irvine City Councilman Mike Carroll spent $70,000 on mailers over the past year, drawing from his staff budget to finance the postage.  ">
<meta property="og:title" content="Irvine Stalls Investigations Into Councilman Carroll Mailer Spending Despite Clear Violations of City Policies">
<meta property="article_publisher" content="https://www.facebook.com/voiceofoc/">
<meta property="og:image" content="https://voiceofoc.org/wp-content/uploads/2020/08/AP_1769.jpg">
<meta property="fb:app_id" content="529576650555031">
<meta property="og:type" content="article">
<meta property="og:url" content="https://voiceofoc.org/2020/09/irvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies/">
<meta property="og:site_name" content="Voice of OC">
<meta property="article:published_time" content="2020-09-23T05:47:20-07:00">
<meta property="article:modified_time" content="2020-09-23T05:49:53-07:00">
<meta property="og:updated_time" content="2020-09-23T05:49:53-07:00">
<meta name="twitter:title" content="Irvine Stalls Investigations Into Councilman Carroll Mailer Spending Despite Clear Violations of City Policies">
<meta name="twitter:description" content="Irvine City Councilman Mike Carroll spent $70,000 on mailers over the past year, drawing from his staff budget to finance the postage.  ">
<meta name="twitter:image" content="https://voiceofoc.org/wp-content/uploads/2020/08/AP_1769.jpg">
<meta name="twitter:site" content="@voiceofoc">
<meta name="twitter:creator" content="@voiceofoc">
<meta name="twitter:card" content="summary_large_image">
<style type="text/css"> .swp_default_custom_color_outlines a {color: #000000} .swp_default_custom_color_outlines .nc_tweetContainer { background-color: transparent ; border:1px solid #000000 ; } .swp_default_custom_color_outlines a {color: #000000} .swp_default_custom_color_outlines .nc_tweetContainer { background-color: transparent ; border:1px solid #000000 ; } </style><style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0");
		src:url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0#iefix") format("embedded-opentype"),
		url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.1.0") format("woff"),
		url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.1.0") format("truetype"),
		url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.1.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.1.0 https://warfareplugins.com - END OF OUTPUT -->


	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Irvine Stalls Investigations Into Councilman Carroll Mailer Spending Despite Clear Violations of City Policies</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://voiceofoc.org/2020/09/irvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://voiceofoc.org/#organization","name":"Voice of OC","url":"https://voiceofoc.org/","sameAs":["https://www.facebook.com/voiceofoc/","https://www.instagram.com/voiceofoc/","https://www.linkedin.com/company/voiceofoc/","https://www.youtube.com/channel/UCHIvqaqU_VE5k7IvXGUOQPA","https://twitter.com/voiceofoc"],"logo":{"@type":"ImageObject","@id":"https://voiceofoc.org/#logo","inLanguage":"en-US","url":"https://voiceofoc.org/wp-content/uploads/2019/11/VoiceofOC.icon_.1024.png","width":1024,"height":1024,"caption":"Voice of OC"},"image":{"@id":"https://voiceofoc.org/#logo"}},{"@type":"WebSite","@id":"https://voiceofoc.org/#website","url":"https://voiceofoc.org/","name":"Voice of OC","description":"Orange County&#039;s Nonprofit Newsroom","publisher":{"@id":"https://voiceofoc.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://voiceofoc.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://voiceofoc.org/2020/09/irvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies/#primaryimage","inLanguage":"en-US","url":"https://voiceofoc.org/wp-content/uploads/2020/08/AP_1769-1170x658.jpg","width":1500,"height":844,"caption":"Mike Carroll at the Irvine City council meeting on Dec. 10, 2019."},{"@type":"WebPage","@id":"https://voiceofoc.org/2020/09/irvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies/#webpage","url":"https://voiceofoc.org/2020/09/irvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies/","name":"Irvine Stalls Investigations Into Councilman Carroll Mailer Spending Despite Clear Violations of City Policies","isPartOf":{"@id":"https://voiceofoc.org/#website"},"primaryImageOfPage":{"@id":"https://voiceofoc.org/2020/09/irvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies/#primaryimage"},"datePublished":"2020-09-23T12:47:20+00:00","dateModified":"2020-09-23T12:49:53+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://voiceofoc.org/2020/09/irvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies/"]}]},{"@type":"Article","@id":"https://voiceofoc.org/2020/09/irvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies/#article","isPartOf":{"@id":"https://voiceofoc.org/2020/09/irvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies/#webpage"},"author":{"@id":"https://voiceofoc.org/#/schema/person/41b84ba5a151b30d50326476eb6351fc"},"headline":"Irvine Stalls Investigations Into Councilman Carroll Mailer Spending Despite Clear Violations of City Policies","datePublished":"2020-09-23T12:47:20+00:00","dateModified":"2020-09-23T12:49:53+00:00","mainEntityOfPage":{"@id":"https://voiceofoc.org/2020/09/irvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies/#webpage"},"publisher":{"@id":"https://voiceofoc.org/#organization"},"image":{"@id":"https://voiceofoc.org/2020/09/irvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies/#primaryimage"},"keywords":"campaign finance,Christina Shea,Melissa Fox,Mike Carroll","articleSection":"Irvine,Top Story 1","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://voiceofoc.org/#/schema/person/41b84ba5a151b30d50326476eb6351fc","name":"Noah Biesiada","image":{"@type":"ImageObject","@id":"https://voiceofoc.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/035dec4f86defdde5a8f1df7a13842ed?s=96&d=mm&r=g","caption":"Noah Biesiada"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Feed" href="https://voiceofoc.org/feed/" />
<link rel="alternate" type="text/calendar" title="Voice of OC &raquo; iCal Feed" href="https://voiceofoc.org/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voiceofoc.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/css/style.min.css?ver=0.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1575447174' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1575447174' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-gutenberg-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/css/gutenberg.min.css?ver=1575447175' type='text/css' media='all' />
<link rel='stylesheet' id='voiceofoc-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/voiceofoc/css/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=1575447174'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.6.4'></script>
<link rel='https://api.w.org/' href='https://voiceofoc.org/wp-json/' />
<link rel='shortlink' href='https://voiceofoc.org/?p=2589874' />
<link rel="alternate" type="application/json+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2020%2F09%2Firvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2020%2F09%2Firvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies%2F&#038;format=xml" />
<!-- Custom Twitter Feeds CSS -->
<style type='text/css'>
.ctf-tweet-date {
    color: #f68121 !important;
    margin-right: 5px;
}
#custom-twitter-feeds-widget-3::after {
     margin: 0 !important;
}
</style>
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
            <style type="text/css"></style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://voiceofoc.org"><link rel="https://theeventscalendar.com/" href="https://voiceofoc.org/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>		<script src="https://use.typekit.net/uyg0zvo.js"></script>
		<script>try{Typekit.load({ async: false });}catch(e){}</script>
			<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1873216659661772'); // Insert your pixel ID here.
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1873216659661772&ev=PageView&noscript=1"/>
		</noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
	<link rel="apple-touch-icon" href="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/VoiceofOC.icon_.small_.jpg"/><link rel="shortcut icon" href="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/voiceofoc.favicon.png"/><meta name="news_keywords" content="Irvine, Top Story 1, campaign finance, Christina Shea, Melissa Fox, Mike Carroll"><meta name="original-source" content="https://voiceofoc.org/2020/09/irvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies/" /><meta name="syndication-source" content="https://voiceofoc.org/2020/09/irvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies/" />				<script>
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-35336736-1']);
					_gaq.push(['_trackPageview']);
					(function() {
						var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
						ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93595529-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --><script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "publishingPrinciples": "https:\/\/voiceofoc.org\/about\/best-practices\/#verification",
    "image": "https:\/\/voiceofoc.org\/wp-content\/uploads\/2020\/08\/AP_1769-140x140.jpg",
    "headline": "Irvine Stalls Investigations Into Councilman Carroll Mailer Spending Despite Clear Violations of City Policies",
    "datePublished": "2020-09-23 05:47:20",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist"
        },
        "sameAs": [
            "https:\/\/voiceofoc.org\/author\/nbiesiada\/"
        ],
        "name": "Noah Biesiada"
    }
}
</script>
		<style type="text/css" id="wp-custom-css">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</style>
		</head>

<body class="post-template-default single single-post postid-2589874 single-format-standard wp-embed-responsive tribe-no-js normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://voiceofoc.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://voiceofoc.org/"><img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/VoiceofOC.notag_-771x175.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://voiceofoc.org/">
									<img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/VoiceofOC.notag_-771x175.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-2121344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-2121344"><a href="https://voiceofoc.org/regions/" class="dropdown-toggle">REGIONS <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-2121330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2121330"><a href="https://voiceofoc.org/north-county/">North County</a></li>
	<li id="menu-item-2121048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2121048"><a href="https://voiceofoc.org/central-county/">Central County</a></li>
	<li id="menu-item-2121329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2121329"><a href="https://voiceofoc.org/south-county/">South County</a></li>
</ul>
</li>
<li id="menu-item-2120414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-2120414"><a href="https://voiceofoc.org/news/" class="dropdown-toggle">NEWS <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-2022745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022745"><a href="https://voiceofoc.org/category/news/economy/">Economy</a></li>
	<li id="menu-item-2022746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022746"><a href="https://voiceofoc.org/category/news/education/">Education</a></li>
	<li id="menu-item-2022739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022739"><a href="https://voiceofoc.org/category/news/emergencies-disasters/">Emergencies &#038; Disasters</a></li>
	<li id="menu-item-2027306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027306"><a href="https://voiceofoc.org/category/news/government/">Government</a></li>
	<li id="menu-item-2022740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022740"><a href="https://voiceofoc.org/category/news/health-wellness/">Health &#038; Wellness</a></li>
	<li id="menu-item-1222562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222562"><a href="https://voiceofoc.org/category/news/housing-homelessness/">Housing &#038; Homelessness</a></li>
	<li id="menu-item-2022741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022741"><a href="https://voiceofoc.org/category/news/outdoors/">Outdoors</a></li>
	<li id="menu-item-845890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-845890"><a href="https://voiceofoc.org/podcast/">Podcasts</a></li>
	<li id="menu-item-2027876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027876"><a href="https://voiceofoc.org/category/news/politics-elections/">Politics &#038; Elections</a></li>
	<li id="menu-item-1222564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222564"><a href="https://voiceofoc.org/category/news/safety-security-justice/">Safety, Security &#038; Justice</a></li>
	<li id="menu-item-1222565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222565"><a href="https://voiceofoc.org/category/news/transportation/">Transportation</a></li>
	<li id="menu-item-2027016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027016"><a href="https://voiceofoc.org/category/news/water-power-waste/">Water, Power &#038; Waste</a></li>
	<li id="menu-item-1222567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222567"><a href="https://voiceofoc.org/category/news/youth-media/">Youth Media</a></li>
</ul>
</li>
<li id="menu-item-655848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-655848"><a href="https://voiceofoc.org/arts/" class="dropdown-toggle">ARTS &#038; CULTURE <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-2022737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022737"><a href="https://voiceofoc.org/category/arts/culture/">Culture</a></li>
	<li id="menu-item-1222557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222557"><a href="https://voiceofoc.org/category/arts/dance/">Dance</a></li>
	<li id="menu-item-2022738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022738"><a href="https://voiceofoc.org/category/arts/food/">Food</a></li>
	<li id="menu-item-1222573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222573"><a href="https://voiceofoc.org/category/arts/music/">Music</a></li>
	<li id="menu-item-1222568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222568"><a href="https://voiceofoc.org/category/arts/theater/">Theater</a></li>
	<li id="menu-item-1222569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222569"><a href="https://voiceofoc.org/category/arts/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li id="menu-item-2119891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-2119891"><a href="https://voiceofoc.org/columnists/" class="dropdown-toggle">COLUMNISTS <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-2098468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2098468"><a href="https://voiceofoc.org/category/columnists/norberto-santana-jr/">Norberto Santana, Jr.</a></li>
	<li id="menu-item-2098727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2098727"><a href="https://voiceofoc.org/category/columnists/anne-marie-panoringan/">Anne Marie Panoringan</a></li>
	<li id="menu-item-2195160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2195160"><a href="https://voiceofoc.org/category/columnists/paul-hodgins/">Paul Hodgins</a></li>
	<li id="menu-item-2098467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2098467"><a href="https://voiceofoc.org/category/columnists/julie-leopo/">Julie Leopo</a></li>
</ul>
</li>
<li id="menu-item-2120410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-2120410"><a href="https://voiceofoc.org/involvement/" class="dropdown-toggle">INVOLVEMENT <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1222571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222571"><a href="https://voiceofoc.org/category/involvement/community-opinion/">Community Opinion</a></li>
	<li id="menu-item-2091003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2091003"><a href="https://voiceofoc.org/category/involvement/press-releases/">Press Releases</a></li>
</ul>
</li>
<li id="menu-item-1199455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1199455"><a href="https://voiceofoc.org/mission-values/" class="dropdown-toggle">ABOUT <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1222551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222551"><a href="https://voiceofoc.org/about/">About Voice of OC</a></li>
	<li id="menu-item-1222547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222547"><a href="https://voiceofoc.org/archives/">Archives</a></li>
	<li id="menu-item-1222548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222548"><a href="https://voiceofoc.org/civic-engagement/">Engagement</a></li>
	<li id="menu-item-1222550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222550"><a href="https://voiceofoc.org/impact-honors/">Impact</a></li>
	<li id="menu-item-1222570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222570"><a href="https://voiceofoc.org/category/about/inside-the-newsroom/">Inside the Newsroom</a></li>
	<li id="menu-item-2219864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2219864"><a href="https://voiceofoc.org/mission-values/#privacy">Privacy Policy</a></li>
	<li id="menu-item-1222552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222552"><a href="https://voiceofoc.org/staff-contact-us/">Staff &#038; Contact Us</a></li>
	<li id="menu-item-1853381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1853381"><a href="https://voiceofoc.org/support-partnerships/">Financial Support</a></li>
	<li id="menu-item-2296658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2296658"><a href="https://flipboard.com/@VoiceofOC">Read Us On: Flipboard</a></li>
	<li id="menu-item-2447433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2447433"><a href="https://news.google.com/publications/CAAqBwgKMOKWmwswpqGzAw?hl=en-US&amp;gl=US&amp;ceid=US:en">Read Us On: Google Newsstand</a></li>
	<li id="menu-item-2449706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2449706"><a href="http://voiceofoc.org/category/all-top-stories/rss">Read Us On: Add Our RSS Feed</a></li>
</ul>
</li>
								<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li> 													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<div class="header-ad-zone max-wide">
	<div id="header-ad-zone-container">
		<!-- Sidebar: header-ads --><aside id="siteorigin-panels-builder-5" class="widget widget-1 odd no-bg widget_siteorigin-panels-builder clearfix"><div id="pl-w5f15f7f7801c4"  class="panel-layout" ><div id="pg-w5f15f7f7801c4-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w5f15f7f7801c4-0" data-stretch-type="full" ><div id="pgc-w5f15f7f7801c4-0-0"  class="panel-grid-cell" ><div id="panel-w5f15f7f7801c4-0-0-0" class="so-panel widget widget_sow-editor panel-first-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w5f15f7f7801c4-0-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h6 style="text-align: center;"><span style="color: #000000; font-size: 1em;">We are a nonprofit newsroom bringing you the most comprehensive local Coronavirus news. Please, join us and sustain our work.</span></h6>
</div>
</div></div></div><div id="panel-w5f15f7f7801c4-0-0-1" class="so-panel widget widget_sow-button panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w5f15f7f7801c4-0-0-1" ><div class="so-widget-sow-button so-widget-sow-button-flat-040c14ece7aa"><div class="ow-button-base ow-button-align-center">
	<a href="https://voiceofoc.org/donate" class="ow-icon-placement-left ow-button-hover" 		>
		<span>
			<span class="sow-icon-fontawesome sow-fas" data-sow-icon="&#xf4be;"
		style="color: #ffffff" ></span>
			Donate Now		</span>
	</a>
</div>
</div></div></div></div></div></div></div></aside>	</div>
</div>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-2589874" class="hnews item post-2589874 post type-post status-publish format-standard has-post-thumbnail hentry category-irvine category-top-story-1 tag-campaign-finance tag-christina-shea tag-melissa-fox tag-mike-carroll top-term-- featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

		<h5 class="top-tag"><span class="post-category-link _top_term_output category-irvine"><a href="https://voiceofoc.org/category/regions/south-county/irvine/" title="Read Stories in the Irvine category">Irvine</a></span></h5>

		<h1 class="entry-title" itemprop="headline">Irvine Stalls Investigations Into Councilman Carroll Mailer Spending Despite Clear Violations of City Policies</h1>
		
		<meta itemprop="description" content="33 SharesShare29TweetReddit4EmailIrvine City Councilman Mike Carroll spent $70,000 on mailers over the past year, drawing from his staff budget to finance the postage.  
" />
<meta itemprop="datePublished" content="2020-09-23T05:47:20-07:00" />
<meta itemprop="dateModified" content="2020-09-23T05:49:53-07:00" />
<meta itemprop="image" content="https://voiceofoc.org/wp-content/uploads/2020/08/AP_1769-140x140.jpg" />
	</header><!-- / entry header -->
	
	<div class="hero is-image span12">
	<img width="1170" height="658" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/AP_1769-1170x658.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/AP_1769-1170x658.jpg 1170w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/AP_1769-336x189.jpg 336w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/AP_1769-771x434.jpg 771w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/AP_1769-768x432.jpg 768w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/AP_1769.jpg 1500w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="2512089" data-permalink="https://voiceofoc.org/_ap_1769/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2020/08/AP_1769-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576000793&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;8000&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_AP_1769" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2020/08/AP_1769-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2020/08/AP_1769-771x434.jpg" />				<p class="wp-media-credit">JULIE LEOPO, Voice of OC</p>
						<p class="wp-caption-text">Mike Carroll at the Irvine City council meeting on Dec. 10, 2019.</p>
		</div>
	
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="https://voiceofoc.org/author/nbiesiada/" title="Read All Posts By Noah Biesiada" rel="author">Noah Biesiada</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2020-09-23T05:47:20-07:00"><span class="time-ago">3 hours ago</span></time></h5>

				
		<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_custom_color_outlines swp_other_color_outlines swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="2589874" ><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">33 <span class="swp_label">Shares</span></span></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2020%2F09%2Firvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2020%2F09%2Firvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">29</span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Irvine+Stalls+Investigations+Into+Councilman+Carroll+Mailer+Spending+Despite+Clear+Violations+of+City+Policies&url=https%3A%2F%2Fvoiceofoc.org%2F2020%2F09%2Firvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies%2F&via=voiceofoc" data-link="https://twitter.com/intent/tweet?text=Irvine+Stalls+Investigations+Into+Councilman+Carroll+Mailer+Spending+Despite+Clear+Violations+of+City+Policies&url=https%3A%2F%2Fvoiceofoc.org%2F2020%2F09%2Firvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies%2F&via=voiceofoc"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fvoiceofoc.org%2F2020%2F09%2Firvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fvoiceofoc.org%2F2020%2F09%2Firvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span><span class="swp_count">4</span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Irvine%20Stalls%20Investigations%20Into%20Councilman%20Carroll%20Mailer%20Spending%20Despite%20Clear%20Violations%20of%20City%20Policies&body=Irvine%20City%20Councilman%20Mike%20Carroll%20spent%20%2470%2C000%20on%20mailers%20over%20the%20past%20year%2C%20drawing%20from%20his%20staff%20budget%20to%20finance%20the%20postage.%20%20%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fvoiceofoc.org%2F2020%2F09%2Firvine-stalls-investigations-into-councilman-carroll-mailer-spending-despite-clear-violations-of-city-policies%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div></div><p><span style="font-weight: 400;">An investigation into $70,000 in Irvine tax dollars spent on </span><span style="font-weight: 400;">city </span><span style="font-weight: 400;">mailers by City Councilman Mike Carroll appears to be stalling at the local level despite clear evidence he violated at least one city policy. </span></p>
<p><span style="font-weight: 400;">City Councilwoman Melissa Fox, a Democrat running for state assembly, filed a complaint against Carroll, a Republican up for reelection </span><span style="font-weight: 400;">to council</span><span style="font-weight: 400;"> this year, after learning</span><a href="https://voiceofoc.org/2020/09/irvine-city-councilman-carrolls-taxpayer-funded-mailers-called-into-question/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;"> he tried to divert funds from his staff budget to pay for a series of mailers sent to voters advertising virtual town halls.</span></a><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">The mailers did not reference the fact he was up for election, but prominently featured his name and were not sent out city-wide, but to an address list provided by Carroll. Carroll and the city have not responded to requests from Voice of OC clarifying where the list came from. </span></p>
<p><span style="font-weight: 400;">The Fair Political Practices Commission, California’s lead campaign finance watchdog, confirmed it will not investigate the complaint in an email to Voice of OC, with no stated reason on why they chose not to pursue the issue. </span></p>
<p><span style="font-weight: 400;">Orange County District Attorney’s office spokesperson Kimberly Edds said it was policy to not confirm or deny </span><span style="font-weight: 400;">whethe</span><span style="font-weight: 400;">r any investigation was ongoing. </span></p>
<p><span style="font-weight: 400;">The Irvine City Council has largely remained silent on whether they plan to investigate a month after the complaint was filed. Council members Farrah Khan and Anthony Kuo have not returned multiple requests for comment. </span></p>
<p><span style="font-weight: 400;">Carroll also did not return multiple requests for comment, but called the complaint a “political hatchet job,” taking aim at Fox’s use of her staff allocation to pay for four aides.</span></p>
<p><span style="font-weight: 400;">Fox said she would not pursue the matter any further after the FPPC denied her complaint. </span></p>
<p><span style="font-weight: 400;">“I’m not pursuing anything. It’s not my job to investigate other councilmembers,” Fox said on a phone call with Voice of OC. “Obviously I thought there was something that was wrong but it’s not my job to say whether that is correct or not.”</span></p>
<p><span style="font-weight: 400;">Mayor Christina Shea, a Republican, is the only member of the council who has spoken out against Carroll’s actions, calling for an investigation in an email to city staff obtained by Voice of OC. </span></p>
<p><span style="font-weight: 400;">“I would like to know how many other members of our Council are making it a practice to send out unsolicited mail&#8230;and at what expense to our budget,” Shea said. “I believe we may need to have a public hearing.” </span></p>
<p><span style="font-weight: 400;">Shea also confirmed in a text to Voice of OC that she planned to put the issue on the agenda some time in October: in Irvine, the mayor is the only member of the council who can place an item on the agenda without support from another council member. </span></p><aside class="scaip scaip-1    "><aside id="enhancedtextwidget-2" class="widget widget-1 odd default widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<div id="om-rxqvubfrcnbn2q6jusey-holder"></div>
<script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="rxqvubfrcnbn2q6jusey" data-user="74307" async></script>
<!-- / https://optinmonster.com --></div></aside></aside>
<p><span style="font-weight: 400;">Despite a lack of any official follow-up, a Voice of OC review found that Caroll violated at least one city policy with his spending. </span></p>
<p><span style="font-weight: 400;">Carroll moved funding from his council aide budget to pay for the mailers. But according to the city policy on how that budget works, he did not have the authority to do that. </span></p>
<p><span style="font-weight: 400;">“Approved funds for the Council Executive Assistant Program shall be used only for Council Executive Assistant salaries and benefits,” the city policy reads. “The transfer and/or expenditure of Council Executive Assistant funds for other city programs/projects required City Council approval.” </span></p>
<p><span style="font-weight: 400;">City staff have not yet released copies of the council executive aid budgets despite multiple requests. </span></p>
<p><span style="font-weight: 400;">Shea also asked for city staff to follow up on how Carroll sent the mailers to staff following reports that he went directly to mailroom staff instead of through the city manager’s office, a violation of the city’s charter.  </span></p>
<p><span style="font-weight: 400;">Carroll’s mailers have never been discussed publicly by the council, even at the meeting following Fox’s complaint. The main topics discussed that night were city manager John Russo’s retirement and a resolution opposing any manipulation of the US Post Office ahead of the November election. </span></p>
<p><span style="font-weight: 400;">Voice of OC filed a public records request for any city communications discussing the mailers and additional information about what city staff had learned of the expenditures on Tuesday afternoon, and are waiting on a response from the city. </span></p>
<p><i>Noah Biesiada is a Voice of OC Reporting Fellow. Contact him at nbiesiada@voiceofoc.org or on Twitter @NBiesiada. </i></p>
<div class="swp-content-locator"></div>		
	</section>

	
</article>
<div class="article-bottom nocontent"><!-- Sidebar: article-bottom --><aside id="so-premium-mirror-widget-8" class="widget widget-1 odd default widget_so-premium-mirror-widget clearfix"><div class="so-widget-so-premium-mirror-widget so-widget-so-premium-mirror-widget-default-d75171398898"><div id="pl-w5f6b71408df3b"  class="panel-layout" ><div id="pg-w5f6b71408df3b-0"  class="panel-grid panel-no-style" ><div id="pgc-w5f6b71408df3b-0-0"  class="panel-grid-cell" ><div id="panel-w5f6b71408df3b-0-0-0" class="so-panel widget widget_sow-cta panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w5f6b71408df3b-0-0-0" ><div class="so-widget-sow-cta so-widget-sow-cta-default-15acc93a907e"><div class="sow-cta-base">

	<div class="sow-cta-wrapper">

		<div class="sow-cta-text">
			<h4 class="sow-cta-title">Since you've made it this far,</h4>
			<h5 class="sow-cta-subtitle">You are obviously connected to your community and value good journalism. As an independent and local nonprofit, our news is accessible to all, regardless of what they can afford. Our newsroom centers on Orange County’s civic and cultural life, not ad-driven clickbait. Our reporters hold powerful interests accountable to protect your quality of life.  But it’s not free to produce. It depends on donors like you.</h5>
		</div>

		<div class="so-widget-sow-button so-widget-sow-button-flat-3042b0d8cb68"><div class="ow-button-base ow-button-align-center">
	<a href="https://voiceofoc.org/donate" class="ow-icon-placement-left ow-button-hover" 		>
		<span>
			<span class="sow-icon-fontawesome sow-fas" data-sow-icon="&#xf4be;"
		style="color: #ffffff" ></span>
			Become a Supporter		</span>
	</a>
</div>
</div>
	</div>

</div>
</div></div></div></div></div></div></div></aside><!-- Sidebar: article-bottom --><aside id="sow-editor-6" class="widget widget-2 even default widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widgettitle">DISCUSSION:</h3>
<div class="siteorigin-widget-tinymce textwidget">
	<p><strong><span style="color: #000000; font-size: 1.2em;">Have an opinion on this story? Join the conversation...</span></strong> <span style="font-size: 1.1em;">In lieu of <a style="font-size: 1.1em;" href="https://voiceofoc.org/2020/05/voice-of-oc-transitions-reader-engagement-to-social-platforms/">comments</a>, we encourage readers to engage with us across a variety of mediums. Join the open conversation on our <a style="font-size: 1.1em;" href="https://www.facebook.com/voiceofoc/">Facebook page</a>. Message us via our <a style="font-size: 1.1em;" href="https://voiceofoc.org/staff-contact-us/#contact-us">website form</a> or <a style="font-size: 1.1em;" href="https://voiceofoc.org/staff-contact-us/#staff">staff page</a>. Send us a <a href="https://voiceofoc.org/staff-contact-us/#anonymous">secure news tip</a>. Share your thoughts in a <a style="font-size: 1.1em;" href="https://voiceofoc.org/civic-engagement/#communityopinion">community opinion piece</a>.</span></p>
</div>
</div></aside><!-- Sidebar: article-bottom --><aside id="sow-editor-7" class="widget widget-3 odd default widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><span style="color: #f68121; font-size: 0.9em;">ABOUT US:</span> <a href="https://voiceofoc.org/about/">Mission</a> | <a href="https://voiceofoc.org/about/best-practices/">Editorial Policies</a> | <a href="https://voiceofoc.org/about/contact/">Contact Us</a> | <a href="https://voiceofoc.org/support-partnerships/">Funding</a> | <a href="https://voiceofoc.org/mission-values/#privacy">Privacy Policy</a></p>
</div>
</div></aside><!-- Sidebar: article-bottom --><aside id="sow-editor-11" class="widget widget-4 even default widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><span style="font-size: 1.1em;"><span style="color: #f68121;">CORONAVIRUS: </span>The latest Orange County <a href="https://voiceofoc.org/coronavirus-orange-county/">news and information</a>.</span></p>
</div>
</div></aside><!-- Sidebar: article-bottom --><aside id="largo-tag-list-widget-2" class="widget widget-5 odd default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>SUBTOPICS:</h5>
				<ul>
					<li class="post-category-link category-irvine"><a href="https://voiceofoc.org/category/regions/south-county/irvine/" title="Read Stories in the Irvine category">Irvine</a></li><li class="post-category-link category-top-story-1"><a href="https://voiceofoc.org/category/all-top-stories/top-story-1/" title="Read Stories in the Top Story 1 category">Top Story 1</a></li><li class="post-tag-link post_tag-campaign-finance"><a href="https://voiceofoc.org/tag/campaign-finance/" title="Read Stories tagged with: campaign finance">campaign finance</a></li><li class="post-tag-link post_tag-christina-shea"><a href="https://voiceofoc.org/tag/christina-shea/" title="Read Stories tagged with: Christina Shea">Christina Shea</a></li><li class="post-tag-link post_tag-melissa-fox"><a href="https://voiceofoc.org/tag/melissa-fox/" title="Read Stories tagged with: Melissa Fox">Melissa Fox</a></li><li class="post-tag-link post_tag-mike-carroll"><a href="https://voiceofoc.org/tag/mike-carroll/" title="Read Stories tagged with: Mike Carroll">Mike Carroll</a></li>				</ul>
			</div>
		</aside><!-- Sidebar: article-bottom --><aside id="largo-related-posts-widget-4" class="widget widget-6 even default largo-related-posts clearfix"><h3 class="widgettitle">RELATED STORIES:</h3><ul class="related"><li><a href="https://voiceofoc.org/2020/09/irvine-city-councilman-carrolls-taxpayer-funded-mailers-called-into-question/"><img width="140" height="140" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/AP_1754-140x140.jpg" class=" wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/AP_1754-140x140.jpg 140w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/AP_1754-60x60.jpg 60w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/AP_1754-96x96.jpg 96w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="2512088" data-permalink="https://voiceofoc.org/_ap_1754/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2020/08/AP_1754-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576000758&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;8000&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_AP_1754" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2020/08/AP_1754-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2020/08/AP_1754-771x434.jpg" /></a>
				<h4><a href="https://voiceofoc.org/2020/09/irvine-city-councilman-carrolls-taxpayer-funded-mailers-called-into-question/" title="Read: ">Irvine City Councilman Carroll’s Taxpayer Funded Mailers Called Into Question</a></h4>

				
				<p>Carroll says the accusations are electioneering and the mailers were sent to inform the public about Irvine’s response to the pandemic.</p>
<div class="swp-content-locator"></div></li><li><a href="https://voiceofoc.org/2020/06/irvine-city-council-stuck-over-state-veterans-cemetery-decision/"><img width="140" height="140" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Veteranscemetery.2020.06.edit-1-140x140.jpg" class=" wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Veteranscemetery.2020.06.edit-1-140x140.jpg 140w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Veteranscemetery.2020.06.edit-1-60x60.jpg 60w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/06/Veteranscemetery.2020.06.edit-1-96x96.jpg 96w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="2217560" data-permalink="https://voiceofoc.org/veteranscemetery-2020-06-edit-1/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2020/06/Veteranscemetery.2020.06.edit-1-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1591200248&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Veteranscemetery.2020.06.edit-1" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2020/06/Veteranscemetery.2020.06.edit-1-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2020/06/Veteranscemetery.2020.06.edit-1-771x434.jpg" /></a>
				<h4><a href="https://voiceofoc.org/2020/06/irvine-city-council-stuck-over-state-veterans-cemetery-decision/" title="Read: ">Irvine City Council Stuck Over State Veterans Cemetery Decision</a></h4>

				
				<p>After approving construction following eight years of discussion, the council is now disagreeing over whether to start construction or turn the land over to the state. </p>
<div class="swp-content-locator"></div></li></ul></aside></div></div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _1col">
	<div class="span12 widget-area" role="complementary">
	<!-- Sidebar: footer-1 --><aside id="sow-editor-3" class="widget widget-1 odd default widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h5 style="font-size: 1.4em; font-weight: bold; text-align: center;"><span style="color: #000000;">Orange County's Nonprofit &amp; Nonpartisan Newsroom</span></h5>
</div>
</div></aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/voiceofoc/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://www.linkedin.com/company/voiceofoc/" title="Link to LinkedIn Page"><i class="icon-linkedin"></i></a></li><li><a href="https://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2020, Voice of OC</p>
											</div>
		</div>

		<div class="span6 right">
									<a href="//inn.org/">
			<img id="inn-logo" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/img/inn_dark.svg" alt="Voice of OC is a member of the Institute for Nonprofit News" />
		</a>
							<p class="footer-credit ">Built with the <a href="https://largo.inn.org/">Largo WordPress Theme</a> from the <a href="https://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

        <!-- Custom Twitter Feeds JS -->
        <script type="text/javascript">
            jQuery(document).ready(function($) {
                window.ctf_custom_js = function(){
                $(".ctf-item").each(function(){
    $(this).find('.ctf-tweet-date').prependTo(jQuery(this).find('.ctf-tweet-text'));
});
$('.ctf-author-box').not(':has(.ctf-tweet-date)').css('display', 'none');
                }
            });
        </script>
        		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Daily Emails - Stay Up to Date --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='pfrpqvnq3wglt39ttpm0';s.dataset.user='74307';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: NYT Email Pitch --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='sewgbeja8tnrweh9agqt';s.dataset.user='74307';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w5f15f7f7801c4 */ #pgc-w5f15f7f7801c4-0-0 { width:100% } #pl-w5f15f7f7801c4 #panel-w5f15f7f7801c4-0-0-0 , #pl-w5f15f7f7801c4 #panel-w5f15f7f7801c4-0-0-1 { margin:0px 0px 0px 0px } #pg-w5f15f7f7801c4-0 , #pl-w5f15f7f7801c4 .so-panel:last-child { margin-bottom:0px } #pl-w5f15f7f7801c4 .so-panel { margin-bottom:20px } #pg-w5f15f7f7801c4-0> .panel-row-style { background-image:url(https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/VOC_V_Tealv3.NARROW.opt_-1170x236.png);background-position:center center;background-size:cover;padding:0px 0px 0px 0px } #pg-w5f15f7f7801c4-0.panel-no-style, #pg-w5f15f7f7801c4-0.panel-has-style > .panel-row-style { -webkit-align-items:center;align-items:center } #panel-w5f15f7f7801c4-0-0-0> .panel-widget-style { padding:5px 0px 0px 0px } #panel-w5f15f7f7801c4-0-0-1> .panel-widget-style { padding:0px 0px 10px 0px } @media (max-width:780px){ #pg-w5f15f7f7801c4-0.panel-no-style, #pg-w5f15f7f7801c4-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5f15f7f7801c4-0 > .panel-grid-cell , #pg-w5f15f7f7801c4-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pl-w5f15f7f7801c4 .panel-grid-cell { padding:0 } #pl-w5f15f7f7801c4 .panel-grid .panel-grid-cell-empty { display:none } #pl-w5f15f7f7801c4 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px } #pg-w5f15f7f7801c4-0> .panel-row-style { padding:0px 0px 0px 0px } #panel-w5f15f7f7801c4-0-0-0> .panel-widget-style { padding:5px 0px 0px 0px } #panel-w5f15f7f7801c4-0-0-1> .panel-widget-style { padding:0px 0px 5px 0px }  } /* Layout w5f6b71408df3b */ #pgc-w5f6b71408df3b-0-0 { width:100%;width:calc(100% - ( 0 * 20px ) ) } #pl-w5f6b71408df3b #panel-w5f6b71408df3b-0-0-0 { margin:0px 0px 0px 0px } #pl-w5f6b71408df3b .so-panel { margin-bottom:20px } #pl-w5f6b71408df3b .so-panel:last-child { margin-bottom:0px } #panel-w5f6b71408df3b-0-0-0> .panel-widget-style { padding:0px 0px 20px 0px } @media (max-width:780px){ #pg-w5f6b71408df3b-0.panel-no-style, #pg-w5f6b71408df3b-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5f6b71408df3b-0 > .panel-grid-cell , #pg-w5f6b71408df3b-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pg-w5f6b71408df3b-0 { margin-bottom:px } #pl-w5f6b71408df3b .panel-grid-cell { padding:0 } #pl-w5f6b71408df3b .panel-grid .panel-grid-cell-empty { display:none } #pl-w5f6b71408df3b .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px } #panel-w5f6b71408df3b-0-0-0> .panel-widget-style { padding:0px 0px 5px 0px }  } </style>		<script type="text/javascript">
		var pfrpqvnq3wglt39ttpm0_shortcode = true;var sewgbeja8tnrweh9agqt_shortcode = true;		</script>
		<link rel='stylesheet' id='sow-button-flat-040c14ece7aa-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/siteorigin-widgets/sow-button-flat-040c14ece7aa.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-base-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/so-widgets-bundle/widgets/button/css/style.css?ver=1.17.7' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='sow-cta-default-15acc93a907e-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/siteorigin-widgets/sow-cta-default-15acc93a907e.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sow-cta-main-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/so-widgets-bundle/widgets/cta/css/style.css?ver=1.17.7' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-flat-3042b0d8cb68-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/siteorigin-widgets/sow-button-flat-3042b0d8cb68.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"2589874","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.6.4'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/navigation.min.js?ver=1575447174'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.6.4'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=1575447175'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=1575447174'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/siteorigin-panels/js/styling.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/so-widgets-bundle/widgets/cta/js/cta.min.js?ver=1.17.7'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.15'></script>
<script type="text/javascript"> var swp_nonce = "1b763fd051";var swpFloatBeforeContent = false; var swp_ajax_url = "https://voiceofoc.org/wp-admin/admin-ajax.php"; var swp_post_id = "2589874";var swpClickTracking = false; swpPinIt={"enabled":false};</script><script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'128151149',post:'2589874',tz:'-7',srv:'voiceofoc.org'} ]);
	_stq.push([ 'clickTrackerInit', '128151149', '2589874' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://voiceofoc.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'f18cba8113', slugs: {"pfrpqvnq3wglt39ttpm0":{"slug":"pfrpqvnq3wglt39ttpm0","mailpoet":false},"sewgbeja8tnrweh9agqt":{"slug":"sewgbeja8tnrweh9agqt","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":2589874,"object_key":"post","object_type":"post","term_ids":[72,15843,1243,1522,4814,15386]};</script>
		
</body>
</html>
