<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Santa Ana District Elections Appear Dead For This Year After Appeal is Rejected | Voice of OC	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://voiceofoc.org/xmlrpc.php" />
<title>Santa Ana District Elections Appear Dead For This Year After Appeal is Rejected &#8211; Voice of OC</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.768x2403-1170x367.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.980x180.new2_-1170x216.jpg';
				} else {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOCnewtagtest980x180-1170x215.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Santa Ana District Elections Appear Dead For This Year After Appeal is Rejected" />
<meta property="og:description" content="The effort to have district elections in place for November seems to have been killed, according to Councilman Vicente Sarmiento, who supports the proposed voting system change." />
<meta property="og:image" content="https://voiceofoc.org/wp-content/uploads/2016/11/MG_7726.jpg" />
<meta property="og:url" content="https://voiceofoc.org/2018/04/santa-ana-district-elections-appear-dead-for-this-year-after-appeal-is-rejected/" />
<meta property="og:site_name" content="Voice of OC" />
<meta property="article:publisher" content="https://www.facebook.com/voiceofoc/" />
<meta property="article:published_time" content="2018-04-13T07:29:46+00:00" />
<meta property="article:modified_time" content="2018-04-13T07:29:46+00:00" />
<meta property="og:updated_time" content="2018-04-13T07:29:46+00:00" />
<meta property="fb:app_id" content="344277286021860" />
<style type="text/css">.nc_socialPanel.swp_d_ccOutlines a, html body .nc_socialPanel.swp_i_ccOutlines .nc_tweetContainer:hover a, body .nc_socialPanel.swp_o_ccOutlines:hover a { color:#FF8200; }
.nc_socialPanel.swp_d_ccOutlines .nc_tweetContainer, html body .nc_socialPanel.swp_i_ccOutlines .nc_tweetContainer:hover, body .nc_socialPanel.swp_o_ccOutlines:hover .nc_tweetContainer { background:transparent; border:1px solid #FF8200; } </style>
<style>@font-face {font-family: "sw-icon-font";src:url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5#iefix") format("embedded-opentype"),url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Feed" href="https://voiceofoc.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Comments Feed" href="https://voiceofoc.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Voice of OC &raquo; iCal Feed" href="https://voiceofoc.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Santa Ana District Elections Appear Dead For This Year After Appeal is Rejected Comments Feed" href="https://voiceofoc.org/2018/04/santa-ana-district-elections-appear-dead-for-this-year-after-appeal-is-rejected/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voiceofoc.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.24.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.24.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.24.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.24.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.4.24.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.24.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.4.24.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='social_warfare-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-top-bar-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-top-bar/assets/css/bar.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='voiceofoc-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/voiceofoc/css/style.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='https://voiceofoc.org/wp-json/' />
<link rel='prev' title='Clearout of Homeless Camp Wraps Up at Santa Ana Civic Center' href='https://voiceofoc.org/2018/04/clearout-of-homeless-camp-wraps-up-at-santa-ana-civic-center/' />
<link rel="canonical" href="https://voiceofoc.org/2018/04/santa-ana-district-elections-appear-dead-for-this-year-after-appeal-is-rejected/" />
<link rel='shortlink' href='https://voiceofoc.org/?p=524552' />
<link rel="alternate" type="application/json+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2018%2F04%2Fsanta-ana-district-elections-appear-dead-for-this-year-after-appeal-is-rejected%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2018%2F04%2Fsanta-ana-district-elections-appear-dead-for-this-year-after-appeal-is-rejected%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://voiceofoc.org"><link rel="https://theeventscalendar.com/" href="https://voiceofoc.org/wp-json/tribe/events/v1/" />		<script src="https://use.typekit.net/xyq0vny.js"></script>
		<script>try{Typekit.load({ async: false });}catch(e){}</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1576598093855162",
		enable_page_level_ads: true
		});
		</script>
	
		<!-- Start GPT Async Tag -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var gptadslots = [];
		  var googletag = googletag || {cmd:[]};
		</script>
		<script>
		  googletag.cmd.push(function() {
		    //Adslot 1 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-1')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 2 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-2')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 3 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-3')
					     .setTargeting('pos', ['3'])
					     .addService(googletag.pubads()));
		    //Adslot 4 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-4')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 5 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[300,250]], 'div-gpt-ad-5190402-5')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 6 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[300,250]], 'div-gpt-ad-5190402-6')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 7 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-7')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 8 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-8')
					     .setTargeting('pos', ['3'])
					     .addService(googletag.pubads()));

		    googletag.pubads().setTargeting('ptype', ['s']);
		    googletag.enableServices();
		  });
		</script>
		<!-- End GPT Async Tag -->
				<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1873216659661772'); // Insert your pixel ID here.
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1873216659661772&ev=PageView&noscript=1"/>
		</noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
	
		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@VoiceofOC">
		<meta name="twitter:creator" content="@nicholasgerda">					<meta property="og:title" content="Santa Ana District Elections Appear Dead For This Year After Appeal is Rejected" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://voiceofoc.org/2018/04/santa-ana-district-elections-appear-dead-for-this-year-after-appeal-is-rejected/"/>
					<meta property="og:description" content="The effort to have district elections in place for November seems to have been killed, according to Councilman Vicente Sarmiento, who supports the proposed voting system change." />
					<meta name="description" content="The effort to have district elections in place for November seems to have been killed, according to Councilman Vicente Sarmiento, who supports the proposed voting system change." />
			<meta property="og:site_name" content="Voice of OC" /><meta property="og:image" content="https://voiceofoc.org/wp-content/uploads/2016/11/MG_7726-1170x780.jpg" /><link rel="apple-touch-icon" href="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/VoiceofOC.icon_.small_.jpg"/><link rel="shortcut icon" href="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/voiceofoc.favicon.png"/><meta name="news_keywords" content="Elections, Santa Ana, David Benavides, district elections, Election 2018, Mark Rosen, Miguel Pulido, Neal Kelley, Santa Ana City Council, Vicente Sarmiento"><meta name="original-source" content="https://voiceofoc.org/2018/04/santa-ana-district-elections-appear-dead-for-this-year-after-appeal-is-rejected/" /><meta name="syndication-source" content="https://voiceofoc.org/2018/04/santa-ana-district-elections-appear-dead-for-this-year-after-appeal-is-rejected/" /><meta name="standout" content="https://voiceofoc.org/2018/04/santa-ana-district-elections-appear-dead-for-this-year-after-appeal-is-rejected/"/>			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-35336736-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Voice of OC"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Voice of OC"],
					["largo._setDomainName", "voiceofoc.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93595529-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --><style type="text/css">
.mctb-bar, .mctb-response, .mctb-close { background: #eaeaea !important; }
.mctb-bar, .mctb-label, .mctb-close { color: #000000 !important; }
.mctb-button { background: #ff8200 !important; border-color: #ff8200 !important; }
.mctb-email:focus { outline-color: #ff8200 !important; }
.mctb-button { color: #ffffff !important; }
</style></head>

<body class="post-template-default single single-post postid-524552 single-format-standard tribe-no-js normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/voiceofoc/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate/">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://voiceofoc.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://voiceofoc.org/"><img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/VoiceofOC.notag_-1170x266.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://voiceofoc.org/">
									<img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/VoiceofOC.notag_-1170x266.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-381845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-381845"><a href="https://voiceofoc.org/category/cities/" class="dropdown-toggle">Cities <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-31049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31049"><a href="/category/anaheim/">Anaheim</a></li>
	<li id="menu-item-31057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31057"><a href="/category/fullerton/">Fullerton</a></li>
	<li id="menu-item-31054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31054"><a href="/category/garden-grove/">Garden Grove</a></li>
	<li id="menu-item-405458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405458"><a href="https://voiceofoc.org/category/cities/irvine/">Irvine</a></li>
	<li id="menu-item-405459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405459"><a href="https://voiceofoc.org/category/cities/laguna-niguel/">Laguna Niguel</a></li>
	<li id="menu-item-405460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405460"><a href="https://voiceofoc.org/category/cities/mission-viejo/">Mission Viejo</a></li>
	<li id="menu-item-31051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31051"><a href="/category/santa-ana/">Santa Ana</a></li>
	<li id="menu-item-31059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31059"><a href="/category/westminster/">Westminster</a></li>
</ul>
</li>
<li id="menu-item-31042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31042"><a href="/category/topics/" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-505473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-505473"><a href="https://voiceofoc.org/category/topics/politics/election-central/">2018 Elections</a></li>
	<li id="menu-item-292390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292390"><a href="https://voiceofoc.org/category/topics/countywide/">Countywide</a></li>
	<li id="menu-item-37088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37088"><a href="https://voiceofoc.org/category/topics/county-government/">County Government</a></li>
	<li id="menu-item-31100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31100"><a href="/category/healthy-communities/">Healthy Communities</a></li>
	<li id="menu-item-329842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329842"><a href="https://voiceofoc.org/category/topics/housing-homelessness/">Housing &#038; Homelessness</a></li>
	<li id="menu-item-259002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259002"><a href="https://voiceofoc.org/category/topics/immigration/">Immigration</a></li>
	<li id="menu-item-508219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-508219"><a href="https://voiceofoc.org/category/voice-of-oc/on-oc/">On OC Podcast</a></li>
	<li id="menu-item-292391" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-292391"><a href="https://voiceofoc.org/category/topics/politics/">Politics</a></li>
	<li id="menu-item-257857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257857"><a href="https://voiceofoc.org/category/topics/public-safety/">Public Safety</a></li>
	<li id="menu-item-329844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329844"><a href="https://voiceofoc.org/category/topics/transportation/">Transportation</a></li>
	<li id="menu-item-444352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444352"><a href="https://voiceofoc.org/category/topics/youth-media/">Youth Media</a></li>
</ul>
</li>
<li id="menu-item-31104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31104"><a href="/category/opinion/" class="dropdown-toggle">Opinion <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-318600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318600"><a href="https://voiceofoc.org/category/opinion/community-columnists/">Community Columnists</a></li>
	<li id="menu-item-317635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317635"><a href="https://voiceofoc.org/category/opinion/behind-the-orange-curtain/">Norberto Santana, Jr. columns</a></li>
</ul>
</li>
<li id="menu-item-31135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-31135"><a href="https://voiceofoc.org/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-34094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34094"><a href="https://voiceofoc.org/about/">About Us</a></li>
	<li id="menu-item-34095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34095"><a href="https://voiceofoc.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-257969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257969"><a href="https://voiceofoc.org/donate-past/">Donate</a></li>
	<li id="menu-item-34082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34082"><a href="https://voiceofoc.org/about/financial-disclosures/">Financial Disclosures</a></li>
	<li id="menu-item-346414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346414"><a href="https://voiceofoc.org/category/communications/">Inside the Newsroom</a></li>
	<li id="menu-item-257302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257302"><a href="https://voiceofoc.org/about/our-donors/">Our Donors</a></li>
	<li id="menu-item-34081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34081"><a href="https://voiceofoc.org/about/our-staff/">Our Staff</a></li>
</ul>
</li>
								<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate/">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li> 													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-trending-topics" class="menu"><li class="menu-label">TRENDING TOPICS:</li><li id="menu-item-460439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460439"><a href="https://voiceofoc.org/category/voice-of-oc/on-oc/">On OC Podcast</a></li>
<li id="menu-item-515371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-515371"><a href="https://voiceofoc.org/2018/04/orange-countys-homeless-shelters-and-potential-emergency-housing-zones/">SB-2 Zoning Map</a></li>
<li id="menu-item-508271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-508271"><a href="https://voiceofoc.org/tag/santa-ana-district-elections/">Santa Ana District Elections</a></li>
<li id="menu-item-498354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-498354"><a href="https://voiceofoc.org/tag/armories/">Armories</a></li>
<li id="menu-item-522862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522862"><a href="https://voiceofoc.org/tag/orange-county-board-of-supervisors/">O.C.  Board of Supervisors</a></li>
<li id="menu-item-504710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-504710"><a href="https://voiceofoc.org/tag/da-election-2018/">DA Election 2018</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-524552" class="hnews item post-524552 post type-post status-publish format-standard has-post-thumbnail hentry category-election-central category-santa-ana tag-david-benavides tag-district-elections tag-election-2018 tag-mark-rosen tag-miguel-pulido tag-neal-kelley tag-santa-ana-city-council tag-vicente-sarmiento prominence-top-story top-term-post_tag-district-elections featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

		<h5 class="top-tag"><span class="post-category-link"><a href="https://voiceofoc.org/tag/district-elections/" title="Read Stories in the district elections category">district elections</a></span></h5>

		<h1 class="entry-title" itemprop="headline">Santa Ana District Elections Appear Dead For This Year After Appeal is Rejected</h1>
		
		<meta itemprop="description" content=" Share Tweet EmailThe effort to have district elections in place for November seems to have been killed, according to Councilman Vicente Sarmiento, who supports the proposed voting system change.
" />
<meta itemprop="datePublished" content="2018-04-13T07:29:46+00:00" />
<meta itemprop="dateModified" content="2018-04-13T07:29:46+00:00" />
<meta itemprop="image" content="https://voiceofoc.org/wp-content/uploads/2016/11/MG_7726-140x140.jpg" />
	</header><!-- / entry header -->
	
	<div class="hero is-image span12">
	<img width="1170" height="780" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/MG_7726-1170x780.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/MG_7726-1170x780.jpg 1170w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/MG_7726-336x224.jpg 336w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/MG_7726-768x512.jpg 768w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/MG_7726-771x514.jpg 771w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/MG_7726-120x80.jpg 120w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/MG_7726-180x120.jpg 180w" sizes="(max-width: 1170px) 100vw, 1170px" />				<p class="wp-media-credit">David P. Senner for Voice of OC</p>
						<p class="wp-caption-text">Santa Ana voters cast their ballots in the November 2016 election.</p>
		</div>
	
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="https://voiceofoc.org/author/ngerda/" title="Read All Posts By Nick Gerda" rel="author">Nick Gerda</a> <span class="twitter"><a href="https://twitter.com/nicholasgerda"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-04-13T07:29:46+00:00"><span class="time-ago">1 min ago</span></time></h5>

				
		<div class="nc_socialPanel swp_flatFresh swp_d_ccOutlines swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="above" data-float="floatNone" data-count="3" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="2" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2018%2F04%2Fsanta-ana-district-elections-appear-dead-for-this-year-after-appeal-is-rejected%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2018%2F04%2Fsanta-ana-district-elections-appear-dead-for-this-year-after-appeal-is-rejected%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="1" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Santa+Ana+District+Elections+Appear+Dead+For+This+Year+After+Appeal+is+Rejected&url=https://voiceofoc.org/2018/04/santa-ana-district-elections-appear-dead-for-this-year-after-appeal-is-rejected/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=voiceofoc" data-link="https://twitter.com/share?original_referer=/&text=Santa+Ana+District+Elections+Appear+Dead+For+This+Year+After+Appeal+is+Rejected&url=https://voiceofoc.org/2018/04/santa-ana-district-elections-appear-dead-for-this-year-after-appeal-is-rejected/%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare&via=voiceofoc" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="3" data-network="email"><a target="_blank" rel="nofollow" href="mailto:?subject=Santa%20Ana%20District%20Elections%20Appear%20Dead%20For%20This%20Year%20After%20Appeal%20is%20Rejected&body=The%20effort%20to%20have%20district%20elections%20in%20place%20for%20November%20seems%20to%20have%20been%20killed%2C%20according%20to%20Councilman%20Vicente%20Sarmiento%2C%20who%20supports%20the%20proposed%20voting%20system%20change.%20%20Read%20Here%3A%20https%3A%2F%2Fvoiceofoc.org%2F2018%2F04%2Fsanta-ana-district-elections-appear-dead-for-this-year-after-appeal-is-rejected%2F%3Futm_source%3Demail%26utm_medium%3Dsocial%26utm_campaign%3DSocialWarfare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div></div><p class="p1"><span class="s1">The Santa Ana City Council’s effort to have voters decide in time for the consequential November elections if council elections should switch to district-based voting apparently died Thursday, when an appeals court rejected the city’s last-ditch attempt to put the issue on the June ballot.</span></p>
<p class="p1"><span class="s1">It appears the June measure is “not happening,” said Jorge Garcia, assistant to City Manager Raul Godinez, after the city’s attorneys reviewed <a href="http://bit.ly/2qso2Ib" target="_blank" rel="noopener">the decision by the 4th District Court of Appeal</a>.</span></p>
<p class="p1"><span class="s1">“The petition for writ of mandate and request for an immediate stay are DENIED,” said <a href="http://bit.ly/2qso2Ib" target="_blank" rel="noopener">the one-sentence ruling</a> by justices Kathleen E. O’Leary, Raymond J. Ikola, and Thomas M. Goethals.</span></p>
<p class="p1"><span class="s1">City staff and attorneys are waiting for direction from the City Council, which has its next regular meeting Tuesday. But that meeting is after the Monday deadline for county officials to send the June ballots to the printer.</span></p>
<p class="p1"><span class="s1">“We certainly are disappointed that we can’t [go to the voters] in June,” Councilman Vicente Sarmiento, who supports the June measure and is the only lawyer on the City Council, said in an interview with Voice of OC.</span></p>
<p class="p1"><span class="s1">That seems to end the ability to have district elections in place for November, he said, because <a href="https://codes.findlaw.com/ca/elections-code/elec-sect-1415.html">state law only allows charter changes in cities like Santa Ana to go to voters</a> at the June primary and November general elections.</span></p>
<p class="p1"><span class="s1">“I am very, very disappointed, because we had a mayor that went rogue and thwarted the will of the people, and acted as a Third World dictator, and abused his authority, and unfortunately found a way to prevent…a majority of the council from moving forward with public policy that would have been decided by the voters,” Sarmiento said. “It’s a bad day for democracy.”</span></p>
<p class="p1"><span class="s1">Pulido did not return to a phone call and text request for comment about Thursday morning’s ruling, Sarmiento’s criticisms, or additional critiques against him from Councilman David Benavides.</span></p>
<p class="p1"><span class="s1">The mayor’s attorney said it was Sarmiento and his allies who behaved improperly.</span></p>
<p class="p1"><span class="s1">“Sarmiento and his clique tried to raid the city treasury for their own partisan political purposes, and they got called on it,” Rosen said in a phone message to Voice of OC. “They tried to violate the Brown Act. They tried to violate their budget act. And luckily the courts saw through that.”</span></p>
<p class="p1"><span class="s1">Pulido refused to sign the paperwork last month after the City Council voted 4-to-3 to put the issue on the June ballot.<span class="Apple-converted-space">  </span>He cited alleged improprieties and contended the measure required the votes of five council members to place it on the ballot.</span></p>
<p class="p1"><span class="s1">A judge last week <a href="https://voiceofoc.org/2018/04/judge-orders-santa-ana-mayor-to-sign-ballot-papers-measures-fate-is-unclear/">ordered Pulido to sign the paperwork</a>, saying the mayor should have gone to the courts to challenge the council’s action, instead of “acting as judge, jury and executioner.”</span></p><aside class="scaip scaip-1"><aside id="text-47" class="widget widget-1 odd default hidden-tablet hidden-phone widget_text clearfix">			<div class="textwidget"><div id="div-gpt-ad-5190402-1"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-1'); });
  </script></div>
<p><!-- End AdSlot 1 --></p>
</div>
		</aside><aside id="text-48" class="widget widget-2 even default hidden-desktop widget_text clearfix">			<div class="textwidget"><div id="div-gpt-ad-5190402-4"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-4'); });
  </script></div>
<p><!-- End AdSlot 4 --></p>
</div>
		</aside></aside>
<p class="p1"><span class="s1">Benavides, who supported the June measure, said Pulido had blocked the right of voters to make the decision.</span></p>
<p class="p1"><span class="s1">“Unfortunately, Miguel Pulido has decided to become an obstructionist to democracy and stand in the way, and object to giving certain community groups – including the Vietnamese community – the opportunity to elect a representative for their district,” Benavides said.</span></p>
<p class="p1"><span class="s1">The November election is considered highly consequential, because three City Council seats will be vacant, leading to the largest turnover on the council in six years.</span></p>
<p class="p1"><span class="s1"><a href="https://voiceofoc.org/2018/02/santa-ana-2018-elections-police-union-leads-fundraising-going-in-with-three-open-council-seats/">The largest fundraising reported to date has been by the city’s police union</a>, which spent more than half of all campaign money in the most recent Santa Ana election in 2016.</span></p>
<p class="p1"><span class="s1">The police union started the 2018 election year with about three quarters of all Santa Ana campaign money in the bank, and is on track to have over $675,000 to spend on November’s City Council election.</span></p>
<p class="p1"><span class="s1">Supporters of district elections say that system of electing city council members would be fairer to candidates who aren’t backed by the city’s police union and other groups that can spend large amounts of campaign money. Council members currently are elected “at large,” meaning they run citywide.</span></p>
<p class="p1"><span class="s1">Opponents say district elections would lead to less accountability by restricting each voter’s choices to candidates running just in their district, that council members approved the measure illegally, and that it makes more sense to have voters decide in November when more people vote, not June.</span></p>
<p class="p1"><span class="s1">The appellate ruling Thursday came amid a weeks-long court battle between Pulido and a four-member majority of the council. The mayor still has an appeal and a lawsuit against the city over the measure that have yet to go to a court hearing.</span></p>
<p class="p1"><span class="s1">It all centers around the City Council’s March 6 vote to ask voters in the June primary election whether to change the city’s at-large City Council voting system to district-based elections. Voter approval would be required because it involves changing the city charter.</span></p>
<p class="p1"><span class="s1">In the days after the council vote, and facing a March 9 deadline to get the papers to the county elections office, Pulido refused to sign the three City Council resolutions that would put it on the ballot, saying he believed it required yes votes from five City Council members to approve it.</span></p>
<p class="p1"><span class="s1">County Registrar of Voters Neal Kelley rejected the ballot paperwork, saying it was incomplete, which effectively killed the ballot measure unless a court orders it on to the ballot.</span></p>
<p class="p1"><span class="s1">The city sued the mayor, and Judge Glenn R. Salter <a href="https://voiceofoc.org/2018/04/judge-orders-santa-ana-mayor-to-sign-ballot-papers-measures-fate-is-unclear/">last Friday ordered Pulido to sign the documents</a>, but declined to order the county to put the measure on the June ballot. Salter said it was because the documents “had not been attested to by the city clerk.”</span></p><aside class="scaip scaip-2"><aside id="text-49" class="widget widget-1 odd default hidden-tablet hidden-phone widget_text clearfix">			<div class="textwidget"><div id="div-gpt-ad-5190402-2"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-2'); });
  </script></div>
<p><!-- End AdSlot 2 --></p>
</div>
		</aside><aside id="text-50" class="widget widget-2 even default hidden-desktop widget_text clearfix">			<div class="textwidget"><div id="div-gpt-ad-5190402-7"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-7'); });
  </script></div>
<p><!-- End AdSlot 7 --></p>
</div>
		</aside></aside>
<p class="p1"><span class="s1">The city filed an emergency appeal late Wednesday, saying Salter’s ruling “has the effect of allowing the Mayor to unilaterally veto…the will of the people to decide how elections for their local legislators are conducted.”</span></p>
<p class="p1"><span class="s1">County elections officials had asked for a final court ruling by 5 p.m. Friday so they wouldn’t be delayed in sending ballot materials to the printer by their Monday deadline. State law requires the first batch of ballots, to military and overseas voters, to be mailed by April 21.</span></p>
<p class="p1"><span class="s1">Thursday’s ruling seemed to leave no viable options for the City Council to get district elections in place for the November City Council election.</span></p>
<p class="p1"><span class="s1">The city could have tried asking the California Supreme Court to put the measure on the ballot. But attorneys familiar with the case said it was unlikely the Supreme Court would rule before the county’s 5 p.m. Friday deadline.</span></p>
<p class="p1"><span class="s1">The city could have tried to ask Salter to issue a new order, based on the election interference arguments, to try to put the measure on the ballot. But the city did not file a request for that after his ruling last Friday.</span></p>
<p class="p1"><span class="s1">And the city could have attempted to put the measure before voters on its own through a city-run election during the June primary. But <a href="https://codes.findlaw.com/ca/elections-code/elec-sect-1415.html">state law appears to prohibit</a> that because the election now is less than 88 days away.</span></p>
<p class="p1"><span class="s1">Additionally, <a href="https://codes.findlaw.com/ca/elections-code/elec-sect-1415.html">the same law</a> says cities can only put charter amendments on the ballot during statewide primary elections, November general elections, or regularly-scheduled city elections, which in Santa Ana’s case is the November general election.</span></p>
<p class="p1"><span class="s1">City Attorney Sonia Carvalho and the city’s outside attorneys on the case didn’t respond to an email asking for confirmation that they see no pathway for implementing district elections in time for the November 2018 City Council election. The outside attorneys are Saskia Asamura, Peter Pierce, and Stephen Lee, with the law firm Richards, Watson &amp; Gershon.</span></p>
<p class="p1"><span class="s1">Sarmiento said Pulido and his supporters succeeded in delaying the process until it was too late.</span></p>
<p class="p1"><span class="s1">“They just ran the clock out on us…that was the strategy here,” Sarmiento said. “I simply think they wanted to prolong” this, he said, until it died a “slow death.”</span></p>
<p class="p1"><span class="s1">If Pulido does succeed at blocking the ballot measure, Benavides said, he and others will “tell the residents of Santa Ana that they will not have the opportunity to elect their representative of choice because the mayor has stood in the way.”</span></p>
<p class="p1"><span class="s1">He added: “More to come.”</span></p>
<p><em>Nick Gerda covers county government and Santa Ana for Voice of OC. You can contact him at <a href="mailto:ngerda@voiceofoc.org">ngerda@voiceofoc.org</a>.</em></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="text-51" class="widget widget-1 odd default hidden-desktop hidden-tablet hidden-phone widget_text clearfix"><h3 class="widgettitle">SUPPORT VOICE OF OC</h3>			<div class="textwidget"><p>Your donation to Voice of OC enables our reporters and editors to shine a spotlight on critical quality of life issues impacting communities across Orange County. We believe passionately in seeking truth, holding people in power accountable and enabling vibrant debate.</p>
<p><a id="kindful-donate-btn-1c91c571-bd2e-46c8-8cde-70cfc60a2a10" class="kindful-donate-btn"></a><br />
<script src='https://voiceofoc.kindful.com/embeds/1c91c571-bd2e-46c8-8cde-70cfc60a2a10/init.js' data-embed-id='1c91c571-bd2e-46c8-8cde-70cfc60a2a10' data-lookup-type='jquery-selector' data-lookup-value='#kindful-donate-btn-1c91c571-bd2e-46c8-8cde-70cfc60a2a10'></script></p>
</div>
		</aside><aside id="largo-tag-list-widget-2" class="widget widget-2 even default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>FILED UNDER:</h5>
				<ul>
					<li class="post-category-link"><a href="https://voiceofoc.org/category/topics/politics/election-central/" title="Read Stories in the Elections category">Elections</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/cities/santa-ana/" title="Read Stories in the Santa Ana category">Santa Ana</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/david-benavides/" title="Read Stories tagged with: David Benavides">David Benavides</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/district-elections/" title="Read Stories tagged with: district elections">district elections</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/election-2018/" title="Read Stories tagged with: Election 2018">Election 2018</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/mark-rosen/" title="Read Stories tagged with: Mark Rosen">Mark Rosen</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/miguel-pulido/" title="Read Stories tagged with: Miguel Pulido">Miguel Pulido</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/neal-kelley/" title="Read Stories tagged with: Neal Kelley">Neal Kelley</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/santa-ana-city-council/" title="Read Stories tagged with: Santa Ana City Council">Santa Ana City Council</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/vicente-sarmiento/" title="Read Stories tagged with: Vicente Sarmiento">Vicente Sarmiento</a></li>				</ul>
			</div>
		</aside><aside id="mc4wp_form_widget-2" class="widget widget-3 odd default widget_mc4wp_form_widget clearfix"><h3 class="widgettitle">DAILY HEADLINES NEWSLETTER</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-392308" method="post" data-id="392308" data-name="Email subscribe" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1523629838" /><input type="hidden" name="_mc4wp_form_id" value="392308" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><aside id="largo-related-posts-widget-4" class="widget widget-4 even default largo-related-posts clearfix"><h3 class="widgettitle">RELATED STORIES</h3><ul class="related"><li><a href="https://voiceofoc.org/2018/04/santa-ana-mayor-steps-up-legal-action-against-district-elections/"/><img width="140" height="140" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/MiguelPulidoEDIT-140x140.jpg" class=" wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/MiguelPulidoEDIT-140x140.jpg 140w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/MiguelPulidoEDIT-60x60.jpg 60w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/MiguelPulidoEDIT-32x32.jpg 32w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/MiguelPulidoEDIT-50x50.jpg 50w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/MiguelPulidoEDIT-64x64.jpg 64w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/MiguelPulidoEDIT-96x96.jpg 96w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/MiguelPulidoEDIT-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://voiceofoc.org/2018/04/santa-ana-mayor-steps-up-legal-action-against-district-elections/" title="Read: ">Santa Ana Mayor Steps Up Legal Action Against District Elections</a></h4>

									<h5 class="byline">
						<span class="by-author"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="https://voiceofoc.org/author/ngerda/" title="Read All Posts By Nick Gerda" rel="author">Nick Gerda</a> <span class="twitter"><a href="https://twitter.com/nicholasgerda"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-04-10T07:07:41+00:00">April 10, 2018</time></span>
					</h5>
				
				<p>A proposed June ballot measure on Santa Ana district elections appeared less likely Monday to make it to the ballot, with Mayor Miguel Pulido increasing his legal action against it and little time left for the City Council members who support the measure to ask the courts to put it on the ballot.</p>
</li><li><a href="https://voiceofoc.org/2018/04/judge-orders-santa-ana-mayor-to-sign-ballot-papers-measures-fate-is-unclear/"/><img width="140" height="140" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/SANTAANACITYCOUNCIL.2017.06.PHOTO_.05.EDIT-1-140x140.jpg" class=" wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/SANTAANACITYCOUNCIL.2017.06.PHOTO_.05.EDIT-1-140x140.jpg 140w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/SANTAANACITYCOUNCIL.2017.06.PHOTO_.05.EDIT-1-60x60.jpg 60w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/SANTAANACITYCOUNCIL.2017.06.PHOTO_.05.EDIT-1-32x32.jpg 32w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/SANTAANACITYCOUNCIL.2017.06.PHOTO_.05.EDIT-1-50x50.jpg 50w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/SANTAANACITYCOUNCIL.2017.06.PHOTO_.05.EDIT-1-64x64.jpg 64w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/SANTAANACITYCOUNCIL.2017.06.PHOTO_.05.EDIT-1-96x96.jpg 96w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/03/SANTAANACITYCOUNCIL.2017.06.PHOTO_.05.EDIT-1-128x128.jpg 128w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://voiceofoc.org/2018/04/judge-orders-santa-ana-mayor-to-sign-ballot-papers-measures-fate-is-unclear/" title="Read: ">Judge Orders Santa Ana Mayor to Sign Ballot Papers; Measure’s Fate is Unclear</a></h4>

									<h5 class="byline">
						<span class="by-author"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="https://voiceofoc.org/author/ngerda/" title="Read All Posts By Nick Gerda" rel="author">Nick Gerda</a> <span class="twitter"><a href="https://twitter.com/nicholasgerda"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-04-06T19:23:11+00:00">April 6, 2018</time></span>
					</h5>
				
				<p>It was unclear Friday whether the measure will go before voters in June. The ruling left a potential door open for further round of legal arguments by city officials and the mayor.</p>
</li></ul></aside><aside id="text-16" class="widget widget-5 odd default widget_text clearfix"><h3 class="widgettitle">DISCUSSION</h3>			<div class="textwidget">You can make your voice heard by commenting below. To ensure a vibrant and civil discussion, comments must follow <a href="https://voiceofoc.org/2015/01/voice-of-oc-unveils-new-comment-system/">Voice of OC's discussion policy.</a></div>
		</aside></div>
<div id="disqus_thread"></div>
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _1col">
	<div class="span12 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><h3 class="widgettitle">Voice of OC</h3><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label">Voice of OC</li><li id="menu-item-466994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466994"><a href="https://voiceofoc.org/about/">About</a></li>
<li id="menu-item-466995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466995"><a href="https://voiceofoc.org/archives/">Archives</a></li>
<li id="menu-item-466999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466999"><a href="https://voiceofoc.org/contact/">Contact</a></li>
<li id="menu-item-488676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488676"><a href="https://voiceofoc.org/about/our-staff/">Staff</a></li>
<li id="menu-item-253038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253038"><a href="https://voiceofoc.org/about/financial-disclosures/">Financial Disclosures</a></li>
</ul></div></aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/voiceofoc/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2018, Voice of OC</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/img/inn_logo_gray.png" alt="Voice of OC is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

		<div id="mailchimp-top-bar" class="mctb mctb-sticky mctb-position-bottom mctb-medium">
			<!-- MailChimp Top Bar v1.3 - https://wordpress.org/plugins/mailchimp-top-bar/ -->
			<div class="mctb-bar" style="display: none">
				<form method="post" >
										<label class="mctb-label" for="mailchimp-top-bar__email">Get our top stories daily.</label>
										<input type="email" name="email" placeholder="Your email address" class="mctb-email" required id="mailchimp-top-bar__email" />
					<input type="text"  name="email_confirm" placeholder="Confirm your email" value="" autocomplete="off" tabindex="-1" class="mctb-email-confirm" />
										<input type="submit" value="Subscribe" class="mctb-button" />
					<input type="hidden" name="_mctb" value="1" />
					<input type="hidden" name="_mctb_no_js" value="1" />
					<input type="hidden" name="_mctb_timestamp" value="1523629838" />
				</form>
							</div>

			<!-- / MailChimp Top Bar -->
		</div>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='dfp-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"voiceofoc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"524552 https:\/\/voiceofoc.org\/?p=524552","disqusShortname":"voiceofoc","disqusTitle":"Santa Ana District Elections Appear Dead For This Year After Appeal is Rejected","disqusUrl":"https:\/\/voiceofoc.org\/2018\/04\/santa-ana-district-elections-appear-dead-for-this-year-after-appeal-is-rejected\/","postId":"524552"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201815'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mctb = {"cookieLength":"90","icons":{"hide":"&#x25BC;","show":"&#x25B2;"},"position":"bottom","state":{"submitted":false,"success":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-top-bar/assets/js/script.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":[],"targeting":{"Page":["single"],"Category":["election-central","santa-ana"],"Tag":["david-benavides","district-elections","election-2018","mark-rosen","miguel-pulido","neal-kelley","santa-ana-city-council","vicente-sarmiento"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2'></script>
<![endif]-->
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: 'xxxxxx',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["election-central","santa-ana"],"Tag":["david-benavides","district-elections","election-2018","mark-rosen","miguel-pulido","neal-kelley","santa-ana-city-council","vicente-sarmiento"]},
					sizeMapping: []				});
			</script>
		<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = true; var swp_nonce = "72072aea98";</script>
</body>
</html>
