<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Jazz Great Ahmad Jamal Comes to Orange County | Voice of OC	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://voiceofoc.org/xmlrpc.php" />
<title>Jazz Great Ahmad Jamal Comes to Orange County &#8211; Voice of OC</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.768x2403-1170x367.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.980x180.new2_-1170x216.jpg';
				} else {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.768x2403-1170x367.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- Social Warfare v3.3.3 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jazz Great Ahmad Jamal Comes to Orange County" />
<meta property="og:description" content="PREVIEW: Ahmad Jamal chats with Voice of OC about Pittsburgh, Miles, and the state of jazz today." />
<meta property="og:image" content="https://voiceofoc.org/wp-content/uploads/2018/10/null-23-e1539668656201.jpeg" />
<meta property="og:url" content="https://voiceofoc.org/2018/10/arts-hodgins-20181016-pre-ahmadjamal/" />
<meta property="og:site_name" content="Voice of OC" />
<meta property="article:publisher" content="https://www.facebook.com/voiceofoc/" />
<meta property="article:published_time" content="2018-10-16T06:00:30+00:00" />
<meta property="article:modified_time" content="2018-10-15T22:55:18+00:00" />
<meta property="og:updated_time" content="2018-10-15T22:55:18+00:00" />
<meta property="fb:app_id" content="344277286021860" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Jazz Great Ahmad Jamal Comes to Orange County">
<meta name="twitter:description" content="PREVIEW: Ahmad Jamal chats with Voice of OC about Pittsburgh, Miles, and the state of jazz today.">
<meta name="twitter:image" content="https://voiceofoc.org/wp-content/uploads/2018/10/null-23-e1539668656201.jpeg">
<meta name="twitter:site" content="@voiceofoc">
<meta name="twitter:creator" content="@voiceofoc"><style type="text/css"> .swp_default_custom_color a {color:white} .swp_social_panel.swp_default_custom_color .nc_tweetContainer { background-color:#000; border:1px solid #000; } .swp_default_custom_color a {color:white} .swp_social_panel.swp_default_custom_color .nc_tweetContainer { background-color:#000; border:1px solid #000; } </style><style>@font-face {font-family: "sw-icon-font";src:url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.3.3");src:url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.3.3#iefix") format("embedded-opentype"),url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.3.3") format("woff"),
	url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.3.3") format("truetype"),url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.3.3 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Feed" href="https://voiceofoc.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Comments Feed" href="https://voiceofoc.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Voice of OC &raquo; iCal Feed" href="https://voiceofoc.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Jazz Great Ahmad Jamal Comes to Orange County Comments Feed" href="https://voiceofoc.org/2018/10/arts-hodgins-20181016-pre-ahmadjamal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voiceofoc.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.32' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.32' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.4.32' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.32' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1538400947' type='text/css' media='all' />
<link rel='stylesheet' id='voiceofoc-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/voiceofoc/css/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_js_config = {"permalink_settings":"\/%year%\/%monthnum%\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/voiceofoc.org\/events\/","debug":""};
var tribe_js_config = {"permalink_settings":"\/%year%\/%monthnum%\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/voiceofoc.org\/events\/","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeEventsPro = {"geocenter":{"max_lat":33.935872,"max_lng":-117.123076,"min_lat":32.957496,"min_lng":-118.105527},"map_tooltip_event":"Event: ","map_tooltip_address":"Address: "};
var TribeEventsPro = {"geocenter":{"max_lat":33.935872,"max_lng":-117.123076,"min_lat":32.957496,"min_lng":-118.105527},"map_tooltip_event":"Event: ","map_tooltip_address":"Address: "};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/js/tribe-events-pro.min.js?ver=4.4.32'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='https://voiceofoc.org/wp-json/' />
<link rel='prev' title='La Mirada Theater Presents &#8216;Murder on the Orient Express&#8217;' href='https://voiceofoc.org/2018/10/arts-staff-20181016-release-orientexpress/' />
<link rel='next' title='Voice of OC Partnering with New York Times and KPCC on Election Events' href='https://voiceofoc.org/2018/10/voice-of-oc-partnering-with-new-york-times-and-kpcc-on-election-events/' />
<link rel="canonical" href="https://voiceofoc.org/2018/10/arts-hodgins-20181016-pre-ahmadjamal/" />
<link rel='shortlink' href='https://voiceofoc.org/?p=687729' />
<link rel="alternate" type="application/json+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2018%2F10%2Farts-hodgins-20181016-pre-ahmadjamal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2018%2F10%2Farts-hodgins-20181016-pre-ahmadjamal%2F&#038;format=xml" />
<!-- Custom Twitter Feeds CSS -->
<style type='text/css'>
.ctf-tweet-date {
    color: #f68121 !important;
    margin-right: 5px;
}
#custom-twitter-feeds-widget-3::after {
     margin: 0 !important;
}
</style>
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us9.list-manage.com","uuid":"21b45ca592433dae9870e9e71","lid":"0f7ba45b63"}) })</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://voiceofoc.org"><link rel="https://theeventscalendar.com/" href="https://voiceofoc.org/wp-json/tribe/events/v1/" />		<script src="https://use.typekit.net/uyg0zvo.js"></script>
		<script>try{Typekit.load({ async: false });}catch(e){}</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1576598093855162",
		enable_page_level_ads: true
		});
		</script>
	
		<!-- Start GPT Async Tag -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var gptadslots = [];
		  var googletag = googletag || {cmd:[]};
		</script>
		<script>
		  googletag.cmd.push(function() {
		    //Adslot 1 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-1')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 2 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-2')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 3 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-3')
					     .setTargeting('pos', ['3'])
					     .addService(googletag.pubads()));
		    //Adslot 4 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-4')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 5 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[300,250]], 'div-gpt-ad-5190402-5')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 6 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[300,250]], 'div-gpt-ad-5190402-6')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 7 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-7')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 8 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-8')
					     .setTargeting('pos', ['3'])
					     .addService(googletag.pubads()));

		    googletag.pubads().setTargeting('ptype', ['s']);
		    googletag.enableServices();
		  });
		</script>
		<!-- End GPT Async Tag -->
				<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1873216659661772'); // Insert your pixel ID here.
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1873216659661772&ev=PageView&noscript=1"/>
		</noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
	
		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@VoiceofOC">
							<meta property="og:title" content="Jazz Great Ahmad Jamal Comes to Orange County" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://voiceofoc.org/2018/10/arts-hodgins-20181016-pre-ahmadjamal/"/>
					<meta property="og:description" content="PREVIEW: Ahmad Jamal chats with Voice of OC about Pittsburgh, Miles, and the state of jazz today." />
					<meta name="description" content="PREVIEW: Ahmad Jamal chats with Voice of OC about Pittsburgh, Miles, and the state of jazz today." />
			<meta property="og:site_name" content="Voice of OC" /><meta property="og:image" content="https://voiceofoc.org/wp-content/uploads/2018/10/null-23-e1539668635285-1170x658.jpeg" /><link rel="apple-touch-icon" href="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/VoiceofOC.icon_.small_.jpg"/><link rel="shortcut icon" href="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/voiceofoc.favicon.png"/><meta name="news_keywords" content="Arts &amp; Culture, Arts Previews, Arts Top Stories, Costa Mesa, Music, Ahmad Jamal, jazz, Segerstrom Concert Hall"><meta name="original-source" content="https://voiceofoc.org/2018/10/arts-hodgins-20181016-pre-ahmadjamal/" /><meta name="syndication-source" content="https://voiceofoc.org/2018/10/arts-hodgins-20181016-pre-ahmadjamal/" />			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-35336736-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Voice of OC"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Voice of OC"],
					["largo._setDomainName", "voiceofoc.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93595529-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --><script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "publishingPrinciples": "https:\/\/voiceofoc.org\/about\/best-practices\/#verification",
    "image": "https:\/\/voiceofoc.org\/wp-content\/uploads\/2018\/10\/null-23-e1539668635285-140x140.jpeg",
    "headline": "Jazz Great Ahmad Jamal Comes to Orange County",
    "datePublished": "2018-10-16 06:00:30",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place",
            "name": "Orange County"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist",
            "email": "phodgins@voiceofoc.org"
        },
        "sameAs": [
            "https:\/\/voiceofoc.org\/author\/phodgins\/",
            "https:\/\/www.linkedin.com\/in\/paul-hodgins-09689610\/"
        ],
        "name": "Paul Hodgins",
        "description": "Paul Hodgins was born in Canada, where he studied piano at the Royal Conservatory of Music and became a professional accompanist by the age of 20. Hodgins worked widely in Canada, the U.S. and the U.K. as an accompanist and music professor at Simon Fraser University, the Banff Centre for the Arts, Nonington College (Kent), Eastern Michigan University, and many festivals. He moved to the U.S. to pursue graduate studies in the 1980s and has lived here ever since, completing his doctorate in musical composition at the University of Southern California.\r\n\r\nHodgins was a professor of music at the University of California Irvine from 1985 to 1992, where he served as music director of the dance department and founding director of the Gassman Electronic Music Studio. After freelancing as a classical music critic at the San Diego Union-Tribune, he became an arts journalist and critic for The Orange County Register, where he wrote principally about theater and later about dance and classical music.\r\n\r\nIn addition to his expertise in the performing arts, Hodgins has written extensively about jazz, architecture, interior design and urban planning. For the last decade he has written a regular column about wine, beer and spirits for the Register.\r\n\r\nHodgins has written two books. Music, Movement and Metaphor, a study of dance-music relationships in 20th-century choreography, was published in 1992. The Winemakers of Paso Robles came out in 2017.\r\n\r\nHodgins remains active as an educator. He has been on the journalism faculty at California State University, Fullerton since 2001. He has also taught journalism at Cal State Long Beach and UCLA Extension.\r\n\r\nHodgins and his wife have lived in downtown Huntington Beach for 20 years. Some day he will learn how to surf.\r\n\r\nLanguages spoken: English\r\n\r\nAreas of expertise: Orange County, theater, dance, music and arts issues.",
        "knowsAbout": [
            "Theater",
            "Dance",
            "Music",
            "Arts issues",
            {
                "@type": "Place",
                "name": "Orange County"
            }
        ],
        "jobTitle": "Arts & Culture Senior Editor"
    },
    "knowsLanguage": [
        {
            "@type": "Language",
            "name": "English"
        }
    ]
}
</script>
</head>

<body class="post-template-default single single-post postid-687729 single-format-standard tribe-no-js normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/voiceofoc/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate/">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://voiceofoc.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://voiceofoc.org/"><img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/VoiceofOC.notag_-1170x266.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://voiceofoc.org/">
									<img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/VoiceofOC.notag_-1170x266.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-381845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-381845"><a href="https://voiceofoc.org/category/cities/" class="dropdown-toggle">CITIES <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-31049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31049"><a href="/category/anaheim/">Anaheim</a></li>
	<li id="menu-item-31057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31057"><a href="/category/fullerton/">Fullerton</a></li>
	<li id="menu-item-31054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31054"><a href="/category/garden-grove/">Garden Grove</a></li>
	<li id="menu-item-405458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405458"><a href="https://voiceofoc.org/category/cities/irvine/">Irvine</a></li>
	<li id="menu-item-405459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405459"><a href="https://voiceofoc.org/category/cities/laguna-niguel/">Laguna Niguel</a></li>
	<li id="menu-item-405460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405460"><a href="https://voiceofoc.org/category/cities/mission-viejo/">Mission Viejo</a></li>
	<li id="menu-item-31051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31051"><a href="/category/santa-ana/">Santa Ana</a></li>
	<li id="menu-item-31059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31059"><a href="/category/westminster/">Westminster</a></li>
</ul>
</li>
<li id="menu-item-31042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31042"><a href="/category/topics/" class="dropdown-toggle">CIVIC NEWS <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-37088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37088"><a href="https://voiceofoc.org/category/topics/county-government/">County Government</a></li>
	<li id="menu-item-505473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505473"><a href="https://voiceofoc.org/category/topics/politics/election-central/">Elections</a></li>
	<li id="menu-item-31100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31100"><a href="/category/healthy-communities/">Healthy Communities</a></li>
	<li id="menu-item-329842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329842"><a href="https://voiceofoc.org/category/topics/housing-homelessness/">Housing &#038; Homelessness</a></li>
	<li id="menu-item-259002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259002"><a href="https://voiceofoc.org/category/topics/immigration/">Immigration</a></li>
	<li id="menu-item-292391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292391"><a href="https://voiceofoc.org/category/topics/politics/">Politics</a></li>
	<li id="menu-item-257857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257857"><a href="https://voiceofoc.org/category/topics/public-safety/">Public Safety</a></li>
	<li id="menu-item-329844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329844"><a href="https://voiceofoc.org/category/topics/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-655171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655171"><a href="https://voiceofoc.org/elections/">ELECTIONS</a></li>
<li id="menu-item-655848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655848"><a href="https://voiceofoc.org/arts/">ARTS &#038; CULTURE</a></li>
<li id="menu-item-31104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31104"><a href="/category/opinion/" class="dropdown-toggle">OPINION <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-674262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674262"><a href="https://voiceofoc.org/category/opinion/behind-the-orange-curtain/">Norberto Santana, Jr. columns</a></li>
	<li id="menu-item-674259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674259"><a href="https://voiceofoc.org/category/opinion/community-columnists/">Community Columnists</a></li>
	<li id="menu-item-674263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674263"><a href="https://voiceofoc.org/about/community-editorial-guide/">Community Editorial Guide</a></li>
</ul>
</li>
<li id="menu-item-34094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34094"><a href="https://voiceofoc.org/about/">ABOUT</a></li>
								<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate/">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li> 													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-trending-topics" class="menu"><li class="menu-label">TRENDING TOPICS:</li><li id="menu-item-631654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631654"><a href="https://voiceofoc.org/tag/trust-project/">Trust Project</a></li>
<li id="menu-item-672481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672481"><a href="https://voiceofoc.org/tag/anaheim-minimum-wage-initiative/">Anaheim Minimum Wage Initiative</a></li>
<li id="menu-item-603609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-603609"><a href="https://voiceofoc.org/tag/laguna-dance-festival/">Laguna Dance Festival</a></li>
<li id="menu-item-682959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-682959"><a href="https://voiceofoc.org/tag/oc-jail-recorded-telephone-calls/">OC Jail Recorded Phone Calls</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-687729" class="hnews item post-687729 post type-post status-publish format-standard has-post-thumbnail hentry category-arts category-arts-previews category-arts-top-stories category-costa-mesa category-music tag-ahmad-jamal tag-jazz tag-segerstrom-concert-hall top-term-- featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

		<h5 class="top-tag"><span class="post-category-link"><a href="https://voiceofoc.org/category/arts/" title="Read Stories in the Arts &amp; Culture category">Arts &amp; Culture</a></span></h5>

		<h1 class="entry-title" itemprop="headline">Jazz Great Ahmad Jamal Comes to Orange County</h1>
		
		<meta itemprop="description" content="" />
<meta itemprop="datePublished" content="2018-10-16T06:00:30+00:00" />
<meta itemprop="dateModified" content="2018-10-15T22:55:18+00:00" />
<meta itemprop="image" content="https://voiceofoc.org/wp-content/uploads/2018/10/null-23-e1539668635285-140x140.jpeg" />
	</header><!-- / entry header -->
	
	<div class="hero is-image span12">
	<img width="1170" height="658" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/null-23-e1539668635285-1170x658.jpeg" class="attachment-full size-full wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/null-23-e1539668635285-1170x658.jpeg 1170w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/null-23-e1539668635285-336x189.jpeg 336w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/null-23-e1539668635285-768x432.jpeg 768w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/null-23-e1539668635285-771x434.jpeg 771w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="687730" data-permalink="https://voiceofoc.org/2018/10/arts-hodgins-20181016-pre-ahmadjamal/null-67/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2018/10/null-23-e1539668635285-1170x658.jpeg" data-orig-size="1500,843" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arts.hodgins.20181016.pre.ahmadjamal EDIT" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2018/10/null-23-e1539668635285-336x189.jpeg" data-large-file="https://voiceofoc.org/wp-content/uploads/2018/10/null-23-e1539668635285-771x434.jpeg" />				<p class="wp-caption-text">Ahmad Jamal (Photo courtesy of the SCFTA)</p>
		</div>
	
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/Paulsquare-60x60.jpg" alt="Paul Hodgins" width="32" height="32" class="avatar avatar-32 photo" /> <a class="url fn n" href="https://voiceofoc.org/author/phodgins/" title="Read All Posts By Paul Hodgins" rel="author">Paul Hodgins</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-10-16T06:00:30+00:00"><span class="time-ago">3 hours ago</span></time></h5>

				
		<div class="swp_social_panel swp_horizontal_panel  swp_flat_fresh  swp_default_custom_color swp_other_full_color swp_individual_full_color  scale-90 scale-full_width"  data-min-width='1100' " data-float-color="#ffffff" data-float="none" data-float-mobile="none" style="" ><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2018%2F10%2Farts-hodgins-20181016-pre-ahmadjamal%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2018%2F10%2Farts-hodgins-20181016-pre-ahmadjamal%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Jazz+Great+Ahmad+Jamal+Comes+to+Orange+County&url=https%3A%2F%2Fvoiceofoc.org%2F2018%2F10%2Farts-hodgins-20181016-pre-ahmadjamal%2F&via=voiceofoc" data-link="https://twitter.com/intent/tweet?text=Jazz+Great+Ahmad+Jamal+Comes+to+Orange+County&url=https%3A%2F%2Fvoiceofoc.org%2F2018%2F10%2Farts-hodgins-20181016-pre-ahmadjamal%2F&via=voiceofoc" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-network="email"><a rel="nofollow noreferrer noopener" href="mailto:?subject=Jazz%20Great%20Ahmad%20Jamal%20Comes%20to%20Orange%20County&body=PREVIEW%3A%20Ahmad%20Jamal%20chats%20with%20Voice%20of%20OC%20about%20Pittsburgh%2C%20Miles%2C%20and%20the%20state%20of%20jazz%20today.Read More Here: https%3A%2F%2Fvoiceofoc.org%2F2018%2F10%2Farts-hodgins-20181016-pre-ahmadjamal%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div></div><div style="background-color: #f7f7f7; border: 5px solid #f7f7f7; float: right; clear: right; width: 50%; padding: 5px;">
<p><strong>Ahmad Jamal</strong></p>
<p><strong>Where:</strong> Renée and Henry Segerstrom Concert Hall, 600 Town Center Drive, Costa Mesa</p>
<p><strong>When:</strong> Friday, Oct. 19 at 8 p.m.</p>
<p><strong>Tickets:</strong> $45 and up</p>
<p><strong>Contact:</strong> 714-556-2787; <a href="http://www.scfta.org">www.scfta.org</a></p>
</div>
<p>Ahmad Jamal has been a singular and influential voice in jazz for more than six decades. He’s also one chatty cat.</p>
<p>At 88, Jamal chooses his performance dates more carefully now (his four public appearances this year include one night in Orange County, so that must mean we’re way cooler than we imagine). But his smooth, minimalist sound hasn’t changed much since his heyday in the late 1950s. And his mind – as this interview attests – is as sharp as B major.</p>
<p>Jamal, a Pittsburgh native, started piano lessons at at the age of three, when his uncle Lawrence challenged him to duplicate what he was playing on the keyboard. He could do it, of course.</p>
<p>Jamal reached his stride in the early 1950s with his popular trio, The Three Strings.</p>
<p>The trio&#8217;s sound changed significantly when drummer <a href="https://en.wikipedia.org/wiki/Vernel_Fournier">Vernel Fournier</a> joined in 1957 and it began a stint as the house band at Chicago&#8217;s Pershing Hotel. The trio’s live album, “Live at the Pershing,” stayed on the charts for 108 weeks. Jamal&#8217;s best-known song, his version of Simon and Bernier’s &#8220;<a href="https://en.wikipedia.org/wiki/Poinciana_(song)">Poinciana</a>,&#8221; was first recorded for this album.</p><aside class="scaip scaip-1"></aside>
<p>Voice of OC sat down last week for an extended interview with Jamal, one of the only ones he granted for his Southern California visit.</p>
<div class="fve-video-wrapper fve-image-embed fve-thumbnail-image youtube" style="padding-bottom:75%;">
    <iframe src="//www.youtube.com/embed/SiARr9JhLEo?wmode=transparent&#038;modestbranding=1&#038;autohide=1&#038;showinfo=0&#038;rel=0" width="100%" height="100%" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>    </div>
<p><b>Voice of OC:</b> Where does your unusual approach to jazz originate?</p>
<p><b>Ahmad Jamal:</b> That’s the Pittsburgh influence. You can hear it in Billy Strayhorn’s writing or George Benson’s playing or Erroll Garner’s, who went to the same elementary school as me. Pittsburgh produced a guy named Gene Kelly, who sure danced different. All Pittsburghers are different. We’re creative.</p>
<p><b>VOC:</b> Who are your biggest influences?</p>
<p><b>Jamal:</b> Art Tatum is still a phenomenon. You don’t try to play like Tatum. He was way ahead of his time. Erroll Garner is still the maestro of the piano. Teddy Wilson is unique. My influences go beyond pianists. I loved big bands as well. Duke Ellington. Dizzy when he first had his band. I’m also influenced by Ben Webster, the master sax player.</p>
<p><b>VOC:</b> You’ve said your music draws from many eras and styles.</p>
<p><b>Jamal: </b>I draw on four eras of music. People forget the past. But we have to also remember Bach and Beethoven as well as Duke Ellington. They’re still programming Mozart everywhere. I love the orchestral style of some big bands. I grew up in big bands. Left home at 17 with a big band. Went on the road, and life hasn’t been the same since. The big band era was revolutionary. The electronic era – I draw upon that. And whatever the present day is. That’s my bag.</p>
<p><b>VOC:</b> You’ve taken regular breaks from playing in public.</p>
<p><b>Jamal:</b> I’m always taking hiatuses. I started a record company in New York years ago, and I produced Sonny Stitt and a number of other people. That took about three years. Then I had my restaurant in Chicago. I’m on a semi-hiatus now. I took only four engagements this year. At 88 I’m very selective. I did go to Ukraine – that was very interesting. These days I’m more of a homebody.</p>
<p><b>VOC:</b> Tell us about your relationship with Miles Davis.</p><aside class="scaip scaip-2"></aside>
<p><b>Jamal:</b> We respected each other. Miles lived on 77th St. near Riverside Drive. I was on 75th St. Miles used to come to see me when I was the artist in residence at the Top of the Gate. I had a room when I moved to New York in 1960. Miles would come to see me there with other people. He was a great admirer of mine; he recorded my rumba. I heard it this morning as I was eating breakfast. But there was no hanging out with Miles. He wasn’t the kind to hang out.</p>
<p><b>VOC: </b>Did you know that “Live At the Pershing” would be such an influential recording?</p>
<p><b>Jamal:</b> It’s one of the most plagiarized records in the history of instrumental music. Most of the stuff comes from the Pershing. When Clint Eastwood did “The Bridges of Madison County,” he used two things from that album. He opened with “Poinciana.” “The Wolf of Street” used it. Artists are always remembered for one or two things. If I don’t do “Poinciana” people are extremely disappointed</p>
<p><b>VOC:</b> What is still challenging for you?</p>
<p><b>Jamal:</b> Ballads. They’re hard to play well. They’re hard to interpret properly. One of the things I learned is you should know the lyrics even if you don’t sing. You can’t really interpret a song without knowing them.</p>
<p><b>VOC:</b> Jazz – where is it going?</p>
<p><b>Jamal:</b> I look at who is making a statement – a profound statement that wasn’t made before? I’m not saying there is nothing being stated any more, but there were certain statements made by Parker and Gillespie and people like Sidney Bechet, Louis Armstrong. Writers too. Ira Gershwin. Musically the talent now is unbelievable. But who is making the statement that Louis or Miles made? And vocally, who is doing what Ella did? When will we come back to the making statement that lasts forever &#8212; something you don’t forget? That’s what concerns me about the future.</p>
<p><em>Paul Hodgins is the senior editor of Arts &amp; Culture at Voice of OC. He can be reached at <a href="mailto:phodgins@voiceofoc.org">phodgins@voiceofoc.org</a>.</em></p>
<p>&nbsp;</p>
<div class="swp-content-locator"></div>		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="text-59" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><p><em><a href="https://voiceofoc.org/about/">About Voice of OC</a> | <a href="https://voiceofoc.org/about/contact/">Contact Us</a> | <a href="https://voiceofoc.org/about/best-practices/">Editorial Best Policies</a> | <a href="https://voiceofoc.org/about/financial-disclosures/">Financial Disclosures</a> | <a href="https://voiceofoc.org/about/our-staff/">Meet the Staff</a></em> </p>
</div>
		</aside><aside id="text-60" class="widget widget-2 even default widget_text clearfix">			<div class="textwidget"><p><a href="http://thetrustproject.org/"><img class="alignleft wp-image-682925" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/Trust-Logo-Stacked-336x167.jpg" alt="" width="200" height="99" /></a>The Trust Project is a collaboration among news organizations around the world. Its goal is to create strategies that fulfill journalism’s basic pledge: to serve society with a truthful, intelligent and comprehensive account of ideas and events.</p>
</div>
		</aside><aside id="largo-tag-list-widget-2" class="widget widget-3 odd default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>RELATED CATEGORIES:</h5>
				<ul>
					<li class="post-category-link"><a href="https://voiceofoc.org/category/arts/" title="Read Stories in the Arts &amp; Culture category">Arts &amp; Culture</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/arts/arts-previews/" title="Read Stories in the Arts Previews category">Arts Previews</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/arts/arts-top-stories/" title="Read Stories in the Arts Top Stories category">Arts Top Stories</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/cities/costa-mesa/" title="Read Stories in the Costa Mesa category">Costa Mesa</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/arts/music/" title="Read Stories in the Music category">Music</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/ahmad-jamal/" title="Read Stories tagged with: Ahmad Jamal">Ahmad Jamal</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/jazz/" title="Read Stories tagged with: jazz">jazz</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/segerstrom-concert-hall/" title="Read Stories tagged with: Segerstrom Concert Hall">Segerstrom Concert Hall</a></li>				</ul>
			</div>
		</aside><aside id="largo-related-posts-widget-4" class="widget widget-4 even default largo-related-posts clearfix"><ul class="related"><li><a href="https://voiceofoc.org/2018/10/arts-hodgins-20181003-rev-marsalis/"/><img width="140" height="140" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/null-2-e1538592037663-140x140.jpeg" class=" wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/null-2-e1538592037663-140x140.jpeg 140w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/null-2-e1538592037663-60x60.jpeg 60w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="678814" data-permalink="https://voiceofoc.org/2018/10/arts-hodgins-20181003-rev-marsalis/null-30/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2018/10/null-2-e1538592056267.jpeg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="null" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2018/10/null-2-e1538592037663-336x189.jpeg" data-large-file="https://voiceofoc.org/wp-content/uploads/2018/10/null-2-e1538592037663-771x434.jpeg" /></a>
				<h4><a href="https://voiceofoc.org/2018/10/arts-hodgins-20181003-rev-marsalis/" title="Read: ">Marsalis and His Orchestra Dazzle with Duke in Irvine</a></h4>

				
				<p>REVIEW: The all-Ellington evening combined standards with lesser-known and sometimes exotic masterpieces.</p>
<div class="swp-content-locator"></div></li><li><a href="https://voiceofoc.org/2018/09/arts-staff-20180927-release-soka/"/></a>
				<h4><a href="https://voiceofoc.org/2018/09/arts-staff-20180927-release-soka/" title="Read: ">2018 Jazz Journalists Association &#8216;Trumpeter of the Year&#8217; Tom Harrell Brings His Quartet to Soka to Celebrate Latest Recording &#8216;Moving Pictures&#8217;</a></h4>

				
				<p>The following is a press release from an organization unaffiliated with Voice of OC. The views expressed here are not those of Voice of OC. </p>
<div class="swp-content-locator"></div></li></ul></aside><aside id="text-47" class="widget widget-5 odd default hidden-tablet hidden-phone widget_text clearfix">			<div class="textwidget"><div style="text-align:center;">
<div id="div-gpt-ad-5190402-1"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-1'); });
  </script></div>
</div>
<p><!-- End AdSlot 1 --></p>
</div>
		</aside><aside id="text-48" class="widget widget-6 even default hidden-desktop widget_text clearfix">			<div class="textwidget"><div style="text-align:center;">
<div id="div-gpt-ad-5190402-4"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-4'); });
  </script></div>
</div>
<p><!-- End AdSlot 4 --></p>
</div>
		</aside><aside id="text-16" class="widget widget-7 odd default widget_text clearfix"><h3 class="widgettitle">DISCUSSION</h3>			<div class="textwidget">You can make your voice heard by commenting below. To ensure a vibrant and civil discussion, comments must follow <a href="https://voiceofoc.org/2015/01/voice-of-oc-unveils-new-comment-system/">Voice of OC's discussion policy.</a></div>
		</aside></div>
<div id="disqus_thread"></div>
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _1col">
	<div class="span12 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label">Voice of OC</li><li id="menu-item-466994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466994"><a href="https://voiceofoc.org/about/">About</a></li>
<li id="menu-item-466995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466995"><a href="https://voiceofoc.org/archives/">Archives</a></li>
<li id="menu-item-466999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466999"><a href="https://voiceofoc.org/about/contact/">Contact</a></li>
<li id="menu-item-488676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488676"><a href="https://voiceofoc.org/about/our-staff/">Staff</a></li>
</ul></div></aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/voiceofoc/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2018, Voice of OC</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/img/inn_logo_gray.png" alt="Voice of OC is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

        <!-- Custom Twitter Feeds JS -->
        <script type="text/javascript">
            jQuery(document).ready(function($) {
                window.ctf_custom_js = function(){
                $(".ctf-item").each(function(){
    $(this).find('.ctf-tweet-date').prependTo(jQuery(this).find('.ctf-tweet-text'));
});
$('.ctf-author-box').not(':has(.ctf-tweet-date)').css('display', 'none');
                }
            });
        </script>
        		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"dafab8ac76","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='dfp-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyB8TFT61TNjB6SUqnlIly-lA0usDA1ozGU&#038;ver=4.4.32'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GeoLoc = {"ajaxurl":"https:\/\/voiceofoc.org\/wp-admin\/admin-ajax.php","nonce":"8b575741d9","map_view":"","pin_url":""};
var GeoLoc = {"ajaxurl":"https:\/\/voiceofoc.org\/wp-admin\/admin-ajax.php","nonce":"8b575741d9","map_view":"","pin_url":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/js/tribe-events-ajax-maps.min.js?ver=4.4.32'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"voiceofoc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"687729 https:\/\/voiceofoc.org\/?p=687729","disqusShortname":"voiceofoc","disqusTitle":"Jazz Great Ahmad Jamal Comes to Orange County","disqusUrl":"https:\/\/voiceofoc.org\/2018\/10\/arts-hodgins-20181016-pre-ahmadjamal\/","postId":"687729"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":[],"targeting":{"Page":["single"],"Category":["arts","arts-previews","arts-top-stories","costa-mesa","music"],"Tag":["ahmad-jamal","jazz","segerstrom-concert-hall"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.2.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: 'xxxxxx',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["arts","arts-previews","arts-top-stories","costa-mesa","music"],"Tag":["ahmad-jamal","jazz","segerstrom-concert-hall"]},
					sizeMapping: []				});
			</script>
		<script type="text/javascript">var swpFloatBeforeContent = true;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
</body>
</html>
