<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Homeless Settlement Limits South County Anti-Camping Enforcement | Voice of OC	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://voiceofoc.org/xmlrpc.php" />
<title>Homeless Settlement Limits South County Anti-Camping Enforcement &#8211; Voice of OC</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.768x2403-1170x367.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.980x180.new2_-1170x216.jpg';
				} else {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.768x2403-1170x367.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- Social Warfare v3.6.1 https://warfareplugins.com --><meta property="og:description" content="“This is a game-changer,” Judge David O. Carter told the courtroom Tuesday before signing off on the settlement, which the court can enforce for the next three years."><meta property="og:title" content="Homeless Settlement Limits South County Anti-Camping Enforcement"><meta property="article_publisher" content="https://www.facebook.com/voiceofoc/"><meta name='image' property='og:image' content='https://voiceofoc.org/wp-content/uploads/2019/07/judgecartersettlementphoto072019.EDIT_.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://voiceofoc.org/2019/07/homeless-settlement-limits-south-county-anti-camping-enforcement/"><meta property="og:site_name" content="Voice of OC"><meta property="article:published_time" content="2019-07-23T19:31:51+00:00"><meta property="article:modified_time" content="2019-07-23T19:38:29+00:00"><meta property="og:updated_time" content="2019-07-23T19:38:29+00:00"><meta name="twitter:title" content="Homeless Settlement Limits South County Anti-Camping Enforcement"><meta name="twitter:description" content="“This is a game-changer,” Judge David O. Carter told the courtroom Tuesday before signing off on the settlement, which the court can enforce for the next three years."><meta name="twitter:image" content="https://voiceofoc.org/wp-content/uploads/2019/07/judgecartersettlementphoto072019.EDIT_.jpg"><meta name="twitter:site" content="@voiceofoc"><meta name="twitter:creator" content="@voiceofoc"><meta name="twitter:card" content="summary_large_image"><style type="text/css"> .swp_default_custom_color_outlines a {color: #000} .swp_default_custom_color_outlines .nc_tweetContainer { background-color: transparent ; border:1px solid #000 ; } .swp_default_custom_color_outlines a {color: #000} .swp_default_custom_color_outlines .nc_tweetContainer { background-color: transparent ; border:1px solid #000 ; } </style><style>@font-face {font-family: "sw-icon-font";src:url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Feed" href="https://voiceofoc.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Comments Feed" href="https://voiceofoc.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Voice of OC &raquo; iCal Feed" href="https://voiceofoc.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Homeless Settlement Limits South County Anti-Camping Enforcement Comments Feed" href="https://voiceofoc.org/2019/07/homeless-settlement-limits-south-county-anti-camping-enforcement/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voiceofoc.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1562694930' type='text/css' media='all' />
<link rel='stylesheet' id='voiceofoc-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/voiceofoc/css/style.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='https://voiceofoc.org/wp-json/' />
<link rel='prev' title='Irvine City Council to Pick a Site for Veterans Cemetery' href='https://voiceofoc.org/2019/07/irvine-city-council-to-pick-a-site-for-veterans-cemetery/' />
<link rel="canonical" href="https://voiceofoc.org/2019/07/homeless-settlement-limits-south-county-anti-camping-enforcement/" />
<link rel='shortlink' href='https://voiceofoc.org/?p=1041313' />
<link rel="alternate" type="application/json+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2019%2F07%2Fhomeless-settlement-limits-south-county-anti-camping-enforcement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2019%2F07%2Fhomeless-settlement-limits-south-county-anti-camping-enforcement%2F&#038;format=xml" />
<!-- Custom Twitter Feeds CSS -->
<style type='text/css'>
.ctf-tweet-date {
    color: #f68121 !important;
    margin-right: 5px;
}
#custom-twitter-feeds-widget-3::after {
     margin: 0 !important;
}
</style>
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us9.list-manage.com","uuid":"21b45ca592433dae9870e9e71","lid":"0f7ba45b63"}) })</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://voiceofoc.org"><link rel="https://theeventscalendar.com/" href="https://voiceofoc.org/wp-json/tribe/events/v1/" />		<script src="https://use.typekit.net/uyg0zvo.js"></script>
		<script>try{Typekit.load({ async: false });}catch(e){}</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1576598093855162",
		enable_page_level_ads: true
		});
		</script>
	
		<!-- Start GPT Async Tag -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var gptadslots = [];
		  var googletag = googletag || {cmd:[]};
		</script>
		<script>
		  googletag.cmd.push(function() {
		    //Adslot 1 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-1')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 2 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-2')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 3 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-3')
					     .setTargeting('pos', ['3'])
					     .addService(googletag.pubads()));
		    //Adslot 4 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-4')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 5 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[300,250]], 'div-gpt-ad-5190402-5')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 6 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[300,250]], 'div-gpt-ad-5190402-6')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 7 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-7')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 8 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-8')
					     .setTargeting('pos', ['3'])
					     .addService(googletag.pubads()));

		    googletag.pubads().setTargeting('ptype', ['s']);
		    googletag.enableServices();
		  });
		</script>
		<!-- End GPT Async Tag -->
				<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1873216659661772'); // Insert your pixel ID here.
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1873216659661772&ev=PageView&noscript=1"/>
		</noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
	
		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@VoiceofOC">
		<meta name="twitter:creator" content="@nicholasgerda">					<meta property="og:title" content="Homeless Settlement Limits South County Anti-Camping Enforcement" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://voiceofoc.org/2019/07/homeless-settlement-limits-south-county-anti-camping-enforcement/"/>
					<meta property="og:description" content="“This is a game-changer,” Judge David O. Carter told the courtroom Tuesday before signing off on the settlement, which the court can enforce for the next three years." />
					<meta name="description" content="“This is a game-changer,” Judge David O. Carter told the courtroom Tuesday before signing off on the settlement, which the court can enforce for the next three years." />
			<meta property="og:site_name" content="Voice of OC" /><meta property="og:image" content="https://voiceofoc.org/wp-content/uploads/2019/07/judgecartersettlementphoto072019.EDIT_-1170x658.jpg" /><link rel="apple-touch-icon" href="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/VoiceofOC.icon_.small_.jpg"/><link rel="shortcut icon" href="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/voiceofoc.favicon.png"/><meta name="news_keywords" content="Aliso Viejo, County Government, Dana Point, Housing &amp; Homelessness, Laguna Beach, Laguna Hills, Laguna Niguel, Laguna Woods, Lake Forest, Mission Viejo"><meta name="original-source" content="https://voiceofoc.org/2019/07/homeless-settlement-limits-south-county-anti-camping-enforcement/" /><meta name="syndication-source" content="https://voiceofoc.org/2019/07/homeless-settlement-limits-south-county-anti-camping-enforcement/" /><meta name="standout" content="https://voiceofoc.org/2019/07/homeless-settlement-limits-south-county-anti-camping-enforcement/"/>			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-35336736-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Voice of OC"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Voice of OC"],
					["largo._setDomainName", "voiceofoc.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93595529-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --><script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "publishingPrinciples": "https:\/\/voiceofoc.org\/about\/best-practices\/#verification",
    "image": "https:\/\/voiceofoc.org\/wp-content\/uploads\/2019\/07\/judgecartersettlementphoto072019.EDIT_-140x140.jpg",
    "headline": "Homeless Settlement Limits South County Anti-Camping Enforcement",
    "datePublished": "2019-07-23 19:31:51",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place",
            "name": "Orange County"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist",
            "email": "ngerda@voiceofoc.org"
        },
        "sameAs": [
            "https:\/\/voiceofoc.org\/author\/ngerda\/",
            "nicholasgerda"
        ],
        "name": "Nick Gerda",
        "description": "Nick covers the city of Santa Ana, as well as the County of Orange, often reporting on issues like homelessness, public safety, mental health, and the role of money in politics.\r\n\r\nSince joining Voice of OC in 2011, Nick has regularly shed light on topics that are often kept in the shadows. He\u2019s reported on systemic problems in the county\u2019s mental health system. He also led a reporting team that produced sophisticated looks at how the Disney corporation campaign contributions influenced recent elections in Anaheim.\r\n\r\nNick also revealed evidence of elected leaders using their official powers to apparently pressure government contractors into donating to their election campaigns, in an article that was awarded best news story of the year by the Orange County Press Club. He firmly believes journalism should inform the public and help hold the powerful accountable.\r\n\r\nAn Orange County native, Nick first started covering local government in his mid-teens, before attending Santa Ana College, the American University in Cairo, and UC Irvine, where he graduated with a bachelor\u2019s degree in political science.\r\n\r\nLanguages spoken: English, elementary Spanish, minimal Arabic and minimal Japanese\r\n\r\nAreas of expertise: Local government, local politics, homelessness, mental health policy, campaign finance, California Public Records Act, Ralph M. Brown Act, County of Orange government, Santa Ana city government and municipal finance.",
        "knowsAbout": [
            "Local government",
            "Local politics",
            "Homelessness",
            "Mental health policy",
            "Campaign finance",
            "California Public Records Act",
            "Ralph M. Brown Act",
            "County of Orange government",
            "Santa Ana city government",
            "Municipal finance",
            {
                "@type": "Place",
                "name": "Santa Ana"
            },
            {
                "@type": "Place",
                "name": "Orange County"
            }
        ],
        "jobTitle": "Reporter"
    },
    "knowsLanguage": [
        {
            "@type": "Language",
            "name": "English"
        },
        {
            "@type": "Language",
            "name": "elementary Spanish"
        },
        {
            "@type": "Language",
            "name": "minimal Arabic and minimal Japanese"
        }
    ]
}
</script>
</head>

<body class="post-template-default single single-post postid-1041313 single-format-standard tribe-no-js normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/voiceofoc/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate/">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://voiceofoc.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://voiceofoc.org/"><img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/VoiceofOC.notag_-1170x266.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://voiceofoc.org/">
									<img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/VoiceofOC.notag_-1170x266.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-381845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-381845"><a href="https://voiceofoc.org/category/cities/" class="dropdown-toggle">CITIES <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-31049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31049"><a href="/category/anaheim/">Anaheim</a></li>
	<li id="menu-item-31057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31057"><a href="/category/fullerton/">Fullerton</a></li>
	<li id="menu-item-31054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31054"><a href="/category/garden-grove/">Garden Grove</a></li>
	<li id="menu-item-405458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405458"><a href="https://voiceofoc.org/category/cities/irvine/">Irvine</a></li>
	<li id="menu-item-405459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405459"><a href="https://voiceofoc.org/category/cities/laguna-niguel/">Laguna Niguel</a></li>
	<li id="menu-item-405460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405460"><a href="https://voiceofoc.org/category/cities/mission-viejo/">Mission Viejo</a></li>
	<li id="menu-item-31051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31051"><a href="/category/santa-ana/">Santa Ana</a></li>
	<li id="menu-item-31059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31059"><a href="/category/westminster/">Westminster</a></li>
</ul>
</li>
<li id="menu-item-31042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31042"><a href="https://voiceofoc.org/civic-news/">CIVIC NEWS</a></li>
<li id="menu-item-655848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655848"><a href="https://voiceofoc.org/arts/">ARTS &#038; CULTURE</a></li>
<li id="menu-item-31104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31104"><a href="https://voiceofoc.org/opinion/">OPINION</a></li>
<li id="menu-item-845890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-845890"><a href="https://voiceofoc.org/podcast/">PODCAST</a></li>
								<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate/">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li> 													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<div class="header-ad-zone max-wide">
	<div id="header-ad-zone-container">
		<aside id="widget_sp_image-23" class="widget widget-1 odd default hidden-desktop widget_sp_image clearfix"><a href="https://voiceofoc.org/2019/07/voice-of-oc-reporter-nick-gerda-honored-as-online-journalist-of-the-year-in-greater-los-angeles/" target="_self" class="widget_sp_image-image-link image-click-track" title=""><img width="1000" height="190" alt="" class="attachment-1000x190" style="" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/VOC_Banner_LAPRESSCLUB2019_Mobile.jpg" /></a></aside><aside id="widget_sp_image-24" class="widget widget-2 even default hidden-tablet hidden-phone widget_sp_image clearfix"><a href="https://voiceofoc.org/2019/07/voice-of-oc-reporter-nick-gerda-honored-as-online-journalist-of-the-year-in-greater-los-angeles/" target="_self" class="widget_sp_image-image-link image-click-track" title=""><img width="2000" height="136" alt="" class="attachment-2000x136" style="" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/VOC_Banner_LAPRESSCLUB2019_Desktop.jpg" /></a></aside>	</div>
</div>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-trending-topics" class="menu"><li class="menu-label">TRENDING:</li><li id="menu-item-964369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-964369"><a href="https://voiceofoc.org/tag/angels-negotiations/">Angels Negotiations</a></li>
<li id="menu-item-958503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-958503"><a href="https://voiceofoc.org/2019/07/huntington-beach-landfill-to-get-16-foot-barrier-on-residential-streets/">Huntington Beach Landfill</a></li>
<li id="menu-item-902120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-902120"><a href="https://voiceofoc.org/2019/07/jose-hernandez-seeks-to-showcase-the-heart-of-mariachi/">Viva El Mariachi</a></li>
<li id="menu-item-848260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848260"><a href="https://voiceofoc.org/tag/anaheim-first/">Anaheim First</a></li>
<li id="menu-item-990928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-990928"><a href="https://voiceofoc.org/2019/07/breas-public-art-caretakers/">Brea Public Art</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-1041313" class="hnews item post-1041313 post type-post status-publish format-standard has-post-thumbnail hentry category-aliso-viejo category-county-government category-dana-point category-housing-homelessness category-laguna-beach category-laguna-hills category-laguna-niguel category-laguna-woods category-lake-forest category-mission-viejo category-rancho-santa-margarita category-san-clemente category-san-juan-capistrano tag-brooke-weitzman tag-carol-sobel tag-david-o-carter tag-u-s-district-court prominence-top-story top-term-- featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

		<h5 class="top-tag"><span class="post-category-link"><a href="https://voiceofoc.org/category/topics/housing-homelessness/" title="Read Stories in the Housing &amp; Homelessness category">Housing &amp; Homelessness</a></span></h5>

		<h1 class="entry-title" itemprop="headline">Homeless Settlement Limits South County Anti-Camping Enforcement</h1>
		
		<meta itemprop="description" content="TweetShareEmail“This is a game-changer,” Judge David O. Carter told the courtroom Tuesday before signing off on the settlement, which the court can enforce for the next three years.
" />
<meta itemprop="datePublished" content="2019-07-23T19:31:51+00:00" />
<meta itemprop="dateModified" content="2019-07-23T19:38:29+00:00" />
<meta itemprop="image" content="https://voiceofoc.org/wp-content/uploads/2019/07/judgecartersettlementphoto072019.EDIT_-140x140.jpg" />
	</header><!-- / entry header -->
	
	<div class="hero is-image span12">
	<img width="1170" height="658" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/judgecartersettlementphoto072019.EDIT_-1170x658.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/judgecartersettlementphoto072019.EDIT_-1170x658.jpg 1170w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/judgecartersettlementphoto072019.EDIT_-336x189.jpg 336w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/judgecartersettlementphoto072019.EDIT_-768x432.jpg 768w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/judgecartersettlementphoto072019.EDIT_-771x434.jpg 771w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/judgecartersettlementphoto072019.EDIT_.jpg 1500w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="1041128" data-permalink="https://voiceofoc.org/judgecartersettlementphoto072019-edit/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2019/07/judgecartersettlementphoto072019.EDIT_-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="judgecartersettlementphoto072019.EDIT" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2019/07/judgecartersettlementphoto072019.EDIT_-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2019/07/judgecartersettlementphoto072019.EDIT_-771x434.jpg" />				<p class="wp-media-credit">Nick Gerda, Voice of OC</p>
						<p class="wp-caption-text">Officials pose for a photo after a settlement agreement was finalized in the Catholic Worker homelessness lawsuit on July 23, 2019. From left: former Santa Ana Councilwoman Michele Martinez, Assemblywoman Sharon Quirk-Silva, retired Superior Court Judge Jim Smith, U.S. District Judge David O. Carter, and county supervisors Lisa Bartlett and Andrew Do.</p>
		</div>
	
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/Nicksquare-60x60.jpg" alt="Nick Gerda" width="32" height="32" class="avatar avatar-32 photo" /> <a class="url fn n" href="https://voiceofoc.org/author/ngerda/" title="Read All Posts By Nick Gerda" rel="author">Nick Gerda</a> <span class="twitter"><a href="https://twitter.com/nicholasgerda"><i class="icon-twitter"></i></a></span></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2019-07-23T19:31:51+00:00"><span class="time-ago">7 mins ago</span></time></h5>

				
		<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_custom_color_outlines swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Homeless+Settlement+Limits+South+County+Anti-Camping+Enforcement&url=https%3A%2F%2Fvoiceofoc.org%2F2019%2F07%2Fhomeless-settlement-limits-south-county-anti-camping-enforcement%2F&via=voiceofoc" data-link="https://twitter.com/intent/tweet?text=Homeless+Settlement+Limits+South+County+Anti-Camping+Enforcement&url=https%3A%2F%2Fvoiceofoc.org%2F2019%2F07%2Fhomeless-settlement-limits-south-county-anti-camping-enforcement%2F&via=voiceofoc"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2019%2F07%2Fhomeless-settlement-limits-south-county-anti-camping-enforcement%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2019%2F07%2Fhomeless-settlement-limits-south-county-anti-camping-enforcement%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Homeless%20Settlement%20Limits%20South%20County%20Anti-Camping%20Enforcement&body=%E2%80%9CThis%20is%20a%20game-changer%2C%E2%80%9D%20Judge%20David%20O.%20Carter%20told%20the%20courtroom%20Tuesday%20before%20signing%20off%20on%20the%20settlement%2C%20which%20the%20court%20can%20enforce%20for%20the%20next%20three%20years.%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fvoiceofoc.org%2F2019%2F07%2Fhomeless-settlement-limits-south-county-anti-camping-enforcement%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div></div><p class="p1"><span class="s1">Most of south Orange County will now be off-limits for anti-camping and loitering enforcement against homeless people until the cities create shelter beds as an alternative, under a closely-watched settlement finalized in federal court Tuesday.</span></p>
<p class="p1"><span class="s1">“The Sheriff’s Department will not enforce anti-camping” laws in the south county cities it patrols until shelter is made available in south county, county Supervisor Andrew Do, who has publicly called on south county to provide shelter, told Voice of OC after the hearing.</span></p>
<p class="p1"><span class="s1"><a href="https://bit.ly/30RTgbm">The settlement</a> requires that a shelter bed within the same zone of the county, such as south county, be offered and available before the county Sheriff’s Department can enforce the camping and loitering laws against a homeless person.</span></p>
<p class="p1"><span class="s1">The department serves as the police force for about two-thirds of south county residents, covering 10 of the region’s 12 cities, none of which have agreed to build <b>a </b>shelter in their jurisdiction since Carter asked them to in spring 2018.</span></p>
<p class="p1"><span class="s1">Irvine and Laguna Beach have their own police departments and are not subject to the settlement, which was agreed to by county officials and lawyers for homeless people.</span></p>
<p class="p1"><span class="s1">Additionally, in areas where deputies can enforce camping and loitering laws, the settlement requires that specially-trained outreach teams must first engage with the homeless person and determine an appropriate shelter bed based on the person’s needs for medical treatment, mental health services and other factors.</span></p>
<p class="p1"><span class="s1"><a href="https://bit.ly/30RTgbm">The settlement</a> also sets forth new, detailed countywide standards for homeless shelters and housing, including accessible showers, bathrooms, and eating areas for people with disabilities; a grievance process for people to report problems at shelters; specialized training for shelter staff, including on mental health and trauma; and a process for people kicked out of shelters to appeal the decision.</span></p>
<p class="p1"><span class="s1"><i>[<a href="https://bit.ly/30RTgbm">Click here to read the settlement.</a>]</i></span></p>
<p class="p1"><span class="s1">“This is a game-changer,” Carter told the courtroom Tuesday before signing off on the settlement, which the court can enforce for the next three years.</span></p>
<p class="p1"><span class="s1">The new agreement calls on different regions of the county to make certain there’s a “respective responsibility” for homeless people, rather than “dumping off” homeless people from one area to another, Carter said.</span></p><aside class="scaip scaip-1    "></aside>
<p class="p1"><span class="s1">“This stops that dumping. This stops that moving over the borders. Each [region of the county] takes care of its own. Each city takes care of its own,” Carter said.</span></p>
<p class="p1"><span class="s1">“This is an exemplary document that the governor should know about,” the judge added, referring to <a href="https://bit.ly/30RTgbm">the entire settlement</a>. “It’s a role model for the state. It’s a role model nationally.”</span></p>
<p class="p1"><span class="s1">The agreement bars the Sheriff’s Department from transporting homeless people outside of three defined geographic regions of the county, known as “SPAs,” one of which is south county, from Irvine to San Clemente.</span></p>
<p class="p1"><span class="s1">The settlement was reached between county officials and Brooke Weitzman and Carol Sobel, attorneys representing homeless people who sued the county in early 2018 over the planned evictions from the Santa Ana Riverbed.</span></p>
<p class="p1"><span class="s1">The agreement came in the widely-watched Orange County Catholic Worker lawsuit against the county government and several north county cities, rather than the south county lawsuit Carter was removed from last month.</span></p>
<p class="p1"><span class="s1">Many issues and disputes will continue come up with individual cases of homeless people, both sides of the case acknowledged.</span></p>
<p class="p1"><span class="s1">The settlement lets either side come back to the court if they believe the agreement isn’t being followed, or if there’s disagreement about how to apply the terms to a specific situation.</span></p>
<p class="p1"><span class="s1">“We’ll resolve them on an issue by issue basis,” Carter said, adding, “we’ll do that quickly, to avoid litigation costs.”</span></p>
<p class="p1"><span class="s1">“The parties have always been, and [are] probably still, ready to go to war,” Do said at the court hearing. “But we believe that the court will be the voice of reason [that] we can all trust.”</span></p>
<p class="p1"><span class="s1">Do called the settlement a “watershed moment” for the county, before thanking Weitzman and Sobel, the lawyers for homeless people.</span></p><aside class="scaip scaip-2    "></aside>
<p class="p1"><span class="s1">“They were the mirrors that forced the county…to look within ourselves” and whether the county was living up to the law, said Do. At a court hearing in the case last year, Do said the county “failed” to take leadership on homelessness and committed to spending $70 million in stockpiled mental health money.</span></p>
<p class="p1"><span class="s1">Supervisor Lisa Bartlett called it “a momentous day” and said the county is willing to step in with “financial resources” to get permanent supportive housing up and running when cities “step up to the plate.”</span></p>
<p class="p1"><span class="s1">The protection for camping until shelter is available stems from a federal appeals court decision last year, known as Martin v. Boise, which found it’s unconstitutional to punish homeless people for camping in public if there’s no shelter bed as an alternative.</span></p>
<p class="p1"><span class="s1">The agreement’s camping protections apply in the 10 cities patrolled by the Sheriff’s Department, as well as county unincorporated areas in south county, which the department also polices.</span></p>
<p class="p1"><span class="s1">The cities are Mission Viejo, Lake Forest, Laguna Niguel, San Clemente, Aliso Viejo, Rancho Santa Margarita, San Juan Capistrano, Dana Point, Laguna Hills, and Laguna Woods.</span></p>
<p class="p1"><span class="s1">Unincorporated areas in south county include the inland canyons as well as the communities of Ladera Ranch, Coto De Caza, Las Flores, and Trabuco Canyon.</span></p>
<p class="p1"><span class="s1">The main lawsuit is known as Catholic Worker v. County of Orange. A similar lawsuit was filed around the same time by the Legal Aid Society of Orange County, which was paired with the main suit and was also settled Tuesday under the same agreement.</span></p>
<p class="p1"><span class="s1">Sobel, in brief remarks during the hearing, emphasized that the court’s handling of the case viewed homeless people as having “humanity.”</span></p>
<p class="p1"><span class="s1">“We didn’t spend time demagoguing people,” Sobel said. “The court was clear about that from the outset, that these are human beings.”</span></p>
<p>Nick Gerda covers county government and Santa Ana for Voice of OC. You can contact him at <a href="mailto:ngerda@voiceofoc.org">ngerda@voiceofoc.org</a>.</p><aside class="scaip scaip-3    "></aside>
<div class="swp-content-locator"></div>		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="text-64" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><div style="background-color: #f68121; border: 5px solid #f68121; text-align: center;"><img class="wp-image-813619 aligncenter" src="http://voiceofoc.staging.wpengine.com/wp-content/uploads/2019/02/VoiceofOC.icon_.EXTRASMALL.png" alt="" width="50" height="50" /><span style="font-size: 1.5em; color: white;"><strong> Since you&#8217;ve made it this far,</strong></span></div>
<div style="background-color: #f7f7f7; border: 10px solid #f7f7f7; text-align: center;">
<p><span style="font-size: 1.1em;">You are obviously connected to your community and value good journalism.</span></p>
<p>As an <strong>independent local nonprofit</strong>, our news is accessible to all, regardless of what they can afford. Our newsroom centers on Orange County’s civic and cultural life, not ad-driven clickbait. Our reporters hold powerful interests accountable to protect your quality of life.</p>
<p>But it’s not free to produce. It depends on <a href="https://voiceofoc.kindful.com/?campaign=288930">donors</a> like you.</p>
<div align="center"><a class='kindful-donate-btn' id='kindful-donate-btn-1aaad2ea-1e12-4d05-a957-f4c0985502ea'>Make a donation</a><br />
<script src='https://voiceofoc.kindful.com/embeds/1aaad2ea-1e12-4d05-a957-f4c0985502ea/init.js' data-embed-id='1aaad2ea-1e12-4d05-a957-f4c0985502ea' data-lookup-type='jquery-selector' data-lookup-value='#kindful-donate-btn-1aaad2ea-1e12-4d05-a957-f4c0985502ea'></script></div>
</div>
<p>&nbsp;</p>
</div>
		</aside><aside id="mc4wp_form_widget-5" class="widget widget-2 even default widget_mc4wp_form_widget clearfix"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-545692 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="545692" data-name="WEBSITE ARTICLE FOOTER WIDGET - DAILY EMAILS" ><div class="mc4wp-form-fields"><span style="font-size: 20px; color: #f68121;">NEWSLETTER:</span> <input type="email" name="EMAIL" placeholder="Your email" required /> <input type="submit" value="Subscribe" />
<br>
<br></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1563935956" /><input type="hidden" name="_mc4wp_form_id" value="545692" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside><aside id="largo-tag-list-widget-2" class="widget widget-3 odd default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>SUBTOPICS:</h5>
				<ul>
					<li class="post-category-link"><a href="https://voiceofoc.org/category/cities/aliso-viejo/" title="Read Stories in the Aliso Viejo category">Aliso Viejo</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/topics/county-government/" title="Read Stories in the County Government category">County Government</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/cities/dana-point/" title="Read Stories in the Dana Point category">Dana Point</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/topics/housing-homelessness/" title="Read Stories in the Housing &amp; Homelessness category">Housing &amp; Homelessness</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/cities/laguna-beach/" title="Read Stories in the Laguna Beach category">Laguna Beach</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/cities/laguna-hills/" title="Read Stories in the Laguna Hills category">Laguna Hills</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/cities/laguna-niguel/" title="Read Stories in the Laguna Niguel category">Laguna Niguel</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/cities/laguna-woods/" title="Read Stories in the Laguna Woods category">Laguna Woods</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/cities/lake-forest/" title="Read Stories in the Lake Forest category">Lake Forest</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/cities/mission-viejo/" title="Read Stories in the Mission Viejo category">Mission Viejo</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/cities/rancho-santa-margarita/" title="Read Stories in the Rancho Santa Margarita category">Rancho Santa Margarita</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/cities/san-clemente/" title="Read Stories in the San Clemente category">San Clemente</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/cities/san-juan-capistrano/" title="Read Stories in the San Juan Capistrano category">San Juan Capistrano</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/brooke-weitzman/" title="Read Stories tagged with: Brooke Weitzman">Brooke Weitzman</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/carol-sobel/" title="Read Stories tagged with: Carol Sobel">Carol Sobel</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/david-o-carter/" title="Read Stories tagged with: David O. Carter">David O. Carter</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/u-s-district-court/" title="Read Stories tagged with: U.S. District Court">U.S. District Court</a></li>				</ul>
			</div>
		</aside><aside id="largo-related-posts-widget-4" class="widget widget-4 even default largo-related-posts clearfix"><h3 class="widgettitle">RELATED STORIES:</h3><ul class="related"><li><a href="https://voiceofoc.org/2019/07/judge-declines-emergency-block-of-san-clementes-anti-camping-law/"/><img width="140" height="140" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/San-Clemente-official-homeless-camp-140x140.jpg" class=" wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/San-Clemente-official-homeless-camp-140x140.jpg 140w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2019/07/San-Clemente-official-homeless-camp-60x60.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="1003145" data-permalink="https://voiceofoc.org/2019/07/judge-declines-emergency-block-of-san-clementes-anti-camping-law/san-clemente-official-homeless-camp/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2019/07/San-Clemente-official-homeless-camp-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="San Clemente official homeless camp" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2019/07/San-Clemente-official-homeless-camp-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2019/07/San-Clemente-official-homeless-camp-771x434.jpg" /></a>
				<h4><a href="https://voiceofoc.org/2019/07/judge-declines-emergency-block-of-san-clementes-anti-camping-law/" title="Read: ">Judge Declines Emergency Block of San Clemente’s Anti-Camping Law</a></h4>

				
				<p>It was U.S. District Judge Percy Anderson’s first ruling in a closely-watched civil rights lawsuit against south OC cities.</p>
<div class="swp-content-locator"></div></li><li><a href="https://voiceofoc.org/2019/06/judge-carter-removed-from-south-oc-homelessness-case/"/><img width="140" height="140" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/DSC_0047EDITHZ-140x140.jpg" class=" wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/DSC_0047EDITHZ-140x140.jpg 140w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/DSC_0047EDITHZ-60x60.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="539556" data-permalink="https://voiceofoc.org/dsc_0047edithz/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2018/05/DSC_0047EDITHZ-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518598683&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0047EDITHZ" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2018/05/DSC_0047EDITHZ-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2018/05/DSC_0047EDITHZ-771x434.jpg" /></a>
				<h4><a href="https://voiceofoc.org/2019/06/judge-carter-removed-from-south-oc-homelessness-case/" title="Read: ">Judge Carter Removed From South OC Homelessness Case</a></h4>

				
				<p>South county cities are entitled to litigate before a judge &#8220;whose impartiality neither the parties nor the public have a reasonable basis to question,&#8221; the ruling states.</p>
<div class="swp-content-locator"></div></li></ul></aside></div>
<div id="disqus_thread"></div>
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _1col">
	<div class="span12 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label">Voice of OC</li><li id="menu-item-943114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943114"><a href="https://voiceofoc.org/mission-values/">Mission &#038; Values</a></li>
<li id="menu-item-943118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943118"><a href="https://voiceofoc.org/support-partnerships/">Support &#038; Partnerships</a></li>
<li id="menu-item-943117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943117"><a href="https://voiceofoc.org/impact-honors/">Impact &#038; Honors</a></li>
<li id="menu-item-943116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943116"><a href="https://voiceofoc.org/staff-contact-us/">Staff &#038; Contact Us</a></li>
<li id="menu-item-943115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943115"><a href="https://voiceofoc.org/civic-engagement/">Civic Engagement</a></li>
<li id="menu-item-943119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943119"><a href="https://voiceofoc.org/archives/">Archives</a></li>
</ul></div></aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/voiceofoc/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2019, Voice of OC</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/img/inn_logo_gray.png" alt="Voice of OC is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

        <!-- Custom Twitter Feeds JS -->
        <script type="text/javascript">
            jQuery(document).ready(function($) {
                window.ctf_custom_js = function(){
                $(".ctf-item").each(function(){
    $(this).find('.ctf-tweet-date').prependTo(jQuery(this).find('.ctf-tweet-text'));
});
$('.ctf-author-box').not(':has(.ctf-tweet-date)').css('display', 'none');
                }
            });
        </script>
        		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"ee0ac10056","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"voiceofoc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"1041313 https:\/\/voiceofoc.org\/?p=1041313","disqusShortname":"voiceofoc","disqusTitle":"Homeless Settlement Limits South County Anti-Camping Enforcement","disqusUrl":"https:\/\/voiceofoc.org\/2019\/07\/homeless-settlement-limits-south-county-anti-camping-enforcement\/","postId":"1041313"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"1041313","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/voiceofoc.org\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.5.8'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.2'></script>
<![endif]-->
<script type="text/javascript"> var swp_nonce = "7ba78a4bac";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
</body>
</html>
