<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Voice of OC | Orange County Coronavirus Hospitalization Numbers Continue to be Clouded by Uncertainty | Voice of OC	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://voiceofoc.org/xmlrpc.php" />
<title>Orange County Coronavirus Hospitalization Numbers Continue to be Clouded by Uncertainty | Voice of OC</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.768x2403-1170x367.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.980x180.new2_-1170x216.jpg';
				} else {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.768x2403-1170x367.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- Social Warfare v4.0.2 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<meta property="og:description" content="OC's coronavirus hospitalization numbers continue to be dogged by uncertainty, with the numbers of reported patients dropping over the past week.">
<meta property="og:title" content="Orange County Coronavirus Hospitalization Numbers Continue to be Clouded by Uncertainty">
<meta property="article_publisher" content="https://www.facebook.com/voiceofoc/">
<meta property="og:image" content="https://voiceofoc.org/wp-content/uploads/2020/07/AP_3360.jpg">
<meta property="fb:app_id" content="529576650555031">
<meta property="og:type" content="article">
<meta property="og:url" content="https://voiceofoc.org/2020/07/orange-county-coronavirus-hospitalization-numbers-continue-to-be-clouded-by-uncertainty/">
<meta property="og:site_name" content="Voice of OC">
<meta property="article:published_time" content="2020-07-31T17:53:58-07:00">
<meta property="article:modified_time" content="2020-07-31T17:53:58-07:00">
<meta property="og:updated_time" content="2020-07-31T17:53:58-07:00">
<meta name="twitter:title" content="Orange County Coronavirus Hospitalization Numbers Continue to be Clouded by Uncertainty">
<meta name="twitter:description" content="OC's coronavirus hospitalization numbers continue to be dogged by uncertainty, with the numbers of reported patients dropping over the past week.">
<meta name="twitter:image" content="https://voiceofoc.org/wp-content/uploads/2020/07/AP_3360.jpg">
<meta name="twitter:site" content="@voiceofoc">
<meta name="twitter:creator" content="@voiceofoc">
<meta name="twitter:card" content="summary_large_image">
<style type="text/css"> .swp_default_custom_color_outlines a {color: #000000} .swp_default_custom_color_outlines .nc_tweetContainer { background-color: transparent ; border:1px solid #000000 ; } .swp_default_custom_color_outlines a {color: #000000} .swp_default_custom_color_outlines .nc_tweetContainer { background-color: transparent ; border:1px solid #000000 ; } </style><style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.2");
		src:url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.2#iefix") format("embedded-opentype"),
		url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.2") format("woff"),
		url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.2") format("truetype"),
		url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.2#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.0.2 https://warfareplugins.com - END OF OUTPUT -->

<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Feed" href="https://voiceofoc.org/feed/" />
<link rel="alternate" type="text/calendar" title="Voice of OC &raquo; iCal Feed" href="https://voiceofoc.org/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voiceofoc.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/css/style.min.css?ver=0.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1575447174' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1575447174' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-gutenberg-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/css/gutenberg.min.css?ver=1575447175' type='text/css' media='all' />
<link rel='stylesheet' id='voiceofoc-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/voiceofoc/css/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=1575447174'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.6.4'></script>
<link rel='https://api.w.org/' href='https://voiceofoc.org/wp-json/' />
<link rel='prev' title='Voice of OC News, Arts Journalism Honored in Orange County Press Club Awards' href='https://voiceofoc.org/2020/07/voice-of-oc-news-arts-journalism-awarded-in-orange-county-press-club-awards/' />
<link rel="canonical" href="https://voiceofoc.org/2020/07/orange-county-coronavirus-hospitalization-numbers-continue-to-be-clouded-by-uncertainty/" />
<link rel='shortlink' href='https://voiceofoc.org/?p=2422537' />
<link rel="alternate" type="application/json+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2020%2F07%2Forange-county-coronavirus-hospitalization-numbers-continue-to-be-clouded-by-uncertainty%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2020%2F07%2Forange-county-coronavirus-hospitalization-numbers-continue-to-be-clouded-by-uncertainty%2F&#038;format=xml" />
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
            <style type="text/css"></style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://voiceofoc.org"><link rel="https://theeventscalendar.com/" href="https://voiceofoc.org/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>		<script src="https://use.typekit.net/uyg0zvo.js"></script>
		<script>try{Typekit.load({ async: false });}catch(e){}</script>
			<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1873216659661772'); // Insert your pixel ID here.
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1873216659661772&ev=PageView&noscript=1"/>
		</noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
	<meta name="twitter:card" content="summary"><meta name="twitter:site" content="@VoiceofOC">				<meta property="og:title" content="Orange County Coronavirus Hospitalization Numbers Continue to be Clouded by Uncertainty" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://voiceofoc.org/2020/07/orange-county-coronavirus-hospitalization-numbers-continue-to-be-clouded-by-uncertainty/"/>
				<meta property="og:description" content="OC&#039;s coronavirus hospitalization numbers continue to be dogged by uncertainty, with the numbers of reported patients dropping over the past week." />
				<meta name="description" content="OC&#039;s coronavirus hospitalization numbers continue to be dogged by uncertainty, with the numbers of reported patients dropping over the past week." />
				<meta property="og:site_name" content="Voice of OC" /><meta property="og:image" content="https://voiceofoc.org/wp-content/uploads/2020/07/AP_3360-1170x658.jpg" /><link rel="apple-touch-icon" href="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/VoiceofOC.icon_.small_.jpg"/><link rel="shortcut icon" href="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/voiceofoc.favicon.png"/><meta name="news_keywords" content="Countywide, Emergencies &amp; Disasters, Health &amp; Wellness, Healthy Communities, Top Story 1, Clayton Chau, Michelle Steel, Orange County Coronavirus, Paul Yost, Saahir Khan"><meta name="original-source" content="https://voiceofoc.org/2020/07/orange-county-coronavirus-hospitalization-numbers-continue-to-be-clouded-by-uncertainty/" /><meta name="syndication-source" content="https://voiceofoc.org/2020/07/orange-county-coronavirus-hospitalization-numbers-continue-to-be-clouded-by-uncertainty/" />				<script>
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-35336736-1']);
					_gaq.push(['_trackPageview']);
					(function() {
						var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
						ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93595529-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --><script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "publishingPrinciples": "https:\/\/voiceofoc.org\/about\/best-practices\/#verification",
    "image": "https:\/\/voiceofoc.org\/wp-content\/uploads\/2020\/07\/AP_3360-140x140.jpg",
    "headline": "Orange County Coronavirus Hospitalization Numbers Continue to be Clouded by Uncertainty",
    "datePublished": "2020-07-31 17:53:58",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place",
            "name": "Orange County"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist",
            "email": "scustodio@voiceofoc.org"
        },
        "sameAs": [
            "https:\/\/voiceofoc.org\/author\/scustodio\/"
        ],
        "name": "Spencer Custodio",
        "description": "Spencer Custodio joined Voice of OC as a full-time reporter covering south Orange County and Fullerton in August 2017. Previously, he worked as one of Voice of OC\u2019s first interns starting in 2010, covering Fullerton and general assignment stories.\r\n\r\nDuring his time with Voice of OC, Custodio covered the Joe Felz election night car crash that lead to him being charged with a DUI (the case is ongoing). He also has been covering the Irvine Veteran\u2019s Cemetery, a first for Orange County, that led to a land swap with a developer that divided many veterans and residents. Recently, he covered the sudden resignation of former Laguna Niguel Mayor Jerry Slusiewicz over claims of bullying and intimidation that started when Slusiewicz found a tree trimming contract that was overpaid by $410,000.\r\n\r\nCustodio graduated from Cal State Fullerton in 2015 with a bachelor\u2019s degree in Journalism with extensive education in Constitutional law, public policy, economics and international law. He worked as the news editor at the student newspaper, The Daily Titan, during his last semester.\r\n\r\nLanguages spoken: English\r\n\r\nAreas of expertise: Voter registration and turnout, data analysis, homelessness, Irvine and Fullerton.",
        "knowsAbout": [
            "Voter registration and turnout",
            "Data analysis",
            "Homelessness",
            {
                "@type": "Place",
                "name": "Irvine"
            },
            {
                "@type": "Place",
                "name": "Fullerton"
            }
        ],
        "jobTitle": "Reporter"
    },
    "knowsLanguage": [
        {
            "@type": "Language",
            "name": "English"
        }
    ]
}
</script>
		<style type="text/css" id="wp-custom-css">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</style>
		</head>

<body class="post-template-default single single-post postid-2422537 single-format-standard wp-embed-responsive tribe-no-js normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://voiceofoc.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://voiceofoc.org/"><img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/VoiceofOC.notag_-771x175.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://voiceofoc.org/">
									<img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/VoiceofOC.notag_-771x175.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-2121344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-2121344"><a href="https://voiceofoc.org/regions/" class="dropdown-toggle">REGIONS <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-2121330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2121330"><a href="https://voiceofoc.org/north-county/">North County</a></li>
	<li id="menu-item-2121048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2121048"><a href="https://voiceofoc.org/central-county/">Central County</a></li>
	<li id="menu-item-2121329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2121329"><a href="https://voiceofoc.org/south-county/">South County</a></li>
</ul>
</li>
<li id="menu-item-2120414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-2120414"><a href="https://voiceofoc.org/news/" class="dropdown-toggle">NEWS <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-2022745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022745"><a href="https://voiceofoc.org/category/news/economy/">Economy</a></li>
	<li id="menu-item-2022746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022746"><a href="https://voiceofoc.org/category/news/education/">Education</a></li>
	<li id="menu-item-2022739" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2022739"><a href="https://voiceofoc.org/category/news/emergencies-disasters/">Emergencies &#038; Disasters</a></li>
	<li id="menu-item-2027306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027306"><a href="https://voiceofoc.org/category/news/government/">Government</a></li>
	<li id="menu-item-2022740" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2022740"><a href="https://voiceofoc.org/category/news/health-wellness/">Health &#038; Wellness</a></li>
	<li id="menu-item-1222562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222562"><a href="https://voiceofoc.org/category/news/housing-homelessness/">Housing &#038; Homelessness</a></li>
	<li id="menu-item-2022741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022741"><a href="https://voiceofoc.org/category/news/outdoors/">Outdoors</a></li>
	<li id="menu-item-845890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-845890"><a href="https://voiceofoc.org/podcast/">Podcasts</a></li>
	<li id="menu-item-2027876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027876"><a href="https://voiceofoc.org/category/news/politics-elections/">Politics &#038; Elections</a></li>
	<li id="menu-item-1222564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222564"><a href="https://voiceofoc.org/category/news/safety-security-justice/">Safety, Security &#038; Justice</a></li>
	<li id="menu-item-1222565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222565"><a href="https://voiceofoc.org/category/news/transportation/">Transportation</a></li>
	<li id="menu-item-2027016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027016"><a href="https://voiceofoc.org/category/news/water-power-waste/">Water, Power &#038; Waste</a></li>
	<li id="menu-item-1222567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222567"><a href="https://voiceofoc.org/category/news/youth-media/">Youth Media</a></li>
</ul>
</li>
<li id="menu-item-655848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-655848"><a href="https://voiceofoc.org/arts/" class="dropdown-toggle">ARTS &#038; CULTURE <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-2022737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022737"><a href="https://voiceofoc.org/category/arts/culture/">Culture</a></li>
	<li id="menu-item-1222557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222557"><a href="https://voiceofoc.org/category/arts/dance/">Dance</a></li>
	<li id="menu-item-2022738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022738"><a href="https://voiceofoc.org/category/arts/food/">Food</a></li>
	<li id="menu-item-1222573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222573"><a href="https://voiceofoc.org/category/arts/music/">Music</a></li>
	<li id="menu-item-1222568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222568"><a href="https://voiceofoc.org/category/arts/theater/">Theater</a></li>
	<li id="menu-item-1222569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222569"><a href="https://voiceofoc.org/category/arts/visual-arts/">Visual Arts</a></li>
</ul>
</li>
<li id="menu-item-2119891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-2119891"><a href="https://voiceofoc.org/columnists/" class="dropdown-toggle">COLUMNISTS <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-2098468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2098468"><a href="https://voiceofoc.org/category/columnists/norberto-santana-jr/">Norberto Santana, Jr.</a></li>
	<li id="menu-item-2098727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2098727"><a href="https://voiceofoc.org/category/columnists/anne-marie-panoringan/">Anne Marie Panoringan</a></li>
	<li id="menu-item-2195160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2195160"><a href="https://voiceofoc.org/category/columnists/paul-hodgins/">Paul Hodgins</a></li>
	<li id="menu-item-2098467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2098467"><a href="https://voiceofoc.org/category/columnists/julie-leopo/">Julie Leopo</a></li>
</ul>
</li>
<li id="menu-item-2120410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-2120410"><a href="https://voiceofoc.org/involvement/" class="dropdown-toggle">INVOLVEMENT <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1222571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222571"><a href="https://voiceofoc.org/category/involvement/community-opinion/">Community Opinion</a></li>
	<li id="menu-item-2091003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2091003"><a href="https://voiceofoc.org/category/involvement/press-releases/">Press Releases</a></li>
</ul>
</li>
<li id="menu-item-1199455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1199455"><a href="https://voiceofoc.org/mission-values/" class="dropdown-toggle">ABOUT <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1222547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222547"><a href="https://voiceofoc.org/archives/">Archives</a></li>
	<li id="menu-item-1222548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222548"><a href="https://voiceofoc.org/civic-engagement/">Engagement</a></li>
	<li id="menu-item-1222550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222550"><a href="https://voiceofoc.org/impact-honors/">Impact</a></li>
	<li id="menu-item-1222570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222570"><a href="https://voiceofoc.org/category/about/inside-the-newsroom/">Inside the Newsroom</a></li>
	<li id="menu-item-1222551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222551"><a href="https://voiceofoc.org/mission-values/">Mission</a></li>
	<li id="menu-item-2219864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2219864"><a href="https://voiceofoc.org/mission-values/#privacy">Privacy Policy</a></li>
	<li id="menu-item-1222552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222552"><a href="https://voiceofoc.org/staff-contact-us/">Staff &#038; Contact Us</a></li>
	<li id="menu-item-1853381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1853381"><a href="https://voiceofoc.org/support-partnerships/">Financial Support</a></li>
	<li id="menu-item-2296658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2296658"><a href="https://flipboard.com/@VoiceofOC">Read Us On: Flipboard</a></li>
</ul>
</li>
								<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li> 													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<div class="header-ad-zone max-wide">
	<div id="header-ad-zone-container">
		<!-- Sidebar: header-ads --><aside id="siteorigin-panels-builder-5" class="widget widget-1 odd no-bg widget_siteorigin-panels-builder clearfix"><div id="pl-w5f15f7f7801c4"  class="panel-layout" ><div id="pg-w5f15f7f7801c4-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch panel-row-style panel-row-style-for-w5f15f7f7801c4-0" data-stretch-type="full" ><div id="pgc-w5f15f7f7801c4-0-0"  class="panel-grid-cell" ><div id="panel-w5f15f7f7801c4-0-0-0" class="so-panel widget widget_sow-editor panel-first-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w5f15f7f7801c4-0-0-0" ><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h6 style="text-align: center;"><span style="color: #000000; font-size: 1em;">We are a nonprofit newsroom bringing you the most comprehensive local Coronavirus news. Please, join us and sustain our work.</span></h6>
</div>
</div></div></div><div id="panel-w5f15f7f7801c4-0-0-1" class="so-panel widget widget_sow-button panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w5f15f7f7801c4-0-0-1" ><div class="so-widget-sow-button so-widget-sow-button-flat-040c14ece7aa"><div class="ow-button-base ow-button-align-center">
	<a href="https://voiceofoc.org/donate" class="ow-icon-placement-left ow-button-hover" 		>
		<span>
			<span class="sow-icon-fontawesome sow-fas" data-sow-icon="&#xf4be;"
		style="color: #ffffff" ></span>
			Donate Now		</span>
	</a>
</div>
</div></div></div></div></div></div></div></aside>	</div>
</div>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-2422537" class="hnews item post-2422537 post type-post status-publish format-standard has-post-thumbnail hentry category-countywide category-emergencies-disasters category-health-wellness category-healthy-communities category-top-story-1 tag-clayton-chau tag-michelle-steel tag-orange-county-coronavirus tag-paul-yost tag-saahir-khan top-term-post_tag-orange-county-coronavirus featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

		<h5 class="top-tag"><span class="post-category-link _top_term_output post_tag-orange-county-coronavirus"><a href="https://voiceofoc.org/tag/orange-county-coronavirus/" title="Read Stories in the Orange County Coronavirus category">Orange County Coronavirus</a></span></h5>

		<h1 class="entry-title" itemprop="headline">Orange County Coronavirus Hospitalization Numbers Continue to be Clouded by Uncertainty</h1>
		
		<meta itemprop="description" content="ShareTweetRedditEmailOC&#8217;s coronavirus hospitalization numbers continue to be dogged by uncertainty, with the numbers of reported patients dropping over the past week.
" />
<meta itemprop="datePublished" content="2020-07-31T17:53:58-07:00" />
<meta itemprop="dateModified" content="2020-07-31T17:53:58-07:00" />
<meta itemprop="image" content="https://voiceofoc.org/wp-content/uploads/2020/07/AP_3360-140x140.jpg" />
	</header><!-- / entry header -->
	
	<div class="hero is-image span12">
	<img width="1170" height="658" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/AP_3360-1170x658.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/AP_3360-1170x658.jpg 1170w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/AP_3360-336x189.jpg 336w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/AP_3360-771x434.jpg 771w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/AP_3360-768x432.jpg 768w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/AP_3360.jpg 1500w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="2422575" data-permalink="https://voiceofoc.org/_ap_3360/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2020/07/AP_3360-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595421606&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.000125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="_AP_3360" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2020/07/AP_3360-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2020/07/AP_3360-771x434.jpg" />				<p class="wp-media-credit">JULIE LEOPO, Voice of OC</p>
						<p class="wp-caption-text">Kindred Hospital in Westminster on July 22, 2020. </p>
		</div>
	
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/Spencersquare-60x60.jpg" alt="Spencer Custodio" width="32" height="32" class="avatar avatar-32 photo" /> <a class="url fn n" href="https://voiceofoc.org/author/scustodio/" title="Read All Posts By Spencer Custodio" rel="author">Spencer Custodio</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2020-07-31T17:53:58-07:00"><span class="time-ago">1 min ago</span></time></h5>

				
		<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_custom_color_outlines swp_other_color_outlines swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="2422537" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2020%2F07%2Forange-county-coronavirus-hospitalization-numbers-continue-to-be-clouded-by-uncertainty%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2020%2F07%2Forange-county-coronavirus-hospitalization-numbers-continue-to-be-clouded-by-uncertainty%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Orange+County+Coronavirus+Hospitalization+Numbers+Continue+to+be+Clouded+by+Uncertainty&url=https%3A%2F%2Fvoiceofoc.org%2F2020%2F07%2Forange-county-coronavirus-hospitalization-numbers-continue-to-be-clouded-by-uncertainty%2F&via=voiceofoc" data-link="https://twitter.com/intent/tweet?text=Orange+County+Coronavirus+Hospitalization+Numbers+Continue+to+be+Clouded+by+Uncertainty&url=https%3A%2F%2Fvoiceofoc.org%2F2020%2F07%2Forange-county-coronavirus-hospitalization-numbers-continue-to-be-clouded-by-uncertainty%2F&via=voiceofoc"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fvoiceofoc.org%2F2020%2F07%2Forange-county-coronavirus-hospitalization-numbers-continue-to-be-clouded-by-uncertainty%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fvoiceofoc.org%2F2020%2F07%2Forange-county-coronavirus-hospitalization-numbers-continue-to-be-clouded-by-uncertainty%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Orange%20County%20Coronavirus%20Hospitalization%20Numbers%20Continue%20to%20be%20Clouded%20by%20Uncertainty&body=OC%27s%20coronavirus%20hospitalization%20numbers%20continue%20to%20be%20dogged%20by%20uncertainty%2C%20with%20the%20numbers%20of%20reported%20patients%20dropping%20over%20the%20past%20week.%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fvoiceofoc.org%2F2020%2F07%2Forange-county-coronavirus-hospitalization-numbers-continue-to-be-clouded-by-uncertainty%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div></div><p><span style="font-weight: 400;">Orange County’s coronavirus hospitalization numbers continue to be dogged by uncertainty, with the numbers of reported patients dropping over the past week at the same time questions about the accuracy of reporting are heightening.</span></p>
<hr />
<p><span style="color: #000000;"><span style="color: #f68121;"><em><strong>Editor&#8217;s Note: </strong></em></span> As Orange County’s only nonprofit &amp; nonpartisan newsroom, Voice of OC brings you the best, most comprehensive local Coronavirus news absolutely free. No ads, no paywalls. We need your help.</span><span style="color: #000000;"> Please, <a href="https://voiceofoc.kindful.com/?campaign=1061326">make a tax-deductible donation today</a> to support your local news.</span></p>
<hr />
<p><span style="font-weight: 400;">This week, County Supervisors Chairwoman Michelle Steel questioned how many of the reported hospitalized virus patients are there solely for coronavirus complications, or came in for another procedure like a knee replacement and ended up testing positive for the virus. </span></p>
<p><span style="font-weight: 400;">Steel, at Thursday’s news conference, said she “further questioned if the [county Health Care Agency] has been separating individuals that had come to hospitals solely for COVID-19 or had been added to the positive totals after coming in for different medical reason we want to work closely with the hospitals on this issue.” </span></p>
<p><span style="font-weight: 400;">CalOptima board chairman Dr. Paul Yost, who’s an anesthesiologist at St. Joseph’s Hospital, said that is unlikely noting his hospital &#8212; along with others &#8212; have largely cancelled elective surgeries and are doing outpatient procedures instead. </span></p>
<p><span style="font-weight: 400;">“People are hospitalized only enough if they’re sick enough to be hospitalized,” said Yost in a Friday phone interview.  </span></p>
<p><span style="font-weight: 400;">“This makes absolutely no sense to a physician at all. We don’t want people who are COVID positive anywhere near the hospital &#8212; patients, visitors or anyone else. Unless the only time they’re in the hospital is if they’re sick enough to be there,” said Yost, who’s a former president of both the Orange County Medical Association and the California Society of Anesthesiologists. </span></p>
<p><span style="font-weight: 400;">Interim county health officer Dr. Clayton Chau said most hospitals test for the virus and he didn’t have an estimate of how many people who are hospitalized weren’t initially there for severe virus symptoms. </span></p>
<p><span style="font-weight: 400;">“I know from talking to most of my colleagues in the hospital system, if you go in for a procedure … most hospitals will test you for COVID because they wanna make sure they place you in the appropriate section of the hospital just for people who have COVID,” Chau said. “To the extent &#8212; how many of those people, we don’t know.” </span></p>
<p><span style="font-weight: 400;">But Yost said hospitals are increasingly doing outpatient procedures, meaning a patient can go home that same day. </span></p>
<p><span style="font-weight: 400;">“We’re only doing things where we can get that patient out of the hospital as quickly as humanly possible,” Yost said. “We’re even doing some total joint replacements in the same day.” </span></p>
<p><span style="font-weight: 400;">Dr. Saahir Khan, who treats virus patients at UC Irvine Medical Center in Orange, said an overwhelming number of hospitalized patients are there because of the virus and not for other issues. </span></p><aside class="scaip scaip-1    "><aside id="enhancedtextwidget-2" class="widget widget-1 odd default widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<div id="om-rxqvubfrcnbn2q6jusey-holder"></div>
<script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="rxqvubfrcnbn2q6jusey" data-user="74307" async></script>
<!-- / https://optinmonster.com --></div></aside></aside>
<p><span style="font-weight: 400;">“In my experience, it’s a very small number that are COVID positive that are primarily hospitalized for reasons other than COVID. And that’s partly because we’re not doing as many of those elective surgeries and those patients, most of the time aren’t hospitalized for significant periods of time,” said Khan, who’s also an infectious disease expert.  </span></p>
<p><span style="font-weight: 400;">He also said most hospitalized patients are there because of the virus. </span></p>
<p><span style="font-weight: 400;">“So our experience is that the vast majority of COVID patients that are hospitalized are there for active symptoms, and for other complications of COVID-19, such as blood clots,” Khan said in a Friday phone interview.  </span></p>
<p><span style="font-weight: 400;">Meanwhile, the virus has now killed 618 people out of 36,196 confirmed cases, according to the county </span><a href="https://occovid19.ochealthinfo.com/coronavirus-in-oc"><span style="font-weight: 400;">Health Care Agency</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Hospitalizations look to be plateauing, with 593 hospitalized, including 191 in intensive care units. </span></p>
<p><span style="font-weight: 400;">“Our number of patients in the hospital is down a little bit, but our number of intubations is the same or higher,” Yost said. “But they kind of fluctuate a little bit.”</span></p>
<p><span style="font-weight: 400;">“I think that the COVID patients have plateaued somewhat,” Khan said. </span></p>
<p><span style="font-weight: 400;">There’s been 409,264 tests conducted throughout OC, which is home to roughly 3.2 million people.</span></p>
<p><span style="font-weight: 400;">The county office of Emergency Medical Services noted the disease is still spreading, although there’s signs the situation is improving. </span></p>
<p><span style="font-weight: 400;">“Hospitalizations have leveled some in recent days, however are still elevated and are up increased 30% in the past month,” </span><a href="https://www.healthdisasteroc.org/civicax/filebank/blobdload.aspx?BlobID=117053"><span style="font-weight: 400;">stated Friday’s situation report</span></a><span style="font-weight: 400;">. “Some of the recent trends are encouraging showing some reduction in disease transmission and leveling of hospitalizations, however, we still need further reduction in disease transmission to protect the hospitals and healthcare systems.” </span></p>
<p><span style="font-weight: 400;">And there’s a delay in hospitalization reporting because of new federal reporting requirements. </span></p>
<p><span style="font-weight: 400;">“There’s a change in the hospital reporting system. The hospitals used to report directly to CDC and on the 21st of this month, that has changed to reporting to [U.S. Department of Health and Human Services]. And with that, there’s a change in the form that the hospitals fill out and it is actually quite extensive now, and that’s the reason for a delay,” Chau said at Thursday’s news conference.</span></p>
<p><span style="font-weight: 400;">County health officials also said hospitals are transferring some </span><a href="https://voiceofoc.org/2020/07/is-orange-county-turning-the-corner-on-coronavirus-or-headed-off-a-cliff-a-closer-look-at-the-numbers/"><span style="font-weight: 400;">virus patients to long term care and skilled nursing facilities</span></a><span style="font-weight: 400;">, while not keeping an exact count on the facilities or their capacities. </span></p>
<p><span style="font-weight: 400;">“Yes, hospitalized COVID-19 positive patients are being discharged to long term care facilities. The OC Health Care Agency (HCA) does not track individual transfers. However, when a hospitalized COVID-19 positive patient is transferred to a Skilled Nursing Facility (SNF), that patient would be subtracted from the hospitalized count (by the sending hospital) and added to the SNF count via the state daily reporting,” county health officials said in an email last week. </span></p>
<p><span style="font-weight: 400;">Four months of the pandemic has taken a toll on hospital staff, with many people having to often work 12 hour shifts, Yost said. </span></p>
<p><span style="font-weight: 400;">“People are working very hard and they’re getting tired. Days off are very few in between.”</span></p>
<p><span style="font-weight: 400;">Here’s the latest on the virus numbers across Orange County from county data:</span></p>
<div data-pm-slice="1 1 []" data-en-clipboard="true"><div class="infogram-embed" data-id="covidreportedinfections-1h0r6r9vqxm86ek" data-type="interactive"></div><script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script"),d=o[0],r=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=r+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var a=e.createElement("script");a.async=1,a.id=s,a.src=i,d.parentNode.insertBefore(a,d)}}(document,0,"infogram-async","//e.infogram.com/js/dist/embed-loader-min.js");</script></div>
<div></div>
<div><div class="infogram-embed" data-id="covidthecurve-1h706ep05vjq45y" data-type="interactive"></div><script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script"),d=o[0],r=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=r+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var a=e.createElement("script");a.async=1,a.id=s,a.src=i,d.parentNode.insertBefore(a,d)}}(document,0,"infogram-async","//e.infogram.com/js/dist/embed-loader-min.js");</script></div>
<div></div>
<div><div class="infogram-embed" data-id="covidinfectionsbycity-1h7v4p7x3yjd4k0" data-type="interactive"></div><script>!function(e,t,s,i){var n="InfogramEmbeds",o=e.getElementsByTagName("script"),d=o[0],r=/^http:/.test(e.location)?"http:":"https:";if(/^\/{2}/.test(i)&&(i=r+i),window[n]&&window[n].initialized)window[n].process&&window[n].process();else if(!e.getElementById(s)){var a=e.createElement("script");a.async=1,a.id=s,a.src=i,d.parentNode.insertBefore(a,d)}}(document,0,"infogram-async","//e.infogram.com/js/dist/embed-loader-min.js");</script></div>
<p><i><span style="font-weight: 400;">Spencer Custodio is a Voice of OC staff reporter. You can reach him at </span></i><a href="http://mailto%40scustodio@voiceofoc.org/"><i><span style="font-weight: 400;">scustodio@voiceofoc.org</span></i></a><i><span style="font-weight: 400;">. Follow him on Twitter </span></i><a href="http://twitter.com/SpencerCustodio"><i><span style="font-weight: 400;">@SpencerCustodio</span></i></a><i><span style="font-weight: 400;">. </span></i></p>
<div class="swp-content-locator"></div>		
	</section>

	
</article>
<div class="article-bottom nocontent"><!-- Sidebar: article-bottom --><aside id="so-premium-mirror-widget-8" class="widget widget-1 odd default widget_so-premium-mirror-widget clearfix"><div class="so-widget-so-premium-mirror-widget so-widget-so-premium-mirror-widget-default-d75171398898"><div id="pl-w5f24bd7a4aa3a"  class="panel-layout" ><div id="pg-w5f24bd7a4aa3a-0"  class="panel-grid panel-no-style" ><div id="pgc-w5f24bd7a4aa3a-0-0"  class="panel-grid-cell" ><div id="panel-w5f24bd7a4aa3a-0-0-0" class="so-panel widget widget_sow-cta panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w5f24bd7a4aa3a-0-0-0" ><div class="so-widget-sow-cta so-widget-sow-cta-default-15acc93a907e"><div class="sow-cta-base">

	<div class="sow-cta-wrapper">

		<div class="sow-cta-text">
			<h4 class="sow-cta-title">Since you've made it this far,</h4>
			<h5 class="sow-cta-subtitle">You are obviously connected to your community and value good journalism. As an independent and local nonprofit, our news is accessible to all, regardless of what they can afford. Our newsroom centers on Orange County’s civic and cultural life, not ad-driven clickbait. Our reporters hold powerful interests accountable to protect your quality of life.  But it’s not free to produce. It depends on donors like you.</h5>
		</div>

		<div class="so-widget-sow-button so-widget-sow-button-flat-3042b0d8cb68"><div class="ow-button-base ow-button-align-center">
	<a href="https://voiceofoc.org/donate" class="ow-icon-placement-left ow-button-hover" 		>
		<span>
			<span class="sow-icon-fontawesome sow-fas" data-sow-icon="&#xf4be;"
		style="color: #ffffff" ></span>
			Become a Supporter		</span>
	</a>
</div>
</div>
	</div>

</div>
</div></div></div></div></div></div></div></aside><!-- Sidebar: article-bottom --><aside id="sow-editor-6" class="widget widget-2 even default widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widgettitle">DISCUSSION:</h3>
<div class="siteorigin-widget-tinymce textwidget">
	<p><strong><span style="color: #000000; font-size: 1.2em;">Have an opinion on this story? Join the conversation...</span></strong> <span style="font-size: 1.1em;">In lieu of <a style="font-size: 1.1em;" href="https://voiceofoc.org/2020/05/voice-of-oc-transitions-reader-engagement-to-social-platforms/">comments</a>, we encourage readers to engage with us across a variety of mediums. Join the open conversation on our <a style="font-size: 1.1em;" href="https://www.facebook.com/voiceofoc/">Facebook page</a>. Message us via our <a style="font-size: 1.1em;" href="https://voiceofoc.org/staff-contact-us/#contact-us">website form</a> or <a style="font-size: 1.1em;" href="https://voiceofoc.org/staff-contact-us/#staff">staff page</a>. Send us a <a href="https://voiceofoc.org/staff-contact-us/#anonymous">secure news tip</a>. Share your thoughts in a <a style="font-size: 1.1em;" href="https://voiceofoc.org/civic-engagement/#communityopinion">community opinion piece</a>.</span></p>
</div>
</div></aside><!-- Sidebar: article-bottom --><aside id="sow-editor-7" class="widget widget-3 odd default widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><span style="color: #f68121; font-size: 0.9em;">ABOUT US:</span> <a href="https://voiceofoc.org/about/">Mission</a> | <a href="https://voiceofoc.org/about/best-practices/">Editorial Policies</a> | <a href="https://voiceofoc.org/about/contact/">Contact Us</a> | <a href="https://voiceofoc.org/support-partnerships/">Funding</a> | <a href="https://voiceofoc.org/mission-values/#privacy">Privacy Policy</a></p>
</div>
</div></aside><!-- Sidebar: article-bottom --><aside id="sow-editor-11" class="widget widget-4 even default widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<p><span style="font-size: 1.1em;"><span style="color: #f68121;">CORONAVIRUS: </span>The latest Orange County <a href="https://voiceofoc.org/coronavirus-orange-county/">news and information</a>.</span></p>
</div>
</div></aside><!-- Sidebar: article-bottom --><aside id="largo-tag-list-widget-2" class="widget widget-5 odd default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>SUBTOPICS:</h5>
				<ul>
					<li class="post-category-link category-countywide"><a href="https://voiceofoc.org/category/news/countywide/" title="Read Stories in the Countywide category">Countywide</a></li><li class="post-category-link category-emergencies-disasters"><a href="https://voiceofoc.org/category/news/emergencies-disasters/" title="Read Stories in the Emergencies &amp; Disasters category">Emergencies &amp; Disasters</a></li><li class="post-category-link category-health-wellness"><a href="https://voiceofoc.org/category/news/health-wellness/" title="Read Stories in the Health &amp; Wellness category">Health &amp; Wellness</a></li><li class="post-category-link category-healthy-communities"><a href="https://voiceofoc.org/category/news/healthy-communities/" title="Read Stories in the Healthy Communities category">Healthy Communities</a></li><li class="post-category-link category-top-story-1"><a href="https://voiceofoc.org/category/all-top-stories/top-story-1/" title="Read Stories in the Top Story 1 category">Top Story 1</a></li><li class="post-tag-link post_tag-clayton-chau"><a href="https://voiceofoc.org/tag/clayton-chau/" title="Read Stories tagged with: Clayton Chau">Clayton Chau</a></li><li class="post-tag-link post_tag-michelle-steel"><a href="https://voiceofoc.org/tag/michelle-steel/" title="Read Stories tagged with: Michelle Steel">Michelle Steel</a></li><li class="post-tag-link post_tag-orange-county-coronavirus"><a href="https://voiceofoc.org/tag/orange-county-coronavirus/" title="Read Stories tagged with: Orange County Coronavirus">Orange County Coronavirus</a></li><li class="post-tag-link post_tag-paul-yost"><a href="https://voiceofoc.org/tag/paul-yost/" title="Read Stories tagged with: Paul Yost">Paul Yost</a></li><li class="post-tag-link post_tag-saahir-khan"><a href="https://voiceofoc.org/tag/saahir-khan/" title="Read Stories tagged with: Saahir Khan">Saahir Khan</a></li>				</ul>
			</div>
		</aside><!-- Sidebar: article-bottom --><aside id="largo-related-posts-widget-4" class="widget widget-6 even default largo-related-posts clearfix"><h3 class="widgettitle">RELATED STORIES:</h3><ul class="related"><li><a href="https://voiceofoc.org/2020/07/orange-county-hospital-workers-are-getting-fatigued/"><img width="140" height="140" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/AP_3239-140x140.jpg" class=" wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/AP_3239-140x140.jpg 140w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/AP_3239-60x60.jpg 60w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/07/AP_3239-96x96.jpg 96w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="2416404" data-permalink="https://voiceofoc.org/_ap_3239/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2020/07/AP_3239-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595341201&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;127&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_AP_3239" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2020/07/AP_3239-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2020/07/AP_3239-771x434.jpg" /></a>
				<h4><a href="https://voiceofoc.org/2020/07/orange-county-hospital-workers-are-getting-fatigued/" title="Read: ">Orange County Hospital Workers are Getting Fatigued</a></h4>

				
				<p>OC hospital employees are increasingly tired after hospitalizations saw a dramatic increase since the beginning of June and have remained somewhat steady, but high, the past week.</p>
<div class="swp-content-locator"></div></li><li><a href="https://voiceofoc.org/2020/07/oc-supervisor-calls-for-reopening-indoor-malls-meanwhile-coronavirus-rages-in-anaheim-and-santa-ana/"><img width="140" height="93" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/archive/editorial/6/5c/65cbe0f2-9e62-11df-acc3-001cc4c03286/4c570c0d57b4d.hires.jpg" class=" wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/archive/editorial/6/5c/65cbe0f2-9e62-11df-acc3-001cc4c03286/4c570c0d57b4d.hires.jpg 2805w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/archive/editorial/6/5c/65cbe0f2-9e62-11df-acc3-001cc4c03286/4c570c0d57b4d.hires-336x223.jpg 336w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/archive/editorial/6/5c/65cbe0f2-9e62-11df-acc3-001cc4c03286/4c570c0d57b4d.hires-771x512.jpg 771w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/archive/editorial/6/5c/65cbe0f2-9e62-11df-acc3-001cc4c03286/4c570c0d57b4d.hires-1170x777.jpg 1170w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/archive/editorial/6/5c/65cbe0f2-9e62-11df-acc3-001cc4c03286/4c570c0d57b4d.hires-120x80.jpg 120w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/archive/editorial/6/5c/65cbe0f2-9e62-11df-acc3-001cc4c03286/4c570c0d57b4d.hires-180x120.jpg 180w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="518" data-permalink="https://voiceofoc.org/the-empty-laguna-hills-mall/" data-orig-file="https://voiceofoc.org/wp-content/uploads/archive/editorial/6/5c/65cbe0f2-9e62-11df-acc3-001cc4c03286/4c570c0d57b4d.hires-1170x777.jpg" data-orig-size="2805,1863" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1279850993&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Empty Laguna Hills Mall" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/archive/editorial/6/5c/65cbe0f2-9e62-11df-acc3-001cc4c03286/4c570c0d57b4d.hires-336x223.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/archive/editorial/6/5c/65cbe0f2-9e62-11df-acc3-001cc4c03286/4c570c0d57b4d.hires-771x512.jpg" /></a>
				<h4><a href="https://voiceofoc.org/2020/07/oc-supervisor-calls-for-reopening-indoor-malls-meanwhile-coronavirus-rages-in-anaheim-and-santa-ana/" title="Read: ">OC Supervisor Calls for Reopening Indoor Malls, Coronavirus Rages in Anaheim and Santa Ana</a></h4>

				
				<p>OC Supervisor Lisa Bartlett is looking to push state health officials to allow indoor shopping malls to reopen.</p>
<div class="swp-content-locator"></div></li></ul></aside></div></div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _1col">
	<div class="span12 widget-area" role="complementary">
	<!-- Sidebar: footer-1 --><aside id="sow-editor-3" class="widget widget-1 odd default widget_sow-editor clearfix"><div class="so-widget-sow-editor so-widget-sow-editor-base">
<div class="siteorigin-widget-tinymce textwidget">
	<h5 style="font-size: 1.4em; font-weight: bold; text-align: center;"><span style="color: #000000;">Orange County's Nonprofit &amp; Nonpartisan Newsroom</span></h5>
</div>
</div></aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/voiceofoc/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://www.linkedin.com/company/voiceofoc/" title="Link to LinkedIn Page"><i class="icon-linkedin"></i></a></li><li><a href="https://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2020, Voice of OC</p>
											</div>
		</div>

		<div class="span6 right">
									<a href="//inn.org/">
			<img id="inn-logo" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/img/inn_dark.svg" alt="Voice of OC is a member of the Institute for Nonprofit News" />
		</a>
							<p class="footer-credit ">Built with the <a href="https://largo.inn.org/">Largo WordPress Theme</a> from the <a href="https://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: NYT Email Pitch --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="sewgbeja8tnrweh9agqt" data-user="74307"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Daily Emails - Stay Up to Date --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="rlbamnjemhuhlipyprup" data-user="74307"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Mid-Article Donation Prompt - NEWS --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="mpz5z3wn5zre8ubdtosj" data-user="74307"></script><!-- / OptinMonster --><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w5f15f7f7801c4 */ #pgc-w5f15f7f7801c4-0-0 { width:100% } #pl-w5f15f7f7801c4 #panel-w5f15f7f7801c4-0-0-0 , #pl-w5f15f7f7801c4 #panel-w5f15f7f7801c4-0-0-1 { margin:0px 0px 0px 0px } #pg-w5f15f7f7801c4-0 , #pl-w5f15f7f7801c4 .so-panel:last-child { margin-bottom:0px } #pl-w5f15f7f7801c4 .so-panel { margin-bottom:20px } #pg-w5f15f7f7801c4-0> .panel-row-style { background-image:url(https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2020/04/VOC_V_Tealv3.NARROW.opt_-1170x236.png);background-position:center center;background-size:cover;padding:0px 0px 0px 0px } #pg-w5f15f7f7801c4-0.panel-no-style, #pg-w5f15f7f7801c4-0.panel-has-style > .panel-row-style { -webkit-align-items:center;align-items:center } #panel-w5f15f7f7801c4-0-0-0> .panel-widget-style { padding:5px 0px 0px 0px } #panel-w5f15f7f7801c4-0-0-1> .panel-widget-style { padding:0px 0px 10px 0px } @media (max-width:780px){ #pg-w5f15f7f7801c4-0.panel-no-style, #pg-w5f15f7f7801c4-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5f15f7f7801c4-0 > .panel-grid-cell , #pg-w5f15f7f7801c4-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pl-w5f15f7f7801c4 .panel-grid-cell { padding:0 } #pl-w5f15f7f7801c4 .panel-grid .panel-grid-cell-empty { display:none } #pl-w5f15f7f7801c4 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px } #pg-w5f15f7f7801c4-0> .panel-row-style { padding:0px 0px 0px 0px } #panel-w5f15f7f7801c4-0-0-0> .panel-widget-style { padding:5px 0px 0px 0px } #panel-w5f15f7f7801c4-0-0-1> .panel-widget-style { padding:0px 0px 5px 0px }  } /* Layout w5f24bd7a4aa3a */ #pgc-w5f24bd7a4aa3a-0-0 { width:100%;width:calc(100% - ( 0 * 20px ) ) } #pl-w5f24bd7a4aa3a #panel-w5f24bd7a4aa3a-0-0-0 { margin:0px 0px 0px 0px } #pl-w5f24bd7a4aa3a .so-panel { margin-bottom:20px } #pl-w5f24bd7a4aa3a .so-panel:last-child { margin-bottom:0px } #panel-w5f24bd7a4aa3a-0-0-0> .panel-widget-style { padding:0px 0px 20px 0px } @media (max-width:780px){ #pg-w5f24bd7a4aa3a-0.panel-no-style, #pg-w5f24bd7a4aa3a-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5f24bd7a4aa3a-0 > .panel-grid-cell , #pg-w5f24bd7a4aa3a-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pl-w5f24bd7a4aa3a .panel-grid-cell { padding:0 } #pl-w5f24bd7a4aa3a .panel-grid .panel-grid-cell-empty { display:none } #pl-w5f24bd7a4aa3a .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px } #panel-w5f24bd7a4aa3a-0-0-0> .panel-widget-style { padding:0px 0px 5px 0px }  } </style>		<script type="text/javascript">
		var sewgbeja8tnrweh9agqt_shortcode = true;var rlbamnjemhuhlipyprup_shortcode = true;var mpz5z3wn5zre8ubdtosj_shortcode = true;		</script>
		<link rel='stylesheet' id='sow-button-flat-040c14ece7aa-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/siteorigin-widgets/sow-button-flat-040c14ece7aa.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-base-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/so-widgets-bundle/widgets/button/css/style.css?ver=1.17.3' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='sow-cta-default-15acc93a907e-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/siteorigin-widgets/sow-cta-default-15acc93a907e.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='sow-cta-main-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/so-widgets-bundle/widgets/cta/css/style.css?ver=1.17.3' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-flat-3042b0d8cb68-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/siteorigin-widgets/sow-button-flat-3042b0d8cb68.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"2422537","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.6.4'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/navigation.min.js?ver=1575447174'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.6.4'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=1575447175'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=1575447174'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/siteorigin-panels/js/styling-2111.min.js?ver=2.11.1'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/so-widgets-bundle/widgets/cta/js/cta.min.js?ver=1.17.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.10'></script>
<script type="text/javascript"> var swp_nonce = "ca5c7d48b5";var swpFloatBeforeContent = false; var swp_ajax_url = "https://voiceofoc.org/wp-admin/admin-ajax.php"; var swp_post_id = "2422537";var swpClickTracking = false; swpPinIt={"enabled":false};</script><script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'128151149',post:'2422537',tz:'-7',srv:'voiceofoc.org'} ]);
	_stq.push([ 'clickTrackerInit', '128151149', '2422537' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://voiceofoc.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '63660b85fa', slugs: {"sewgbeja8tnrweh9agqt":{"slug":"sewgbeja8tnrweh9agqt","mailpoet":false},"rlbamnjemhuhlipyprup":{"slug":"rlbamnjemhuhlipyprup","mailpoet":false},"mpz5z3wn5zre8ubdtosj":{"slug":"mpz5z3wn5zre8ubdtosj","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":2422537,"object_key":"post","object_type":"post","term_ids":[22,15543,33,30,15843,1629,4929,15907,15083,16704]};</script>
		
</body>
</html>
