<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Former Clerk in Orange County Superior Court Sentenced to Over 11 Years in Federal Prison for Racketeering | Voice of OC	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://voiceofoc.org/xmlrpc.php" />
<title>Former Clerk in Orange County Superior Court Sentenced to Over 11 Years in Federal Prison for Racketeering &#8211; Voice of OC</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOCnewtagtest768x240.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOCnewtagtest980x180-1170x215.png';
				} else {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOCnewtagtest980x180-1170x215.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- Social Warfare v2.3.3 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Former Clerk in Orange County Superior Court Sentenced to Over 11 Years in Federal Prison for Racketeering" />
<meta property="og:description" content="A former clerk of the Orange County Superior Court was sentenced today to 135 months in federal prison for orchestrating a scheme in which he was paid approximately $420,000 dollars in bribes to “fix” criminal cases and traffic offenses on terms favorable to hundreds of defendants without the knowledge of prosecutors or judges." />
<meta property="og:url" content="https://voiceofoc.org/2017/09/former-clerk-in-orange-county-superior-court-sentenced-to-over-11-years-in-federal-prison-for-racketeering/" />
<meta property="og:site_name" content="Voice of OC" />
<meta property="article:publisher" content="https://www.facebook.com/voiceofoc/" />
<meta property="article:published_time" content="2017-09-22T12:33:59+00:00" />
<meta property="article:modified_time" content="2017-09-22T12:33:59+00:00" />
<meta property="og:updated_time" content="2017-09-22T12:33:59+00:00" />
<meta property="fb:app_id" content="344277286021860" />
<style>@font-face {font-family: "sw-icon-font";src:url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3");src:url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3#iefix") format("embedded-opentype"),url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.3") format("woff"), url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.3") format("truetype"),url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.3 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Feed" href="https://voiceofoc.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Comments Feed" href="https://voiceofoc.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Voice of OC &raquo; iCal Feed" href="https://voiceofoc.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Former Clerk in Orange County Superior Court Sentenced to Over 11 Years in Federal Prison for Racketeering Comments Feed" href="https://voiceofoc.org/2017/09/former-clerk-in-orange-county-superior-court-sentenced-to-over-11-years-in-federal-prison-for-racketeering/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voiceofoc.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.17' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.4.17' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='social_warfare-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-top-bar-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-top-bar/assets/css/bar.min.css?ver=1.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='voiceofoc-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/voiceofoc/css/style.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='https://voiceofoc.org/wp-json/' />
<link rel='prev' title='Anger Over Veterans Cemetery Rumblings in Irvine' href='https://voiceofoc.org/2017/09/anger-reignited-over-veterans-cemetery-rumblings-in-irvine/' />
<link rel='next' title='Dekraai Sentenced to 8 Consecutive Life Terms in State Prison' href='https://voiceofoc.org/2017/09/dekraai-sentenced-to-8-consecutive-life-terms-in-state-prison/' />
<link rel="canonical" href="https://voiceofoc.org/2017/09/former-clerk-in-orange-county-superior-court-sentenced-to-over-11-years-in-federal-prison-for-racketeering/" />
<link rel='shortlink' href='https://voiceofoc.org/?p=408524' />
<link rel="alternate" type="application/json+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2017%2F09%2Fformer-clerk-in-orange-county-superior-court-sentenced-to-over-11-years-in-federal-prison-for-racketeering%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2017%2F09%2Fformer-clerk-in-orange-county-superior-court-sentenced-to-over-11-years-in-federal-prison-for-racketeering%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://voiceofoc.org"><link rel="https://theeventscalendar.com/" href="https://voiceofoc.org/wp-json/tribe/events/v1/" />		<script src="https://use.typekit.net/xyq0vny.js"></script>
		<script>try{Typekit.load({ async: false });}catch(e){}</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1576598093855162",
		enable_page_level_ads: true
		});
		</script>
	
		<!-- Start GPT Async Tag -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var gptadslots = [];
		  var googletag = googletag || {cmd:[]};
		</script>
		<script>
		  googletag.cmd.push(function() {
		    //Adslot 1 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-1')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 2 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-2')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 3 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-3')
					     .setTargeting('pos', ['3'])
					     .addService(googletag.pubads()));
		    //Adslot 4 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-4')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 5 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[300,250]], 'div-gpt-ad-5190402-5')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 6 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[300,250]], 'div-gpt-ad-5190402-6')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 7 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-7')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 8 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-8')
					     .setTargeting('pos', ['3'])
					     .addService(googletag.pubads()));

		    googletag.pubads().setTargeting('ptype', ['s']);
		    googletag.enableServices();
		  });
		</script>
		<!-- End GPT Async Tag -->
				<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1873216659661772'); // Insert your pixel ID here.
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1873216659661772&ev=PageView&noscript=1"/>
		</noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
	
		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@VoiceofOC">
							<meta property="og:title" content="Former Clerk in Orange County Superior Court Sentenced to Over 11 Years in Federal Prison for Racketeering" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://voiceofoc.org/2017/09/former-clerk-in-orange-county-superior-court-sentenced-to-over-11-years-in-federal-prison-for-racketeering/"/>
					<meta property="og:description" content="A former clerk of the Orange County Superior Court was sentenced today to 135 months in federal prison for orchestrating a scheme in which he was paid approximately $420,000 dollars in bribes to “fix” criminal cases and traffic offenses on terms favorable to hundreds of defendants without the knowledge of prosecutors or judges." />
					<meta name="description" content="A former clerk of the Orange County Superior Court was sentenced today to 135 months in federal prison for orchestrating a scheme in which he was paid approximately $420,000 dollars in bribes to “fix” criminal cases and traffic offenses on terms favorable to hundreds of defendants without the knowledge of prosecutors or judges." />
			<meta property="og:site_name" content="Voice of OC" /><meta property="og:image" content="https://voiceofoc.org/wp-content/uploads/2017/03/VoiceofOC.icon_.small_.jpg" /><link rel="apple-touch-icon" href="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/VoiceofOC.icon_.small_.jpg"/><link rel="shortcut icon" href="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/voiceofoc.favicon.png"/><meta name="news_keywords" content="Press Releases"><meta name="original-source" content="https://voiceofoc.org/2017/09/former-clerk-in-orange-county-superior-court-sentenced-to-over-11-years-in-federal-prison-for-racketeering/" /><meta name="syndication-source" content="https://voiceofoc.org/2017/09/former-clerk-in-orange-county-superior-court-sentenced-to-over-11-years-in-federal-prison-for-racketeering/" />			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-35336736-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Voice of OC"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Voice of OC"],
					["largo._setDomainName", "voiceofoc.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93595529-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --><style type="text/css">
.mctb-bar, .mctb-response, .mctb-close { background: #eaeaea !important; }
.mctb-bar, .mctb-label, .mctb-close { color: #000000 !important; }
.mctb-button { background: #ff8200 !important; border-color: #ff8200 !important; }
.mctb-email:focus { outline-color: #ff8200 !important; }
.mctb-button { color: #ffffff !important; }
</style></head>

<body class="post-template-default single single-post postid-408524 single-format-standard tribe-no-js normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate/">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://voiceofoc.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://voiceofoc.org/"><img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/VoiceofOC.notag_-1170x266-336x76.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://voiceofoc.org/">
									<img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/VoiceofOC.notag_-1170x266-336x76.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-381845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-381845"><a href="https://voiceofoc.org/category/cities/" class="dropdown-toggle">Cities <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-31049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31049"><a href="/category/anaheim/">Anaheim</a></li>
	<li id="menu-item-31057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31057"><a href="/category/fullerton/">Fullerton</a></li>
	<li id="menu-item-31054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31054"><a href="/category/garden-grove/">Garden Grove</a></li>
	<li id="menu-item-405458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405458"><a href="https://voiceofoc.org/category/cities/irvine/">Irvine</a></li>
	<li id="menu-item-405459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405459"><a href="https://voiceofoc.org/category/cities/laguna-niguel/">Laguna Niguel</a></li>
	<li id="menu-item-405460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405460"><a href="https://voiceofoc.org/category/cities/mission-viejo/">Mission Viejo</a></li>
	<li id="menu-item-31051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31051"><a href="/category/santa-ana/">Santa Ana</a></li>
	<li id="menu-item-31059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31059"><a href="/category/westminster/">Westminster</a></li>
</ul>
</li>
<li id="menu-item-31042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31042"><a href="/category/topics/" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-292390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292390"><a href="https://voiceofoc.org/category/topics/countywide/">Countywide</a></li>
	<li id="menu-item-37088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37088"><a href="https://voiceofoc.org/category/topics/county-government/">County Government</a></li>
	<li id="menu-item-395773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395773"><a href="https://voiceofoc.org/category/topics/employment/">Employment</a></li>
	<li id="menu-item-31100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31100"><a href="/category/healthy-communities/">Healthy Communities</a></li>
	<li id="menu-item-329842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329842"><a href="https://voiceofoc.org/category/topics/housing-homelessness/">Housing &#038; Homelessness</a></li>
	<li id="menu-item-259002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259002"><a href="https://voiceofoc.org/category/topics/immigration/">Immigration</a></li>
	<li id="menu-item-292391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292391"><a href="https://voiceofoc.org/category/topics/politics/">Politics</a></li>
	<li id="menu-item-257857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257857"><a href="https://voiceofoc.org/category/topics/public-safety/">Public Safety</a></li>
	<li id="menu-item-329844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329844"><a href="https://voiceofoc.org/category/topics/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-31104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31104"><a href="/category/opinion/" class="dropdown-toggle">Opinion <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-318600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318600"><a href="https://voiceofoc.org/category/opinion/community-columnists/">Community Columnists</a></li>
	<li id="menu-item-317635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317635"><a href="https://voiceofoc.org/category/opinion/behind-the-orange-curtain/">Norberto Santana, Jr. columns</a></li>
</ul>
</li>
<li id="menu-item-31135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-31135"><a href="https://voiceofoc.org/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-34094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34094"><a href="https://voiceofoc.org/about/">About Us</a></li>
	<li id="menu-item-34095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34095"><a href="https://voiceofoc.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-257969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257969"><a href="https://voiceofoc.org/donate/">Donate</a></li>
	<li id="menu-item-34082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34082"><a href="https://voiceofoc.org/about/financial-disclosures/">Financial Disclosures</a></li>
	<li id="menu-item-346414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346414"><a href="https://voiceofoc.org/category/communications/">Inside the Newsroom</a></li>
	<li id="menu-item-257302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257302"><a href="https://voiceofoc.org/about/our-donors/">Our Donors</a></li>
	<li id="menu-item-34081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34081"><a href="https://voiceofoc.org/about/our-staff/">Our Staff</a></li>
</ul>
</li>
								<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate/">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li> 													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<div class="header-ad-zone max-wide">
	<div id="header-ad-zone-container">
		<aside id="text-28" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"></div>
		</aside>	</div>
</div>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-trending-topics" class="menu"><li class="menu-label">TRENDING TOPICS:</li><li id="menu-item-400614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-400614"><a href="https://voiceofoc.org/tag/santa-ana-river/">Santa Ana Riverbed</a></li>
<li id="menu-item-408464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408464"><a href="https://voiceofoc.org/tag/veterans-cemetery/">Veterans Cemetery</a></li>
<li id="menu-item-408465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408465"><a href="https://voiceofoc.org/tag/scott-dekraai/">Scott Dekraai</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-408524" class="hnews item post-408524 post type-post status-publish format-standard hentry category-press-releases top-term-category-press-releases" itemscope itemtype="http://schema.org/Article">

	
	<header>

		<h5 class="top-tag"><span class="post-category-link"><a href="https://voiceofoc.org/category/voice-of-oc/press-releases/" title="Read Stories in the Press Releases category">Press Releases</a></span></h5>

		<h1 class="entry-title" itemprop="headline">Former Clerk in Orange County Superior Court Sentenced to Over 11 Years in Federal Prison for Racketeering</h1>
		
		<meta itemprop="description" content="6 Shares Share6 Tweet EmailA former clerk of the Orange County Superior Court was sentenced today to 135 months in federal prison for orchestrating a scheme in which he was paid approximately $420,000 dollars in bribes to “fix” criminal cases and traffic offenses on terms favorable to hundreds of defendants without the knowledge of prosecutors or judges.
" />
<meta itemprop="datePublished" content="2017-09-22T12:33:59+00:00" />
<meta itemprop="dateModified" content="2017-09-22T12:33:59+00:00" />

	</header><!-- / entry header -->
	
		
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="https://voiceofoc.org/author/tsears/" title="Read All Posts By tsears" rel="author">tsears</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-09-22T12:33:59+00:00">September 22, 2017</time></h5>

				
		<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="above" data-float="floatNone" data-count="4" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer totes totesalt" data-id="5" ><span class="swp_count">6 <span class="swp_label">Shares</span></span></div><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2017%2F09%2Fformer-clerk-in-orange-county-superior-court-sentenced-to-over-11-years-in-federal-prison-for-racketeering%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2017%2F09%2Fformer-clerk-in-orange-county-superior-court-sentenced-to-over-11-years-in-federal-prison-for-racketeering%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">6</span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Former+Clerk+in+Orange+County+Superior+Court+Sentenced+to+Over+11+Years+in+Federal+Prison+for+Racketeering&url=https://voiceofoc.org/2017/09/former-clerk-in-orange-county-superior-court-sentenced-to-over-11-years-in-federal-prison-for-racketeering/&via=voiceofoc" data-link="https://twitter.com/share?original_referer=/&text=Former+Clerk+in+Orange+County+Superior+Court+Sentenced+to+Over+11+Years+in+Federal+Prison+for+Racketeering&url=https://voiceofoc.org/2017/09/former-clerk-in-orange-county-superior-court-sentenced-to-over-11-years-in-federal-prison-for-racketeering/&via=voiceofoc" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="4" data-network="email"><a target="_blank" rel="nofollow" href="mailto:?subject=Former%20Clerk%20in%20Orange%20County%20Superior%20Court%20Sentenced%20to%20Over%2011%20Years%20in%20Federal%20Prison%20for%20Racketeering&body=A%20former%20clerk%20of%20the%20Orange%20County%20Superior%20Court%20was%20sentenced%20today%20to%20135%20months%20in%20federal%20prison%20for%20orchestrating%20a%20scheme%20in%20which%20he%20was%20paid%20approximately%20%24420%2C000%20dollars%20in%20bribes%20to%20%E2%80%9Cfix%E2%80%9D%20criminal%20cases%20and%20traffic%20offenses%20on%20terms%20favorable%20to%20hundreds%20of%20defendants%20without%20the%20knowledge%20of%20prosecutors%20or%20judges.%20%20Read%20Here%3A%20https%3A%2F%2Fvoiceofoc.org%2F2017%2F09%2Fformer-clerk-in-orange-county-superior-court-sentenced-to-over-11-years-in-federal-prison-for-racketeering%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div></div><p><em>The following is a press release from an organization unaffiliated with Voice of OC. The views expressed here are not those of Voice of OC.</em></p>
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p style="text-align: center"><strong>NEWS RELEASE</strong></p>
</div>
</div>
</div>
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p>For Immediate Distribution</p>
</div>
</div>
</div>
<p>Issued on Friday, September 22 at 11:00 a.m. PDT.</p>
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p style="text-align: center"><strong>Sandra R. Brown</strong></p>
<p style="text-align: center"><strong>Acting United States Attorney Central District of California</strong></p>
</div>
</div>
</div>
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p style="text-align: right">Thom Mrozek, Public Affairs Officer</p>
<p style="text-align: right">thom.mrozek@usdoj.gov</p>
<p style="text-align: right">(213) 894-6947</p><aside class="scaip scaip-1"><aside id="text-32" class="widget widget-1 odd default hidden-phone widget_text clearfix">			<div class="textwidget"><!-- Async AdSlot 1 for Ad unit 'trb.latimes/voiceoc' ### Size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id='div-gpt-ad-5190402-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>
		</aside><aside id="text-33" class="widget widget-2 even default hidden-desktop hidden-tablet widget_text clearfix">			<div class="textwidget"><!-- Async AdSlot 4 for Ad unit 'trb.latimes/voiceoc' ### Size: [[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-5190402-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-4'); });
  </script>
</div>
<!-- End AdSlot 4 --></div>
		</aside></aside>
<p style="text-align: right">www.justice.gov/usao-cdca   @CDCANews</p>
</div>
</div>
</div>
<p>&nbsp;</p>
<p style="text-align: center"><strong>Former Clerk in Orange County Superior Court Sentenced to Over 11 Years in Federal Prison for Racketeering Offense Stemming from Bribery Scheme to ‘Fix’ Criminal Cases and Traffic Charges</strong></p>
<p><em>SANTA ANA, California</em> – A former clerk of the Orange County Superior Court was sentenced today to 135 months in federal prison for orchestrating a scheme in which he was paid approximately $420,000 dollars in bribes to “fix” criminal cases and traffic offenses on terms favorable to hundreds of defendants without the knowledge of prosecutors or judges.</p>
<p>Jose Lopez Jr., 36, of Anaheim, was sentenced this morning after pleading guilty in March to one count of conspiring to violate the federal Racketeer Influenced and Corrupt Organizations Act (RICO).</p>
<p>Lopez was sentenced by United States District Judge Josephine L. Staton, who said Lopez created, led and profited from the scheme.</p>
<p>“This [criminal conduct] was not an aberration from his character – this was his character,” the judge said.</p>
<p>Lopez admitted that he was at the center of a scheme in which bribes as high as $8,000 were paid to co-conspirators to fraudulently resolve cases for hundreds of defendants. The co-conspirators were middlemen who recruited individuals with pending cases to pay money that was given to Lopez to resolve their cases without the authorization of the court.</p>
<p>“People who were facing their second drunk driving offense were able to bribe their way out of mandatory jail sentences,” said Acting United States Attorney Sandra R. Brown. “Mr. Lopez led a long-running scheme that brought him well over $400,000 and caused untold damage to the operations and reputation of the criminal justice system in Orange County.”</p><aside class="scaip scaip-2"><aside id="text-34" class="widget widget-1 odd default hidden-phone widget_text clearfix">			<div class="textwidget"><!-- Async AdSlot 2 for Ad unit 'trb.latimes/voiceoc' ### Size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-5190402-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-2'); });
  </script>
</div>
<!-- End AdSlot 2 --></div>
		</aside><aside id="text-35" class="widget widget-2 even default hidden-desktop hidden-tablet widget_text clearfix">			<div class="textwidget"><!-- Async AdSlot 7 for Ad unit 'trb.latimes/voiceoc' ### Size: [[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-5190402-7'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-7'); });
  </script>
</div>
<!-- End AdSlot 7 --></div>
		</aside></aside>
<p>According to court documents, Lopez improperly resolved approximately 1,034 cases, including 69 misdemeanor driving under the influence cases, 160 other misdemeanor cases and 805 traffic-related infraction cases.</p>
<p>Over the course of more than five years, Lopez “resolved” cases by entering information into the court’s computers to make it appear that a defendant had pleaded guilty, paid required fees or had performed community service. In some cases, Lopez fraudulently created records that made it appear drunk driving charges had been dismissed or defendants had served mandatory jail time.</p>
<p>In addition to taking the bribes and falsifying court records, Lopez forged the signature of a prosecutor with the Orange County District Attorney’s Office.</p>
<p>The conspiracy ended in the spring of 2015 when the Orange County Superior Court learned about the misconduct and took steps to reopen the cases that Lopez tampered with.</p>
<p>“Because of [Lopez]’s corrupt actions, the Orange County Superior Court audited each and every case that [Lopez] handled,” prosecutors wrote in a sentencing memorandum filed with the court. “The state court recalled the cases where fraud was found to restore the integrity of its records.” According to a victim impact statement submitted by the Orange County Superior Court, Lopez’s corruption scheme cost the Orange County Superior Court about $170,000 to clean up.</p>
<p>Lopez used the money he received as part of the scheme to pay for, among other things, international vacations, trips to Las Vegas and the opening of a restaurant in Garden Grove.</p>
<p>“Defendant Lopez was entrusted with protecting the interests of justice but instead made a lucrative income operating an underground business for clients seeking a pass on criminal activity,” said Danny Kennedy, the Assistant Director in Charge of the FBI’s Los Angeles Field Office. “The successful investigation and prosecution of Mr. Lopez and his many co-conspirators is a result of a collaborative effort by multiple agencies and should serve as a warning to public officials who use their access to benefit personally.”</p>
<p>“Mr. Lopez used his public position of trust to enrich himself and undermined public safety,” stated IRS Criminal Investigation’s Acting Special Agent in Charge Aimee Schabilion. “IRS Criminal Investigation will continue to use our financial investigative expertise to combat public corruption and hold officers of the court accountable for their actions.”</p>
<p>Lopez is one of a dozen defendants who have been convicted of participating in the racketeering conspiracy. The other 10 defendants who have pleaded guilty before Judge Staton are:</p><aside class="scaip scaip-3"><aside id="text-36" class="widget widget-1 odd default hidden-phone widget_text clearfix">			<div class="textwidget"><!-- Async AdSlot 3 for Ad unit 'trb.latimes/voiceoc' ### Size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='div-gpt-ad-5190402-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-3'); });
  </script>
</div>
<!-- End AdSlot 3 --></div>
		</aside><aside id="text-37" class="widget widget-2 even default hidden-desktop hidden-tablet widget_text clearfix">			<div class="textwidget"><!-- Async AdSlot 8 for Ad unit 'trb.latimes/voiceoc' ### Size: [[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
<div id='div-gpt-ad-5190402-8'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-8'); });
  </script>
</div>
<!-- End AdSlot 8 --></div>
		</aside></aside>
<ul>
<li>Ricardo Quinones, 33, of Santa Ana, who was sentenced to 15 months in federal prison;</li>
<li>Juan C. Rosas Santillana, 33, of Chino Hills, who is scheduled to be sentenced on October 13;</li>
<li>Ramon Salvador Vasquez, 28, of Santa Ana, who was sentenced to two years in prison;</li>
<li>Manuel Galindo Jr., 27, of Santa Ana, who was sentenced to one year and one day in prison;</li>
<li>Gibram Rene Lopez, also known as “Ivan,” 27, of Anaheim, who was also sentenced today to 15 months in prison;</li>
<li>Agustin Sanchez Jr., 33, of Santa Ana, who was sentenced to one year and one day in prison;</li>
<li>Luis Alberto Flores Guillen, also known as “Bills,” 27, of Santa Ana, who was sentenced last Friday to 10 months (five months in jail and five months of home confinement);</li>
<li>Oscar Centeno, also known as “Mosquito,” 27, of Santa Ana, who is scheduled to be sentenced on November 17;</li>
<li>Jeff Reynes Fernandez, also known as “Lean,” 25, of Fullerton, who was sentenced last Friday to one year and one day in prison ; and</li>
<li>Jesus Saldana, 29, of Garden Grove, who was sentenced to 10 months (five months in jail and five months of home confinement).</li>
</ul>
<p>The twelfth defendant, Javed Asefi, also known as “Joey,” 44, of Ladera Ranch, was <a href="https://www.justice.gov/usao-cdca/pr/final-defendant-convicted-rico-case-stemming-bribery-scheme-fix-criminal-and-traffic">found guilty</a>by a federal jury earlier this month and is scheduled to be sentenced on December 8.</p>
<p>Prior to the 12-defendant indictment being returned by a federal grand jury last fall, three other recruiters pleaded guilty to federal bribery charges, including Rebeca Sarai Rosell, who worked at a Santa Ana bail bonds company and funneled a bribe to Lopez so a second-time drunk driving offender could avoid serving his mandatory 60-day jail sentence.</p>
<p>This case was investigated by special agents with the Federal Bureau of Investigation and IRS Criminal Investigation.</p>
<p>This case was prosecuted by Assistant United States Attorney Vib Mittal of the Santa Ana Branch Office.</p>
<p><strong><em>Voice of OC posts press releases to provide readers with information directly from organizations. We do not edit or rewrite press releases, and encourage readers to contact the originator of a given release for more information. </em></strong></p>
<p><strong><em>To submit a press release email </em></strong><a href="mailto:pressreleases@voiceofoc.org"><strong><em>pressreleases@voiceofoc.org</em></strong></a><strong><em>.</em></strong></p>
<div class="swp-content-locator"></div>		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-tag-list-widget-2" class="widget widget-1 odd default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>FILED UNDER:</h5>
				<ul>
					<li class="post-category-link"><a href="https://voiceofoc.org/category/voice-of-oc/press-releases/" title="Read Stories in the Press Releases category">Press Releases</a></li>				</ul>
			</div>
		</aside><aside id="largo-related-posts-widget-4" class="widget widget-2 even default largo-related-posts clearfix"><h3 class="widgettitle">RELATED STORIES</h3><ul class="related"><li><a href="https://voiceofoc.org/2017/09/save-san-onofre-targets-misleading-san-clemente-city-council-toll-road-lawsuit-fact-sheet/"/></a>
				<h4><a href="https://voiceofoc.org/2017/09/save-san-onofre-targets-misleading-san-clemente-city-council-toll-road-lawsuit-fact-sheet/" title="Read: ">Save San Onofre Targets Misleading San Clemente City Council Toll Road Lawsuit &#8220;Fact Sheet&#8221;</a></h4>

									<h5 class="byline">
						<span class="by-author"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="https://voiceofoc.org/author/tsears/" title="Read All Posts By tsears" rel="author">tsears</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-09-14T23:54:25+00:00">September 14, 2017</time></span>
					</h5>
				
				<p>Responding to the release of a newly created ‘fact sheet’ at the last San Clemente City Council meeting on Sept. 5, 2017, the Save San Onofre Coalition responded forcefully to the document that, at best, is misleading and, at worst, is deliberately spreading inaccurate information about the intent of the City Council’s toll road lawsuit to San Clemente residents.</p>
</li><li><a href="https://voiceofoc.org/2017/09/recent-harvard-study-on-prosecutorial-misconduct-debunked-by-orange-county-district-attorneys-office/"/></a>
				<h4><a href="https://voiceofoc.org/2017/09/recent-harvard-study-on-prosecutorial-misconduct-debunked-by-orange-county-district-attorneys-office/" title="Read: ">Recent Harvard Study on Prosecutorial Misconduct Debunked by Orange County District Attorney&#8217;s Office</a></h4>

									<h5 class="byline">
						<span class="by-author"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="https://voiceofoc.org/author/tsears/" title="Read All Posts By tsears" rel="author">tsears</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-09-13T14:22:42+00:00">September 13, 2017</time></span>
					</h5>
				
				<p> The Orange County District Attorney&#8217;s Office (OCDA) Special Prosecutions Unit announced that it has debunked the false information put out by the Fair Punishment Project (FPP), a newly formed group affiliated with Harvard Law School, when it fact-checked the report as part of the Unit&#8217;s conviction integrity function. The public is being misled about the record and the integrity of the prosecutors in the OCDA.</p>
</li><li><a href="https://voiceofoc.org/2017/09/quirk-silva-bill-to-protect-peace-officers-becomes-law/"/></a>
				<h4><a href="https://voiceofoc.org/2017/09/quirk-silva-bill-to-protect-peace-officers-becomes-law/" title="Read: ">Quirk-Silva Bill to Protect Peace Officers Becomes Law</a></h4>

									<h5 class="byline">
						<span class="by-author"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="https://voiceofoc.org/author/tsears/" title="Read All Posts By tsears" rel="author">tsears</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-09-13T14:10:13+00:00">September 13, 2017</time></span>
					</h5>
				
				<p>Assembly Bill 1459 (AB 1459) by Assemblywoman Sharon Quirk-Silva (D-Orange County) was signed into law, by Governor Jerry Brown. AB 1459 would clarify that all killings in which the victim was a peace officer engaged in the performance of his or her duties, are considered first degree murder for purposes of the gravity of the offense and the support of survivors.</p>
</li></ul></aside><aside id="text-12" class="widget widget-3 odd default widget_text clearfix"><h3 class="widgettitle">CONNECT</h3>			<div class="textwidget"><!Connect Article Widget>
<div>
<p>
<p>
<a href="https://twitter.com/voiceofoc" class="twitter-follow-button" data-show-screen-name="false" data-lang="en" data-show-count="false">Follow @voiceofoc</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fvoiceofoc%2F&width=63&height=65&layout=button&size=small&show_faces=false&appId=193681867379381" width="65" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<p>
<p>
<a href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&amp;id=6100b0e74b">Subscribe to our free </a>email newsletters and alerts.
<p>
<p>
<p>
<a href="https://voiceofoc.org/donate/">Make a tax-deductible donation</a>. Every dollar helps.
</div>
</div>
		</aside><aside id="text-16" class="widget widget-4 even default widget_text clearfix"><h3 class="widgettitle">JOIN THE DISCUSSION</h3>			<div class="textwidget">You can make your voice heard by commenting below. To ensure a vibrant and civil discussion, comments must follow <a href="https://voiceofoc.org/2015/01/voice-of-oc-unveils-new-comment-system/">Voice of OC's discussion policy.</a><br><br></div>
		</aside></div>
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-19723">
        <div id="dsq-comment-header-19723" class="dsq-comment-header">
            <cite id="dsq-cite-19723">
                <span id="dsq-author-user-19723">LFOldTimer</span>
            </cite>
        </div>
        <div id="dsq-comment-body-19723" class="dsq-comment-body">
            <div id="dsq-comment-message-19723" class="dsq-comment-message"><p>The best and the brightest in county government.</p>
<p>Nice to see that his supervisors were right on top of this. This scam went on for years right under their noses and they didn&#8217;t have a clue.</p>
<p>No one in government is held fiscally responsible for the misuse of taxpayer money. If they run short due to their own malfeasance all that&#8217;s necessary is to add another fee or to increase your taxes.  </p>
<p>You can bet your bottom dollar this this jerk&#8217;s supervisors will not get punished at all. </p>
<p>That&#8217;s the reason your government sucks.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><h3 class="widgettitle">About Voice of OC</h3><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label">Voice of OC</li><li id="menu-item-253034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253034"><a href="https://voiceofoc.org/about/">About Us</a></li>
<li id="menu-item-253037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253037"><a href="https://voiceofoc.org/about/board-of-directors/">Board of Directors</a></li>
<li id="menu-item-253038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253038"><a href="https://voiceofoc.org/about/financial-disclosures/">Financial Disclosures</a></li>
<li id="menu-item-253035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253035"><a href="https://voiceofoc.org/about/our-staff/">Our Staff</a></li>
</ul></div></aside></div>

<div class="span6 widget-area" role="complementary">
	<aside id="text-6" class="widget widget-1 odd default widget_text clearfix"><h3 class="widgettitle">Contact Us</h3>			<div class="textwidget"><aside class="contact row-fluid">
<div class="span6">
<section>Voice of OC</p>
<p>837 N. Ross Street</p>
<p>Santa Ana, CA 92701</p>
<p>Office Phone: (714) 558-8642</p>
</section>
</div>
<div class="span6">
<section>Norberto Santana Jr.</p>
<p>Publisher</p>
<p>(949) 374-0402</p>
<p><a href="mailto:nsantana@voiceofoc.org">nsantana@voiceofoc.org</a></p>
</section>
</div>
</aside>
</div>
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="https://voiceofoc.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://voiceofoc.org/2017/09/'> September 2017 </option>
	<option value='https://voiceofoc.org/2017/08/'> August 2017 </option>
	<option value='https://voiceofoc.org/2017/07/'> July 2017 </option>
	<option value='https://voiceofoc.org/2017/06/'> June 2017 </option>
	<option value='https://voiceofoc.org/2017/05/'> May 2017 </option>
	<option value='https://voiceofoc.org/2017/04/'> April 2017 </option>
	<option value='https://voiceofoc.org/2017/03/'> March 2017 </option>
	<option value='https://voiceofoc.org/2017/02/'> February 2017 </option>
	<option value='https://voiceofoc.org/2017/01/'> January 2017 </option>
	<option value='https://voiceofoc.org/2016/12/'> December 2016 </option>
	<option value='https://voiceofoc.org/2016/11/'> November 2016 </option>
	<option value='https://voiceofoc.org/2016/10/'> October 2016 </option>
	<option value='https://voiceofoc.org/2016/09/'> September 2016 </option>
	<option value='https://voiceofoc.org/2016/08/'> August 2016 </option>
	<option value='https://voiceofoc.org/2016/07/'> July 2016 </option>
	<option value='https://voiceofoc.org/2016/06/'> June 2016 </option>
	<option value='https://voiceofoc.org/2016/05/'> May 2016 </option>
	<option value='https://voiceofoc.org/2016/04/'> April 2016 </option>
	<option value='https://voiceofoc.org/2016/03/'> March 2016 </option>
	<option value='https://voiceofoc.org/2016/02/'> February 2016 </option>
	<option value='https://voiceofoc.org/2016/01/'> January 2016 </option>
	<option value='https://voiceofoc.org/2015/12/'> December 2015 </option>
	<option value='https://voiceofoc.org/2015/11/'> November 2015 </option>
	<option value='https://voiceofoc.org/2015/10/'> October 2015 </option>
	<option value='https://voiceofoc.org/2015/09/'> September 2015 </option>
	<option value='https://voiceofoc.org/2015/08/'> August 2015 </option>
	<option value='https://voiceofoc.org/2015/07/'> July 2015 </option>
	<option value='https://voiceofoc.org/2015/06/'> June 2015 </option>
	<option value='https://voiceofoc.org/2015/05/'> May 2015 </option>
	<option value='https://voiceofoc.org/2015/04/'> April 2015 </option>
	<option value='https://voiceofoc.org/2015/03/'> March 2015 </option>
	<option value='https://voiceofoc.org/2015/02/'> February 2015 </option>
	<option value='https://voiceofoc.org/2015/01/'> January 2015 </option>
	<option value='https://voiceofoc.org/2014/12/'> December 2014 </option>
	<option value='https://voiceofoc.org/2014/11/'> November 2014 </option>
	<option value='https://voiceofoc.org/2014/10/'> October 2014 </option>
	<option value='https://voiceofoc.org/2014/09/'> September 2014 </option>
	<option value='https://voiceofoc.org/2014/08/'> August 2014 </option>
	<option value='https://voiceofoc.org/2014/07/'> July 2014 </option>
	<option value='https://voiceofoc.org/2014/06/'> June 2014 </option>
	<option value='https://voiceofoc.org/2014/05/'> May 2014 </option>
	<option value='https://voiceofoc.org/2014/04/'> April 2014 </option>
	<option value='https://voiceofoc.org/2014/03/'> March 2014 </option>
	<option value='https://voiceofoc.org/2014/02/'> February 2014 </option>
	<option value='https://voiceofoc.org/2014/01/'> January 2014 </option>
	<option value='https://voiceofoc.org/2013/12/'> December 2013 </option>
	<option value='https://voiceofoc.org/2013/11/'> November 2013 </option>
	<option value='https://voiceofoc.org/2013/10/'> October 2013 </option>
	<option value='https://voiceofoc.org/2013/09/'> September 2013 </option>
	<option value='https://voiceofoc.org/2013/08/'> August 2013 </option>
	<option value='https://voiceofoc.org/2013/07/'> July 2013 </option>
	<option value='https://voiceofoc.org/2013/06/'> June 2013 </option>
	<option value='https://voiceofoc.org/2013/05/'> May 2013 </option>
	<option value='https://voiceofoc.org/2013/04/'> April 2013 </option>
	<option value='https://voiceofoc.org/2013/03/'> March 2013 </option>
	<option value='https://voiceofoc.org/2013/02/'> February 2013 </option>
	<option value='https://voiceofoc.org/2013/01/'> January 2013 </option>
	<option value='https://voiceofoc.org/2012/12/'> December 2012 </option>
	<option value='https://voiceofoc.org/2012/11/'> November 2012 </option>
	<option value='https://voiceofoc.org/2012/10/'> October 2012 </option>
	<option value='https://voiceofoc.org/2012/09/'> September 2012 </option>
	<option value='https://voiceofoc.org/2012/08/'> August 2012 </option>
	<option value='https://voiceofoc.org/2012/07/'> July 2012 </option>
	<option value='https://voiceofoc.org/2012/06/'> June 2012 </option>
	<option value='https://voiceofoc.org/2012/05/'> May 2012 </option>
	<option value='https://voiceofoc.org/2012/04/'> April 2012 </option>
	<option value='https://voiceofoc.org/2012/03/'> March 2012 </option>
	<option value='https://voiceofoc.org/2012/02/'> February 2012 </option>
	<option value='https://voiceofoc.org/2012/01/'> January 2012 </option>
	<option value='https://voiceofoc.org/2011/12/'> December 2011 </option>
	<option value='https://voiceofoc.org/2011/11/'> November 2011 </option>
	<option value='https://voiceofoc.org/2011/10/'> October 2011 </option>
	<option value='https://voiceofoc.org/2011/09/'> September 2011 </option>
	<option value='https://voiceofoc.org/2011/08/'> August 2011 </option>
	<option value='https://voiceofoc.org/2011/07/'> July 2011 </option>
	<option value='https://voiceofoc.org/2011/06/'> June 2011 </option>
	<option value='https://voiceofoc.org/2011/05/'> May 2011 </option>
	<option value='https://voiceofoc.org/2011/04/'> April 2011 </option>
	<option value='https://voiceofoc.org/2011/03/'> March 2011 </option>
	<option value='https://voiceofoc.org/2011/02/'> February 2011 </option>
	<option value='https://voiceofoc.org/2011/01/'> January 2011 </option>
	<option value='https://voiceofoc.org/2010/12/'> December 2010 </option>
	<option value='https://voiceofoc.org/2010/11/'> November 2010 </option>
	<option value='https://voiceofoc.org/2010/10/'> October 2010 </option>
	<option value='https://voiceofoc.org/2010/09/'> September 2010 </option>
	<option value='https://voiceofoc.org/2010/08/'> August 2010 </option>
	<option value='https://voiceofoc.org/2010/07/'> July 2010 </option>
	<option value='https://voiceofoc.org/2010/06/'> June 2010 </option>
	<option value='https://voiceofoc.org/2010/05/'> May 2010 </option>
	<option value='https://voiceofoc.org/2010/04/'> April 2010 </option>
	<option value='https://voiceofoc.org/2010/03/'> March 2010 </option>

		</select>
		</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/voiceofoc/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2017, Voice of OC</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/img/inn_logo_gray.png" alt="Voice of OC is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

		<div id="mailchimp-top-bar" class="mctb mctb-sticky mctb-position-bottom mctb-medium">
			<!-- MailChimp Top Bar v1.2.16 - https://wordpress.org/plugins/mailchimp-top-bar/ -->
			<div class="mctb-bar" style="display: none">
				<form method="post" >
										<label class="mctb-label">Get our top stories daily.</label>
										<input type="email" name="email" placeholder="Your email address" class="mctb-email"  required />
					<input type="text"  name="email_confirm" placeholder="Confirm your email" value="" autocomplete="off" tabindex="-1" class="mctb-email-confirm" />
										<input type="submit" value="Subscribe" class="mctb-button" />
					<input type="hidden" name="_mctb" value="1" />
					<input type="hidden" name="_mctb_no_js" value="1" />
					<input type="hidden" name="_mctb_timestamp" value="1506637387" />
				</form>
							</div>

			<!-- / MailChimp Top Bar -->
		</div>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='dfp-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mctb = {"cookieLength":"90","icons":{"hide":"&#x25BC;","show":"&#x25B2;"},"position":"bottom","is_submitted":"","is_success":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-top-bar/assets/js/script.min.js?ver=1.2.16'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"408524 https:\/\/voiceofoc.org\/?p=408524","disqusShortname":"voiceofoc","disqusTitle":"Former Clerk in Orange County Superior Court Sentenced to Over 11 Years in Federal Prison for Racketeering","disqusUrl":"https:\/\/voiceofoc.org\/2017\/09\/former-clerk-in-orange-county-superior-court-sentenced-to-over-11-years-in-federal-prison-for-racketeering\/","options":{"manualSync":false},"postId":"408524"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"voiceofoc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":[],"targeting":{"Page":["single"],"Category":["press-releases"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.2.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: 'xxxxxx',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["press-releases"]},
					sizeMapping: []				});
			</script>
		<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "668a63bdb8";
		var swp_buttons_exist = !!document.getElementsByClassName( 'nc_socialPanel' );
		if ( swp_buttons_exist ) {
			swp_admin_ajax = 'https://voiceofoc.org/wp-admin/admin-ajax.php';
			swp_post_id='408524';
			swp_post_url='https://voiceofoc.org/2017/09/former-clerk-in-orange-county-superior-court-sentenced-to-over-11-years-in-federal-prison-for-racketeering/';
			swp_post_recovery_url = '';
			socialWarfarePlugin.fetchShares();
		}

		</script>
</body>
</html>
