<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Three OC Cities Contract With Irvine Firm 5 Bars To Keep Control of Wireless Transmitters on Street Lights | Voice of OC	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://voiceofoc.org/xmlrpc.php" />
<title>Three OC Cities Contract With Irvine Firm 5 Bars To Keep Control of Wireless Transmitters on Street Lights &#8211; Voice of OC</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOCnewtagtest768x240.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOCnewtagtest980x180-1170x215.png';
				} else {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOCnewtagtest980x180-1170x215.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- Social Warfare v2.3.3 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Three OC Cities Contract With Irvine Firm 5 Bars To Keep Control of Wireless Transmitters on Street Lights" />
<meta property="og:description" content="Irvine-based 5 Bars Communities won contracts with at least three Orange County cities, saying it could protect them from impacts of state legislation taking away city power to say where wireless transmitters are installed. Lake Forest may opt Nov. 7 to handle the issue itself." />
<meta property="og:image" content="https://voiceofoc.org/wp-content/uploads/2017/11/IMG_0804EDIT.jpg" />
<meta property="og:url" content="https://voiceofoc.org/2017/11/three-oc-cities-contract-with-irvine-firm-5-bars-to-keep-control-of-wireless-transmitters-on-street-lights/" />
<meta property="og:site_name" content="Voice of OC" />
<meta property="article:publisher" content="https://www.facebook.com/voiceofoc/" />
<meta property="article:published_time" content="2017-11-07T05:48:03+00:00" />
<meta property="article:modified_time" content="2017-11-07T05:48:03+00:00" />
<meta property="og:updated_time" content="2017-11-07T05:48:03+00:00" />
<meta property="fb:app_id" content="344277286021860" />
<style>@font-face {font-family: "sw-icon-font";src:url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3");src:url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.3#iefix") format("embedded-opentype"),url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.3") format("woff"), url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.3") format("truetype"),url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.3 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Feed" href="https://voiceofoc.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Comments Feed" href="https://voiceofoc.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Voice of OC &raquo; iCal Feed" href="https://voiceofoc.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Three OC Cities Contract With Irvine Firm 5 Bars To Keep Control of Wireless Transmitters on Street Lights Comments Feed" href="https://voiceofoc.org/2017/11/three-oc-cities-contract-with-irvine-firm-5-bars-to-keep-control-of-wireless-transmitters-on-street-lights/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voiceofoc.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.17' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.4.17' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='social_warfare-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-top-bar-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-top-bar/assets/css/bar.min.css?ver=1.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='voiceofoc-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/voiceofoc/css/style.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='https://voiceofoc.org/wp-json/' />
<link rel='prev' title='Salute to Veterans: Free community celebration will be held on Saturday' href='https://voiceofoc.org/2017/11/salute-to-veterans-free-community-celebration-will-be-held-on-saturday/' />
<link rel="canonical" href="https://voiceofoc.org/2017/11/three-oc-cities-contract-with-irvine-firm-5-bars-to-keep-control-of-wireless-transmitters-on-street-lights/" />
<link rel='shortlink' href='https://voiceofoc.org/?p=425489' />
<link rel="alternate" type="application/json+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2017%2F11%2Fthree-oc-cities-contract-with-irvine-firm-5-bars-to-keep-control-of-wireless-transmitters-on-street-lights%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2017%2F11%2Fthree-oc-cities-contract-with-irvine-firm-5-bars-to-keep-control-of-wireless-transmitters-on-street-lights%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://voiceofoc.org"><link rel="https://theeventscalendar.com/" href="https://voiceofoc.org/wp-json/tribe/events/v1/" />		<script src="https://use.typekit.net/xyq0vny.js"></script>
		<script>try{Typekit.load({ async: false });}catch(e){}</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1576598093855162",
		enable_page_level_ads: true
		});
		</script>
	
		<!-- Start GPT Async Tag -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var gptadslots = [];
		  var googletag = googletag || {cmd:[]};
		</script>
		<script>
		  googletag.cmd.push(function() {
		    //Adslot 1 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-1')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 2 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-2')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 3 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-3')
					     .setTargeting('pos', ['3'])
					     .addService(googletag.pubads()));
		    //Adslot 4 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-4')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 5 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[300,250]], 'div-gpt-ad-5190402-5')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 6 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[300,250]], 'div-gpt-ad-5190402-6')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 7 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-7')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 8 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-8')
					     .setTargeting('pos', ['3'])
					     .addService(googletag.pubads()));

		    googletag.pubads().setTargeting('ptype', ['s']);
		    googletag.enableServices();
		  });
		</script>
		<!-- End GPT Async Tag -->
				<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1873216659661772'); // Insert your pixel ID here.
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1873216659661772&ev=PageView&noscript=1"/>
		</noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
	
		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@VoiceofOC">
							<meta property="og:title" content="Three OC Cities Contract With Irvine Firm 5 Bars To Keep Control of Wireless Transmitters on Street Lights" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://voiceofoc.org/2017/11/three-oc-cities-contract-with-irvine-firm-5-bars-to-keep-control-of-wireless-transmitters-on-street-lights/"/>
					<meta property="og:description" content="Irvine-based 5 Bars Communities won contracts with at least three Orange County cities, saying it could protect them from impacts of state legislation taking away city power to say where wireless transmitters are installed. Lake Forest may opt Nov. 7 to handle the issue itself. " />
					<meta name="description" content="Irvine-based 5 Bars Communities won contracts with at least three Orange County cities, saying it could protect them from impacts of state legislation taking away city power to say where wireless transmitters are installed. Lake Forest may opt Nov. 7 to handle the issue itself. " />
			<meta property="og:site_name" content="Voice of OC" /><meta property="og:image" content="https://voiceofoc.org/wp-content/uploads/2017/11/IMG_0804EDIT-1170x658.jpg" /><link rel="apple-touch-icon" href="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/VoiceofOC.icon_.small_.jpg"/><link rel="shortcut icon" href="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/voiceofoc.favicon.png"/><meta name="news_keywords" content="Irvine, Lake Forest, Mission Viejo, Placentia, 5 Bars communities, Ben Hueso, Irvine City Council, Lake Forest City Council, Mission Viejo City Council, Placentia City Council"><meta name="original-source" content="https://voiceofoc.org/2017/11/three-oc-cities-contract-with-irvine-firm-5-bars-to-keep-control-of-wireless-transmitters-on-street-lights/" /><meta name="syndication-source" content="https://voiceofoc.org/2017/11/three-oc-cities-contract-with-irvine-firm-5-bars-to-keep-control-of-wireless-transmitters-on-street-lights/" /><meta name="standout" content="https://voiceofoc.org/2017/11/three-oc-cities-contract-with-irvine-firm-5-bars-to-keep-control-of-wireless-transmitters-on-street-lights/"/>			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-35336736-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Voice of OC"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Voice of OC"],
					["largo._setDomainName", "voiceofoc.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93595529-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --><style type="text/css">
.mctb-bar, .mctb-response, .mctb-close { background: #eaeaea !important; }
.mctb-bar, .mctb-label, .mctb-close { color: #000000 !important; }
.mctb-button { background: #ff8200 !important; border-color: #ff8200 !important; }
.mctb-email:focus { outline-color: #ff8200 !important; }
.mctb-button { color: #ffffff !important; }
</style></head>

<body class="post-template-default single single-post postid-425489 single-format-standard tribe-no-js normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate/">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://voiceofoc.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://voiceofoc.org/"><img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/VoiceofOC.notag_-1170x266-336x76.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://voiceofoc.org/">
									<img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/VoiceofOC.notag_-1170x266-336x76.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-381845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropdown menu-item-381845"><a href="https://voiceofoc.org/category/cities/" class="dropdown-toggle">Cities <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-31049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31049"><a href="/category/anaheim/">Anaheim</a></li>
	<li id="menu-item-31057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31057"><a href="/category/fullerton/">Fullerton</a></li>
	<li id="menu-item-31054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31054"><a href="/category/garden-grove/">Garden Grove</a></li>
	<li id="menu-item-405458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405458"><a href="https://voiceofoc.org/category/cities/irvine/">Irvine</a></li>
	<li id="menu-item-405459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405459"><a href="https://voiceofoc.org/category/cities/laguna-niguel/">Laguna Niguel</a></li>
	<li id="menu-item-405460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-405460"><a href="https://voiceofoc.org/category/cities/mission-viejo/">Mission Viejo</a></li>
	<li id="menu-item-31051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31051"><a href="/category/santa-ana/">Santa Ana</a></li>
	<li id="menu-item-31059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31059"><a href="/category/westminster/">Westminster</a></li>
</ul>
</li>
<li id="menu-item-31042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31042"><a href="/category/topics/" class="dropdown-toggle">Topics <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-292390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292390"><a href="https://voiceofoc.org/category/topics/countywide/">Countywide</a></li>
	<li id="menu-item-37088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37088"><a href="https://voiceofoc.org/category/topics/county-government/">County Government</a></li>
	<li id="menu-item-395773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395773"><a href="https://voiceofoc.org/category/topics/employment/">Employment</a></li>
	<li id="menu-item-31100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31100"><a href="/category/healthy-communities/">Healthy Communities</a></li>
	<li id="menu-item-329842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329842"><a href="https://voiceofoc.org/category/topics/housing-homelessness/">Housing &#038; Homelessness</a></li>
	<li id="menu-item-259002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259002"><a href="https://voiceofoc.org/category/topics/immigration/">Immigration</a></li>
	<li id="menu-item-292391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292391"><a href="https://voiceofoc.org/category/topics/politics/">Politics</a></li>
	<li id="menu-item-257857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257857"><a href="https://voiceofoc.org/category/topics/public-safety/">Public Safety</a></li>
	<li id="menu-item-329844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329844"><a href="https://voiceofoc.org/category/topics/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-31104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31104"><a href="/category/opinion/" class="dropdown-toggle">Opinion <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-318600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318600"><a href="https://voiceofoc.org/category/opinion/community-columnists/">Community Columnists</a></li>
	<li id="menu-item-317635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317635"><a href="https://voiceofoc.org/category/opinion/behind-the-orange-curtain/">Norberto Santana, Jr. columns</a></li>
</ul>
</li>
<li id="menu-item-31135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-31135"><a href="https://voiceofoc.org/about/" class="dropdown-toggle">About <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-34094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34094"><a href="https://voiceofoc.org/about/">About Us</a></li>
	<li id="menu-item-34095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34095"><a href="https://voiceofoc.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-257969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257969"><a href="https://voiceofoc.org/donate/">Donate</a></li>
	<li id="menu-item-34082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34082"><a href="https://voiceofoc.org/about/financial-disclosures/">Financial Disclosures</a></li>
	<li id="menu-item-346414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346414"><a href="https://voiceofoc.org/category/communications/">Inside the Newsroom</a></li>
	<li id="menu-item-257302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257302"><a href="https://voiceofoc.org/about/our-donors/">Our Donors</a></li>
	<li id="menu-item-34081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34081"><a href="https://voiceofoc.org/about/our-staff/">Our Staff</a></li>
</ul>
</li>
								<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate/">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li> 													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<div class="header-ad-zone max-wide">
	<div id="header-ad-zone-container">
		<aside id="text-28" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"></div>
		</aside>	</div>
</div>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-trending-topics" class="menu"><li class="menu-label">TRENDING TOPICS:</li><li id="menu-item-418785" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-418785"><a href="https://voiceofoc.org/tag/veterans-cemetery/">veterans cemetery</a></li>
<li id="menu-item-422473" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-422473"><a href="https://voiceofoc.org/tag/santa-ana-river/">Santa Ana River</a></li>
<li id="menu-item-424388" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-424388"><a href="https://voiceofoc.org/tag/orange-county-board-of-supervisors/">Orange County Board of Supervisors</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-425489" class="hnews item post-425489 post type-post status-publish format-standard has-post-thumbnail hentry category-irvine category-lake-forest category-mission-viejo category-placentia tag-5-bars-communities tag-ben-hueso tag-irvine-city-council tag-lake-forest-city-council tag-mission-viejo-city-council tag-placentia-city-council tag-sb-649 prominence-top-story top-term-post_tag-5-bars-communities featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

		<h5 class="top-tag"><span class="post-category-link"><a href="https://voiceofoc.org/tag/5-bars-communities/" title="Read Stories in the 5 Bars communities category">5 Bars communities</a></span></h5>

		<h1 class="entry-title" itemprop="headline">Three OC Cities Contract With Irvine Firm 5 Bars To Keep Control of Wireless Transmitters on Street Lights</h1>
		
		<meta itemprop="description" content="0 Shares Share Tweet EmailIrvine-based 5 Bars Communities won contracts with at least three Orange County cities, saying it could protect them from impacts of state legislation taking away city power to say where wireless transmitters are installed. Lake Forest may opt Nov. 7 to handle the issue itself. 
" />
<meta itemprop="datePublished" content="2017-11-07T05:48:03+00:00" />
<meta itemprop="dateModified" content="2017-11-07T05:48:03+00:00" />
<meta itemprop="image" content="https://voiceofoc.org/wp-content/uploads/2017/11/IMG_0804EDIT-140x140.jpg" />
	</header><!-- / entry header -->
	
	<div class="hero is-image span12">
	<img width="1170" height="658" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/IMG_0804EDIT-1170x658.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/IMG_0804EDIT-1170x658.jpg 1170w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/IMG_0804EDIT-336x189.jpg 336w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/IMG_0804EDIT-768x432.jpg 768w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/IMG_0804EDIT-771x434.jpg 771w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/IMG_0804EDIT.jpg 1500w" sizes="(max-width: 1170px) 100vw, 1170px" />				<p class="wp-media-credit">SPENCER CUSTODIO, Voice of OC</p>
						<p class="wp-caption-text">Contacts between 5 Bars Communities and the cities of Sacramento, Irvine, Placentia, and Lake Forest.</p>
		</div>
	
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="https://voiceofoc.org/author/scustodio/" title="Read All Posts By Spencer Custodio" rel="author">Spencer Custodio</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-11-07T05:48:03+00:00"><span class="time-ago">1 min ago</span></time></h5>

				
		<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="above" data-float="floatNone" data-count="4" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer totes totesalt" data-id="5" ><span class="swp_count">0 <span class="swp_label">Shares</span></span></div><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2017%2F11%2Fthree-oc-cities-contract-with-irvine-firm-5-bars-to-keep-control-of-wireless-transmitters-on-street-lights%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2017%2F11%2Fthree-oc-cities-contract-with-irvine-firm-5-bars-to-keep-control-of-wireless-transmitters-on-street-lights%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Three+OC+Cities+Contract+With+Irvine+Firm+5+Bars+To+Keep+Control+of+Wireless+Transmitters+on+Street+Lights&url=https://voiceofoc.org/2017/11/three-oc-cities-contract-with-irvine-firm-5-bars-to-keep-control-of-wireless-transmitters-on-street-lights/&via=voiceofoc" data-link="https://twitter.com/share?original_referer=/&text=Three+OC+Cities+Contract+With+Irvine+Firm+5+Bars+To+Keep+Control+of+Wireless+Transmitters+on+Street+Lights&url=https://voiceofoc.org/2017/11/three-oc-cities-contract-with-irvine-firm-5-bars-to-keep-control-of-wireless-transmitters-on-street-lights/&via=voiceofoc" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="4" data-network="email"><a target="_blank" rel="nofollow" href="mailto:?subject=Three%20OC%20Cities%20Contract%20With%20Irvine%20Firm%205%20Bars%20To%20Keep%20Control%20of%20Wireless%20Transmitters%20on%20Street%20Lights&body=Irvine-based%205%20Bars%20Communities%20won%20contracts%20with%20at%20least%20three%20Orange%20County%20cities%2C%20saying%20it%20could%20protect%20them%20from%20impacts%20of%20state%20legislation%20taking%20away%20city%20power%20to%20say%20where%20wireless%20transmitters%20are%20installed.%20Lake%20Forest%20may%20opt%20Nov.%207%20to%20handle%20the%20issue%20itself.%20%20%20Read%20Here%3A%20https%3A%2F%2Fvoiceofoc.org%2F2017%2F11%2Fthree-oc-cities-contract-with-irvine-firm-5-bars-to-keep-control-of-wireless-transmitters-on-street-lights%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div></div><p>Irvine-based 5 Bars Communities has won contracts with at least three Orange County cities saying it could protect them from the impact of state legislation that would have stripped cities of their power to tell wireless companies where they could put small, new transmitters on street lights, traffic signals and city buildings.</p>
<p>The bill ultimately was vetoed Oct. 15 by Gov. Jerry Brown but could be reintroduced next year, according to supporters of the 5 Bars contracts. Lake Forest decides Nov. 7 whether to handle a Verizon Wireless agreement in house or use 5 Bars, which may affect future contracts.</p>
<p>Supporters of the 5 Bars contracts contend the contracts protect cities from having wireless companies put the transmitters wherever they want. The company won the support of city council members but multiple city staff members, including some speaking on background because they said they feared they’d lose their jobs if their names were used, said 5 Bars didn’t offer anything that the cities couldn’t do on their own.</p>
<p>And Mission Viejo City Attorney Bill Curley said in an Oct. 25 phone interview no contract could have protected cities if the bill became law.</p>
<p>“If it had become law, regardless of any staff member, lawyer or consulting company, (it) would’ve given carriers … the right to put their small cells or whatever array, where they needed to to make their system work,” Curley said.  The Mission Viejo City Council gave City Manager Dennis Wilberg the authority to sign a contract with a firm, but didn’t specify 5 Bars. The city still is reviewing what to do.</p>
<p>The three OC cities that signed up with 5 Bars this year are Irvine, Placentia and Lake Forest and 5 Bars has similar contracts with Twentynine Palms, Fresno and Palm Springs.</p>
<p>Furthermore, a contract 5 Bars signed with the city of Sacramento last year gives that city two percent of the monthly gross revenue from all cities across the state that have contracts with 5 Bars.</p>
<p>The bill that Brown vetoed was strongly opposed by cities. In urging cities to sign contracts with 5 Bars, the company said it could protect them from losing control of where telecommunications companies could put the small cell transmitters. But 5 Bars hasn’t publicly said exactly how those protections would work.</p>
<p>An attorney close to 5 Bars, speaking on the condition of anonymity, said the state Constitution&#8217;s contract clause would allow cities to keep control of price and location.</p><aside class="scaip scaip-1"><aside id="text-32" class="widget widget-1 odd default hidden-phone widget_text clearfix">			<div class="textwidget"><!-- Async AdSlot 1 for Ad unit 'trb.latimes/voiceoc' ### Size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[0]]) -->
<div id='div-gpt-ad-5190402-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>
		</aside><aside id="text-33" class="widget widget-2 even default hidden-desktop hidden-tablet widget_text clearfix">			<div class="textwidget"><!-- Async AdSlot 4 for Ad unit 'trb.latimes/voiceoc' ### Size: [[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-5190402-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-4'); });
  </script>
</div>
<!-- End AdSlot 4 --></div>
		</aside></aside>
<p>Cities that had contracts with wireless carriers before the bill became law would have been exempt from the proposed law, but the bill didn’t spell out what kind of firms would qualify or whether the exemption included marketers or consultants.</p>
<p>The attorney said if cities contracted with 5 Bars, there was good chance the firm could have protected wireless contracts signed after the bill became law because a judge would have been reluctant to create a “domino effect,” nullifying all wireless contracts 5 Bars helped cities get throughout the state. Additionally, the attorney said because there’s such an economic interest in the contracts, it would’ve made it difficult for a judge to overturn them.</p>
<p>But Mission Viejo’s Curley said “even if we would have had 5 Bars or (another firm), it doesn’t matter … none of us could’ve stopped it (the impact of the bill) … we could have politely asked them (wireless companies)<b>,</b> but if push came to shove, they would have won.”</p>
<p>The effort in Orange County to win city contracts was led by Newport Beach Mayor Kevin Muldoon, a former 5 Bars executive and former GOP state Sen. Richard Ackerman of Fullerton. Neither Ackerman nor 5 Bars executives responded to multiple telephone calls and emails for comment.</p>
<p><a href="http://leginfo.legislature.ca.gov/faces/billNavClient.xhtml?bill_id=201720180SB649">The bill</a>, SB 649 by Democratic Sen. Ben Hueso of San Diego, would have taken nearly all discretionary review away from cities and allowed telecommunications companies like AT&amp;T and Verizon to install small cell wireless transmitters. It would have also capped the income received by cities from the telecommunications companies at $250 per unit a year. Currently, the market rate is about $2,000 a year for each installation.</p>
<p>Small cell transmitters are a new technology being deployed by the wireless industry to help roll in 5G, the next generation of cell phones. The transmitters are being installed on telephone poles, streetlights and city buildings and use relatively low-power frequencies, which is why the industry wants to install a quarter of a million small cells throughout the country in coming years.</p>
<p>The transmitters are about the size of a shoebox and the supporting equipment boxes could be as large as a refrigerator. If Brown had signed the bill, wireless companies would be free to put transmitters on any street lights, poles or traffic lights with little input from cities. The bill allowed 21 cubic feet of equipment on poles and up to 35 cubic feet of ground equipment.</p>
<p>City sources said 5 Bars doesn’t save their city staff any time and staff can handle wireless infrastructure permits and installations in house. One employee said firms like 5 Bars get the applications from wireless carriers and then “drop all the paperwork on your desk.”</p>
<p>According to Placentia public records obtained by Voice of OC, a city employee emailed 5 Bars Vice President Monnie McGaffigan with a question about permits for the wireless carriers in late September.</p><aside class="scaip scaip-2"><aside id="text-34" class="widget widget-1 odd default hidden-phone widget_text clearfix">			<div class="textwidget"><!-- Async AdSlot 2 for Ad unit 'trb.latimes/voiceoc' ### Size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-5190402-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-2'); });
  </script>
</div>
<!-- End AdSlot 2 --></div>
		</aside><aside id="text-35" class="widget widget-2 even default hidden-desktop hidden-tablet widget_text clearfix">			<div class="textwidget"><!-- Async AdSlot 7 for Ad unit 'trb.latimes/voiceoc' ### Size: [[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div id='div-gpt-ad-5190402-7'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-7'); });
  </script>
</div>
<!-- End AdSlot 7 --></div>
		</aside></aside>
<p>“Just to clarify, we do not take the place of your permitting process. We will help advise, review ahead applications, etc.” McGaffigan responded Sept. 28.</p>
<p>Additionally, sources said staff from numerous city halls in the county are part of an online group that discusses current city issues. The discussions indicate many don’t think the protections offered by 5 Bars would have worked.</p>
<p>5 Bars doesn’t ask cities for payment up front, but it receives 35 percent of the yearly revenue from all new wireless infrastructure installations and 25 percent on additions to existing infrastructure, according to contracts signed between 5 Bars and Irvine, Placentia and Lake Forest. The cities all entered into five-year contracts with the firm and include four renewal periods of five years each, which could lead to a potential 25-year contract.</p>
<p>Outside of the protections 5 Bars said it offers, the firm provides marketing of city assets, conducts a survey to identify gaps in coverage, develops a master plan for wireless infrastructure and oversees installation of cell equipment.</p>
<p>5 Bars is a member of the Cellular Telecommunications and Internet Association (CTIA), which is a national lobbying group for the wireless industry. CTIA, more commonly known as The Wireless Association, was a major sponsor of SB 649 along with AT&amp;T and Verizon.</p>
<p>In Irvine, council members, acting as the Great Park Board of Directors, voted April 25 to cancel the bid process and go with 5 Bars, even though it was the<a href="https://voiceofoc.org/2017/08/irvine-council-picks-6th-ranked-firm-for-great-park-wifi-upgrade/"> sixth ranked firm out of eight</a>. The council entered into a contract with 5 Bars July 25.</p>
<p>Mayor Don Wagner and Councilwoman Christina Shea said during Nov. 3 phone interviews, 5 Bars was the only firm that offered any protection against the Hueso bill and could get to work installing small cell sites almost immediately. The other firms, they said, were consultants who would have drawn up a master plan &#8212; which could have taken up to 15 months &#8212; before securing small cell contracts for the city.</p>
<p>Wagner, a former three-term Assemblyman, said he expects something similar to Hueso’s bill to come back soon.</p>
<p>He also said the other firms in the bid process didn’t mention any potential protection.</p><aside class="scaip scaip-3"><aside id="text-36" class="widget widget-1 odd default hidden-phone widget_text clearfix">			<div class="textwidget"><!-- Async AdSlot 3 for Ad unit 'trb.latimes/voiceoc' ### Size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='div-gpt-ad-5190402-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-3'); });
  </script>
</div>
<!-- End AdSlot 3 --></div>
		</aside><aside id="text-37" class="widget widget-2 even default hidden-desktop hidden-tablet widget_text clearfix">			<div class="textwidget"><!-- Async AdSlot 8 for Ad unit 'trb.latimes/voiceoc' ### Size: [[320,50]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
<div id='div-gpt-ad-5190402-8'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-8'); });
  </script>
</div>
<!-- End AdSlot 8 --></div>
		</aside></aside>
<p>“I’m hearing mixed things (about the protections) … As an attorney, there’s a good argument that it could’ve worked, but there’s no guarantee,” Wagner said. “Then there was also the other folks who weren’t the least bit prepared to protect. At least they (5 Bars) were making an offer the other guys didn’t.”</p>
<p>Shea said the city needed to move fast at the time for a best shot at being protected.</p>
<p>“It was really an issue about the timing … We did not see the value in supporting and voting for a consultant to give this big overview … because we need to get a contractor onboard and move quickly,” Shea said. “Knowing, at the time, that this bill was going through the Assembly, we needed to hire a contractor immediately rather than going through this whole overview.”</p>
<p>Additionally, Shea said 5 Bars was ranked lower because the bid was for a consulting firm.</p>
<p>“They weren’t applying as a consultant, they were applying as a contractor,” Shea said.</p>
<p>Yet 5 Bars hasn’t secured any wireless contracts for Irvine as of Oct. 27, according to an email from city spokesman Craig Reem.</p>
<p>In a proposal the firm sends to cities obtained by Voice of OC, 5 Bars cites pension and redevelopment case law as a grounds for setting up a legal defense under the contract clause.</p>
<p>“Using this logic, cities that enter into a commercial agreement with a private party for the management and administration of wireless facilities in the right of way have a strong argument that any state or federal legislation that reduces those fees violates contractual rights,” the proposal reads.</p>
<p>“&#8230; setting up a contracts clause arrangement could result in the city being grandfathered out of future preemption laws,” it adds.</p>
<p>While the vetoed bill wouldn’t have affected contracts entered into with “wireless service providers” prior to the bill becoming law, it didn’t mention contracts with wireless marketers.</p>
<p>Ackerman, speaking on behalf of 5 Bars, told the Mission Viejo City Council Sept. 12 the city should contract with the firm immediately.</p>
<p>At the time, the bill was sailing through the Legislature and Ackerman warned Brown could sign it into law within a matter of weeks.</p>
<p>“The bill would not take effect until Jan. 1, but our legal team basically says if you don’t have some contractual obligation before the Governor signs it, that … you’re probably going to lose,” Ackerman said. “The reason why this will give you some protection before is basically contract clause. If cities have some preexisting … contract before the law goes into effect, you got a chance of coming under the old law.”</p>
<p>The council directed staff at that meeting to look into a wireless marketing firm, but Mission Viejo has not entered into a contract with anyone. Curley said the city still is reviewing different wireless marketing firms, including 5 Bars.</p>
<p>Before the Mission Viejo meeting, Ackerman, the 5 Bars lobbyist, had been in contact with Irvine since at least June. Ackerman emailed Irvine’s legislative analyst to set up a conference with the Sacramento lobbying firm Joe A. Gonsalves &amp; Son, which represents Irvine and Mission Viejo, among other cities.</p>
<p>“Here is a backgrounder on my clients (sic) solution to this bad bill,” Ackerman wrote June 5.</p>
<p>Attached to that email is a one-page digital flyer that outlined their protections.</p>
<p>“Maintain control &#8212; SB 649 protections,” was written prominently at the top of the flyer. “A proven legal remedy is to have an existing contract with a 3rd party wireless administrator who manages the city’s wireless approvals,” it read.</p>
<p>Placentia Director of Development Services Joe Lambert said in an interview Oct. 23 that while there was an exemption in the bill, it applied to contracts with wireless providers, not wireless marketing firms. 5 Bars told the city a contract with them would have protected them from the bill, even if agreements with telecommunications companies were made after the bill was signed into law.</p>
<p>“Staff doesn’t necessarily agree with that,” Lambert said. Although he did say 5 Bars could help city staff streamline the process for small site installation when the wireless companies begin rolling out 5G.</p>
<p>An attorney who worked closely with 5 Bars said, on the condition of anonymity, the firm probably wouldn’t succeed in a court case over maintaining local control of aesthetics and pricing of the sites. The attorney said the bill put cities in a tough spot which spurred them &#8212; mostly out of fear &#8212; to sign with 5 Bars.</p>
<p>The Placentia City Council voted July 18 to go with 5 Bars and signed the contract Sept. 19. Lambert and Placentia staff were going to start their “kick off meeting” with 5 Bars Oct. 24 that will begin to map out a permitting and installation process for the city.</p>
<p><strong>What’s next?</strong></p>
<p>An item will be considered at Lake Forest’s Nov. 7 council meeting that could affect its contract with 5 Bars.</p>
<p>The city has been negotiating with Verizon Wireless for months on small cell site installations. Verizon put the negotiations on hold when the bill was making its way through the Legislature. Now that the bill is vetoed, negotiations have resumed and a question on whether to use the city process or go through 5 Bars has come up.</p>
<p><a href="http://agenda2009.city-lakeforest.com/SIREPub/mtgviewer.aspx?meetid=946&amp;doctype=AGENDA">The report</a>, prepared by Assistant to the City Manager Carlo Tomiano, offers a few different approaches to the Verizon wireless light pole and other installations and future small cell sites.</p>
<p>Verizon wants to put 15-20 different cells up immediately, with the potential for up to 50. According to the report, city staff can handle the process and simultaneously begin assuming ownership of Southern California Edison street lights and poles the carriers will want to use. Under this model, the city would keep 100 percent of their profits at $2,000 per installation.</p>
<p>The city can also continue with 5 Bars, which would get a 35 percent revenue share, and also help the public works department obtain the streetlights from Edison. The firm also would develop a master plan for small cell rollout in the city. Additionally, the firm will negotiate prices.</p>
<p>Another option laid out in the report is to let Edison retain ownership of the streetlights and the wireless carriers will deal with them directly. The city currently owns about 70 streetlights.</p>
<p>Lake Forest is the latest city to contract with the firm Oct. 9, before Brown vetoed the bill at the 11th hour Oct. 15.</p>
<p>At the Oct 17 meeting, council members told staff they hope to move quickly with 5 Bars, even though the bill was vetoed. They fear similar legislation will be back &#8212; two similar bills have been shot down in the past.</p>
<p>Councilman Dwight Robinson said, after the meeting, while he’s not sure of the protections 5 Bars was offering, he felt the contract limited the city’s risk. If 5 Bars had entered a legal battle over the contract clause, it would have been the firm, not the city, covering the legal costs, Robinson said.</p>
<p>Robinson added that he would have liked more time to negotiate the contract between the city and 5 Bars for a more favorable revenue share for the city. He also said he expects to see legislation again similar to the Hueso bill.</p>
<p><em>Spencer Custodio is a Voice of OC reporter who covers south Orange County and Fullerton. You can reach him at scustodio@voiceofoc.org.</em></p>
<div class="swp-content-locator"></div>		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-tag-list-widget-2" class="widget widget-1 odd default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>FILED UNDER:</h5>
				<ul>
					<li class="post-category-link"><a href="https://voiceofoc.org/category/cities/irvine/" title="Read Stories in the Irvine category">Irvine</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/cities/lake-forest/" title="Read Stories in the Lake Forest category">Lake Forest</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/cities/mission-viejo/" title="Read Stories in the Mission Viejo category">Mission Viejo</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/cities/placentia/" title="Read Stories in the Placentia category">Placentia</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/5-bars-communities/" title="Read Stories tagged with: 5 Bars communities">5 Bars communities</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/ben-hueso/" title="Read Stories tagged with: Ben Hueso">Ben Hueso</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/irvine-city-council/" title="Read Stories tagged with: Irvine City Council">Irvine City Council</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/lake-forest-city-council/" title="Read Stories tagged with: Lake Forest City Council">Lake Forest City Council</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/mission-viejo-city-council/" title="Read Stories tagged with: Mission Viejo City Council">Mission Viejo City Council</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/placentia-city-council/" title="Read Stories tagged with: Placentia City Council">Placentia City Council</a></li><li class="post-tag-link"><a href="https://voiceofoc.org/tag/sb-649/" title="Read Stories tagged with: SB 649">SB 649</a></li>				</ul>
			</div>
		</aside><aside id="largo-related-posts-widget-4" class="widget widget-2 even default largo-related-posts clearfix"><h3 class="widgettitle">RELATED STORIES</h3><ul class="related"><li><a href="https://voiceofoc.org/2014/11/s-d-congressional-race-over-but-intrigue-continues/"/><img width="140" height="79" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/archive/editorial/a/93/a93bc12e-1018-11e3-a1fc-001a4bcf887a/521e514074d2d.image.jpg" class=" wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/archive/editorial/a/93/a93bc12e-1018-11e3-a1fc-001a4bcf887a/521e514074d2d.image.jpg 299w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/archive/editorial/a/93/a93bc12e-1018-11e3-a1fc-001a4bcf887a/521e514074d2d.image-240x135.jpg 240w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://voiceofoc.org/2014/11/s-d-congressional-race-over-but-intrigue-continues/" title="Read: ">S.D. Congressional Race Over, But Intrigue Continues</a></h4>

									<h5 class="byline">
						<span class="by-author"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author">REX DALTON</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2014-11-14T15:56:00+00:00">November 14, 2014</time></span>
					</h5>
				
				<p>While Carl DeMaio has lost his bid in San Diego to be among the Republican Party’s first openly gay congressmen, intense political intrigue lingers along with a federal investigation.</p>
</li><li><a href="https://voiceofoc.org/2014/10/new-sex-claims-surface-against-house-candidate/"/><img width="140" height="79" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/archive/editorial/a/93/a93bc12e-1018-11e3-a1fc-001a4bcf887a/521e514074d2d.image.jpg" class=" wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/archive/editorial/a/93/a93bc12e-1018-11e3-a1fc-001a4bcf887a/521e514074d2d.image.jpg 299w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/archive/editorial/a/93/a93bc12e-1018-11e3-a1fc-001a4bcf887a/521e514074d2d.image-240x135.jpg 240w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://voiceofoc.org/2014/10/new-sex-claims-surface-against-house-candidate/" title="Read: ">New Sex Claims Surface Against House Candidate</a></h4>

									<h5 class="byline">
						<span class="by-author"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author">REX DALTON</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2014-10-16T17:59:00+00:00">October 16, 2014</time></span>
					</h5>
				
				<p>A man who was formerly a top adviser to San Diego congressional candidate Carl DeMaio claims DeMaio groped him and masturbated in front of him. Last year, Voice of OC uncovered allegations that DeMaio was caught masturbating in a San Diego City Hall bathroom while he was a city councilman there.</p>
</li><li><a href="https://voiceofoc.org/2013/08/ex-councilman-demaio-says-allegations-are-dirty-politics/"/><img width="140" height="79" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/archive/editorial/a/93/a93bc12e-1018-11e3-a1fc-001a4bcf887a/521e514074d2d.image.jpg" class=" wp-post-image" alt="" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/archive/editorial/a/93/a93bc12e-1018-11e3-a1fc-001a4bcf887a/521e514074d2d.image.jpg 299w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/archive/editorial/a/93/a93bc12e-1018-11e3-a1fc-001a4bcf887a/521e514074d2d.image-240x135.jpg 240w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://voiceofoc.org/2013/08/ex-councilman-demaio-says-allegations-are-dirty-politics/" title="Read: ">Ex-Councilman DeMaio Says Allegations Are &#8216;Dirty Politics&#8217;</a></h4>

									<h5 class="byline">
						<span class="by-author"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author">REX DALTON</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2013-08-28T19:08:00+00:00">August 28, 2013</time></span>
					</h5>
				
				<p>The former San Diego city councilman and potential mayoral candidate went on TV to deny accusations that he masturbated in a bathroom behind the council dais.</p>
</li></ul></aside><aside id="text-12" class="widget widget-3 odd default widget_text clearfix"><h3 class="widgettitle">CONNECT</h3>			<div class="textwidget"><!Connect Article Widget>
<div>
<p>
<p>
<a href="https://twitter.com/voiceofoc" class="twitter-follow-button" data-show-screen-name="false" data-lang="en" data-show-count="false">Follow @voiceofoc</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fvoiceofoc%2F&width=63&height=65&layout=button&size=small&show_faces=false&appId=193681867379381" width="65" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<p>
<p>
<a href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&amp;id=6100b0e74b">Subscribe to our free </a>email newsletters and alerts.
<p>
<p>
<p>
<a href="https://voiceofoc.org/donate/">Make a tax-deductible donation</a>. Every dollar helps.
</div>
</div>
		</aside><aside id="text-16" class="widget widget-4 even default widget_text clearfix"><h3 class="widgettitle">JOIN THE DISCUSSION</h3>			<div class="textwidget">You can make your voice heard by commenting below. To ensure a vibrant and civil discussion, comments must follow <a href="https://voiceofoc.org/2015/01/voice-of-oc-unveils-new-comment-system/">Voice of OC's discussion policy.</a><br><br></div>
		</aside></div>
<div id="disqus_thread">
    </div>

</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _3col-default">
	<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><h3 class="widgettitle">About Voice of OC</h3><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label">Voice of OC</li><li id="menu-item-253034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253034"><a href="https://voiceofoc.org/about/">About Us</a></li>
<li id="menu-item-253037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253037"><a href="https://voiceofoc.org/about/board-of-directors/">Board of Directors</a></li>
<li id="menu-item-253038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253038"><a href="https://voiceofoc.org/about/financial-disclosures/">Financial Disclosures</a></li>
<li id="menu-item-253035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253035"><a href="https://voiceofoc.org/about/our-staff/">Our Staff</a></li>
</ul></div></aside></div>

<div class="span6 widget-area" role="complementary">
	<aside id="text-6" class="widget widget-1 odd default widget_text clearfix"><h3 class="widgettitle">Contact Us</h3>			<div class="textwidget"><aside class="contact row-fluid">
<div class="span6">
<section>Voice of OC</p>
<p>837 N. Ross Street</p>
<p>Santa Ana, CA 92701</p>
<p>Office Phone: (714) 558-8642</p>
</section>
</div>
<div class="span6">
<section>Norberto Santana Jr.</p>
<p>Publisher</p>
<p>(949) 374-0402</p>
<p><a href="mailto:nsantana@voiceofoc.org">nsantana@voiceofoc.org</a></p>
</section>
</div>
</aside>
</div>
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<div class="widget widget_search"><h2 class="widgettitle">Search This Site</h2><form class="form-search" role="search" method="get" action="https://voiceofoc.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</div><div class="widget widget_archive"><h2 class="widgettitle">Browse Archives</h2>		<label class="screen-reader-text" for="archives-dropdown--1">Browse Archives</label>
		<select id="archives-dropdown--1" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://voiceofoc.org/2017/11/'> November 2017 </option>
	<option value='https://voiceofoc.org/2017/10/'> October 2017 </option>
	<option value='https://voiceofoc.org/2017/09/'> September 2017 </option>
	<option value='https://voiceofoc.org/2017/08/'> August 2017 </option>
	<option value='https://voiceofoc.org/2017/07/'> July 2017 </option>
	<option value='https://voiceofoc.org/2017/06/'> June 2017 </option>
	<option value='https://voiceofoc.org/2017/05/'> May 2017 </option>
	<option value='https://voiceofoc.org/2017/04/'> April 2017 </option>
	<option value='https://voiceofoc.org/2017/03/'> March 2017 </option>
	<option value='https://voiceofoc.org/2017/02/'> February 2017 </option>
	<option value='https://voiceofoc.org/2017/01/'> January 2017 </option>
	<option value='https://voiceofoc.org/2016/12/'> December 2016 </option>
	<option value='https://voiceofoc.org/2016/11/'> November 2016 </option>
	<option value='https://voiceofoc.org/2016/10/'> October 2016 </option>
	<option value='https://voiceofoc.org/2016/09/'> September 2016 </option>
	<option value='https://voiceofoc.org/2016/08/'> August 2016 </option>
	<option value='https://voiceofoc.org/2016/07/'> July 2016 </option>
	<option value='https://voiceofoc.org/2016/06/'> June 2016 </option>
	<option value='https://voiceofoc.org/2016/05/'> May 2016 </option>
	<option value='https://voiceofoc.org/2016/04/'> April 2016 </option>
	<option value='https://voiceofoc.org/2016/03/'> March 2016 </option>
	<option value='https://voiceofoc.org/2016/02/'> February 2016 </option>
	<option value='https://voiceofoc.org/2016/01/'> January 2016 </option>
	<option value='https://voiceofoc.org/2015/12/'> December 2015 </option>
	<option value='https://voiceofoc.org/2015/11/'> November 2015 </option>
	<option value='https://voiceofoc.org/2015/10/'> October 2015 </option>
	<option value='https://voiceofoc.org/2015/09/'> September 2015 </option>
	<option value='https://voiceofoc.org/2015/08/'> August 2015 </option>
	<option value='https://voiceofoc.org/2015/07/'> July 2015 </option>
	<option value='https://voiceofoc.org/2015/06/'> June 2015 </option>
	<option value='https://voiceofoc.org/2015/05/'> May 2015 </option>
	<option value='https://voiceofoc.org/2015/04/'> April 2015 </option>
	<option value='https://voiceofoc.org/2015/03/'> March 2015 </option>
	<option value='https://voiceofoc.org/2015/02/'> February 2015 </option>
	<option value='https://voiceofoc.org/2015/01/'> January 2015 </option>
	<option value='https://voiceofoc.org/2014/12/'> December 2014 </option>
	<option value='https://voiceofoc.org/2014/11/'> November 2014 </option>
	<option value='https://voiceofoc.org/2014/10/'> October 2014 </option>
	<option value='https://voiceofoc.org/2014/09/'> September 2014 </option>
	<option value='https://voiceofoc.org/2014/08/'> August 2014 </option>
	<option value='https://voiceofoc.org/2014/07/'> July 2014 </option>
	<option value='https://voiceofoc.org/2014/06/'> June 2014 </option>
	<option value='https://voiceofoc.org/2014/05/'> May 2014 </option>
	<option value='https://voiceofoc.org/2014/04/'> April 2014 </option>
	<option value='https://voiceofoc.org/2014/03/'> March 2014 </option>
	<option value='https://voiceofoc.org/2014/02/'> February 2014 </option>
	<option value='https://voiceofoc.org/2014/01/'> January 2014 </option>
	<option value='https://voiceofoc.org/2013/12/'> December 2013 </option>
	<option value='https://voiceofoc.org/2013/11/'> November 2013 </option>
	<option value='https://voiceofoc.org/2013/10/'> October 2013 </option>
	<option value='https://voiceofoc.org/2013/09/'> September 2013 </option>
	<option value='https://voiceofoc.org/2013/08/'> August 2013 </option>
	<option value='https://voiceofoc.org/2013/07/'> July 2013 </option>
	<option value='https://voiceofoc.org/2013/06/'> June 2013 </option>
	<option value='https://voiceofoc.org/2013/05/'> May 2013 </option>
	<option value='https://voiceofoc.org/2013/04/'> April 2013 </option>
	<option value='https://voiceofoc.org/2013/03/'> March 2013 </option>
	<option value='https://voiceofoc.org/2013/02/'> February 2013 </option>
	<option value='https://voiceofoc.org/2013/01/'> January 2013 </option>
	<option value='https://voiceofoc.org/2012/12/'> December 2012 </option>
	<option value='https://voiceofoc.org/2012/11/'> November 2012 </option>
	<option value='https://voiceofoc.org/2012/10/'> October 2012 </option>
	<option value='https://voiceofoc.org/2012/09/'> September 2012 </option>
	<option value='https://voiceofoc.org/2012/08/'> August 2012 </option>
	<option value='https://voiceofoc.org/2012/07/'> July 2012 </option>
	<option value='https://voiceofoc.org/2012/06/'> June 2012 </option>
	<option value='https://voiceofoc.org/2012/05/'> May 2012 </option>
	<option value='https://voiceofoc.org/2012/04/'> April 2012 </option>
	<option value='https://voiceofoc.org/2012/03/'> March 2012 </option>
	<option value='https://voiceofoc.org/2012/02/'> February 2012 </option>
	<option value='https://voiceofoc.org/2012/01/'> January 2012 </option>
	<option value='https://voiceofoc.org/2011/12/'> December 2011 </option>
	<option value='https://voiceofoc.org/2011/11/'> November 2011 </option>
	<option value='https://voiceofoc.org/2011/10/'> October 2011 </option>
	<option value='https://voiceofoc.org/2011/09/'> September 2011 </option>
	<option value='https://voiceofoc.org/2011/08/'> August 2011 </option>
	<option value='https://voiceofoc.org/2011/07/'> July 2011 </option>
	<option value='https://voiceofoc.org/2011/06/'> June 2011 </option>
	<option value='https://voiceofoc.org/2011/05/'> May 2011 </option>
	<option value='https://voiceofoc.org/2011/04/'> April 2011 </option>
	<option value='https://voiceofoc.org/2011/03/'> March 2011 </option>
	<option value='https://voiceofoc.org/2011/02/'> February 2011 </option>
	<option value='https://voiceofoc.org/2011/01/'> January 2011 </option>
	<option value='https://voiceofoc.org/2010/12/'> December 2010 </option>
	<option value='https://voiceofoc.org/2010/11/'> November 2010 </option>
	<option value='https://voiceofoc.org/2010/10/'> October 2010 </option>
	<option value='https://voiceofoc.org/2010/09/'> September 2010 </option>
	<option value='https://voiceofoc.org/2010/08/'> August 2010 </option>
	<option value='https://voiceofoc.org/2010/07/'> July 2010 </option>
	<option value='https://voiceofoc.org/2010/06/'> June 2010 </option>
	<option value='https://voiceofoc.org/2010/05/'> May 2010 </option>
	<option value='https://voiceofoc.org/2010/04/'> April 2010 </option>
	<option value='https://voiceofoc.org/2010/03/'> March 2010 </option>

		</select>
		</div></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/voiceofoc/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2017, Voice of OC</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/img/inn_logo_gray.png" alt="Voice of OC is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

		<div id="mailchimp-top-bar" class="mctb mctb-sticky mctb-position-bottom mctb-medium">
			<!-- MailChimp Top Bar v1.2.16 - https://wordpress.org/plugins/mailchimp-top-bar/ -->
			<div class="mctb-bar" style="display: none">
				<form method="post" >
										<label class="mctb-label">Get our top stories daily.</label>
										<input type="email" name="email" placeholder="Your email address" class="mctb-email"  required />
					<input type="text"  name="email_confirm" placeholder="Confirm your email" value="" autocomplete="off" tabindex="-1" class="mctb-email-confirm" />
										<input type="submit" value="Subscribe" class="mctb-button" />
					<input type="hidden" name="_mctb" value="1" />
					<input type="hidden" name="_mctb_no_js" value="1" />
					<input type="hidden" name="_mctb_timestamp" value="1510062496" />
				</form>
							</div>

			<!-- / MailChimp Top Bar -->
		</div>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='dfp-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mctb = {"cookieLength":"90","icons":{"hide":"&#x25BC;","show":"&#x25B2;"},"position":"bottom","is_submitted":"","is_success":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-top-bar/assets/js/script.min.js?ver=1.2.16'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.3","language":""},"disqusIdentifier":"425489 https:\/\/voiceofoc.org\/?p=425489","disqusShortname":"voiceofoc","disqusTitle":"Three OC Cities Contract With Irvine Firm 5 Bars To Keep Control of Wireless Transmitters on Street Lights","disqusUrl":"https:\/\/voiceofoc.org\/2017\/11\/three-oc-cities-contract-with-irvine-firm-5-bars-to-keep-control-of-wireless-transmitters-on-street-lights\/","options":{"manualSync":false},"postId":"425489"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"voiceofoc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":[],"targeting":{"Page":["single"],"Category":["irvine","lake-forest","mission-viejo","placentia"],"Tag":["5-bars-communities","ben-hueso","irvine-city-council","lake-forest-city-council","mission-viejo-city-council","placentia-city-council","sb-649"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.2.0'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: 'xxxxxx',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["irvine","lake-forest","mission-viejo","placentia"],"Tag":["5-bars-communities","ben-hueso","irvine-city-council","lake-forest-city-council","mission-viejo-city-council","placentia-city-council","sb-649"]},
					sizeMapping: []				});
			</script>
		<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "19b29b1436";
		var swp_buttons_exist = !!document.getElementsByClassName( 'nc_socialPanel' );
		if ( swp_buttons_exist ) {
			swp_admin_ajax = 'https://voiceofoc.org/wp-admin/admin-ajax.php';
			swp_post_id='425489';
			swp_post_url='https://voiceofoc.org/2017/11/three-oc-cities-contract-with-irvine-firm-5-bars-to-keep-control-of-wireless-transmitters-on-street-lights/';
			swp_post_recovery_url = '';
			socialWarfarePlugin.fetchShares();
		}

		</script>
</body>
</html>
