<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Orange County Water District Board Elects Councilmember Sarmiento as Board President | Voice of OC	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://voiceofoc.org/xmlrpc.php" />
<title>Orange County Water District Board Elects Councilmember Sarmiento as Board President &#8211; Voice of OC</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.768x2403-1170x367.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.980x180.new2_-1170x216.jpg';
				} else {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.768x2403-1170x367.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- Social Warfare v3.4.1 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Orange County Water District Board Elects Councilmember Sarmiento as Board President" />
<meta property="og:description" content="At recent board of directors meeting, the Orange County Water District (OCWD; the District) 10-member board elected Councilmember Vicente Sarmiento to serve as the 2019 board president, and Cathy Green and Stephen R. Sheldon to serve as first and second vice president, respectively." />
<meta property="og:url" content="https://voiceofoc.org/2018/12/orange-county-water-district-board-elects-councilmember-sarmiento-as-board-president/" />
<meta property="og:site_name" content="Voice of OC" />
<meta property="article:publisher" content="https://www.facebook.com/voiceofoc/" />
<meta property="article:published_time" content="2018-12-26T23:03:05+00:00" />
<meta property="article:modified_time" content="2018-12-26T23:03:05+00:00" />
<meta property="og:updated_time" content="2018-12-26T23:03:05+00:00" />
<meta property="fb:app_id" content="344277286021860" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Orange County Water District Board Elects Councilmember Sarmiento as Board President">
<meta name="twitter:description" content="At recent board of directors meeting, the Orange County Water District (OCWD; the District) 10-member board elected Councilmember Vicente Sarmiento to serve as the 2019 board president, and Cathy Green and Stephen R. Sheldon to serve as first and second vice president, respectively.">
<meta name="twitter:site" content="@voiceofoc">
<meta name="twitter:creator" content="@voiceofoc"><style type="text/css"> .swp_default_custom_color a {color:white} .swp_social_panel.swp_default_custom_color .nc_tweetContainer { background-color:#000; border:1px solid #000; } .swp_default_custom_color a {color:white} .swp_social_panel.swp_default_custom_color .nc_tweetContainer { background-color:#000; border:1px solid #000; } </style><style>@font-face {font-family: "sw-icon-font";src:url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.4.1");src:url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.4.1#iefix") format("embedded-opentype"),url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.4.1") format("woff"),
	url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.4.1") format("truetype"),url("https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.4.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.4.1 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Feed" href="https://voiceofoc.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Comments Feed" href="https://voiceofoc.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Voice of OC &raquo; iCal Feed" href="https://voiceofoc.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Orange County Water District Board Elects Councilmember Sarmiento as Board President Comments Feed" href="https://voiceofoc.org/2018/12/orange-county-water-district-board-elects-councilmember-sarmiento-as-board-president/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voiceofoc.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctf_styles-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1538400947' type='text/css' media='all' />
<link rel='stylesheet' id='voiceofoc-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/voiceofoc/css/style.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='https://voiceofoc.org/wp-json/' />
<link rel='prev' title='Homelessness in OC: 2018 Year in Review' href='https://voiceofoc.org/2018/12/homelessness-in-oc-2018-year-in-review/' />
<link rel='next' title='Santana: The Best of 2018' href='https://voiceofoc.org/2018/12/santana-the-best-of-2018/' />
<link rel="canonical" href="https://voiceofoc.org/2018/12/orange-county-water-district-board-elects-councilmember-sarmiento-as-board-president/" />
<link rel='shortlink' href='https://voiceofoc.org/?p=766259' />
<link rel="alternate" type="application/json+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2018%2F12%2Forange-county-water-district-board-elects-councilmember-sarmiento-as-board-president%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2018%2F12%2Forange-county-water-district-board-elects-councilmember-sarmiento-as-board-president%2F&#038;format=xml" />
<!-- Custom Twitter Feeds CSS -->
<style type='text/css'>
.ctf-tweet-date {
    color: #f68121 !important;
    margin-right: 5px;
}
#custom-twitter-feeds-widget-3::after {
     margin: 0 !important;
}
</style>
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us9.list-manage.com","uuid":"21b45ca592433dae9870e9e71","lid":"0f7ba45b63"}) })</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://voiceofoc.org"><link rel="https://theeventscalendar.com/" href="https://voiceofoc.org/wp-json/tribe/events/v1/" />		<script src="https://use.typekit.net/uyg0zvo.js"></script>
		<script>try{Typekit.load({ async: false });}catch(e){}</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1576598093855162",
		enable_page_level_ads: true
		});
		</script>
	
		<!-- Start GPT Async Tag -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var gptadslots = [];
		  var googletag = googletag || {cmd:[]};
		</script>
		<script>
		  googletag.cmd.push(function() {
		    //Adslot 1 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-1')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 2 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-2')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 3 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-3')
					     .setTargeting('pos', ['3'])
					     .addService(googletag.pubads()));
		    //Adslot 4 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-4')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 5 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[300,250]], 'div-gpt-ad-5190402-5')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 6 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[300,250]], 'div-gpt-ad-5190402-6')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 7 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-7')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 8 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-8')
					     .setTargeting('pos', ['3'])
					     .addService(googletag.pubads()));

		    googletag.pubads().setTargeting('ptype', ['s']);
		    googletag.enableServices();
		  });
		</script>
		<!-- End GPT Async Tag -->
				<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1873216659661772'); // Insert your pixel ID here.
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1873216659661772&ev=PageView&noscript=1"/>
		</noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
	
		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@VoiceofOC">
							<meta property="og:title" content="Orange County Water District Board Elects Councilmember Sarmiento as Board President" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://voiceofoc.org/2018/12/orange-county-water-district-board-elects-councilmember-sarmiento-as-board-president/"/>
					<meta property="og:description" content="At recent board of directors meeting, the Orange County Water District (OCWD; the District) 10-member board elected Councilmember Vicente Sarmiento to serve as the 2019 board president, and Cathy Green and Stephen R. Sheldon to serve as first and second vice president, respectively." />
					<meta name="description" content="At recent board of directors meeting, the Orange County Water District (OCWD; the District) 10-member board elected Councilmember Vicente Sarmiento to serve as the 2019 board president, and Cathy Green and Stephen R. Sheldon to serve as first and second vice president, respectively." />
			<meta property="og:site_name" content="Voice of OC" /><meta property="og:image" content="https://voiceofoc.org/wp-content/uploads/2017/03/VoiceofOC.icon_.small_.jpg" /><link rel="apple-touch-icon" href="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/VoiceofOC.icon_.small_.jpg"/><link rel="shortcut icon" href="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/voiceofoc.favicon.png"/><meta name="news_keywords" content="Press Releases, Press Releases: Civic News"><meta name="original-source" content="https://voiceofoc.org/2018/12/orange-county-water-district-board-elects-councilmember-sarmiento-as-board-president/" /><meta name="syndication-source" content="https://voiceofoc.org/2018/12/orange-county-water-district-board-elects-councilmember-sarmiento-as-board-president/" />			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-35336736-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "Voice of OC"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "Voice of OC"],
					["largo._setDomainName", "voiceofoc.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93595529-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --><script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "publishingPrinciples": "https:\/\/voiceofoc.org\/about\/best-practices\/#verification",
    "headline": "Orange County Water District Board Elects Councilmember Sarmiento as Board President",
    "datePublished": "2018-12-26 23:03:05",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place",
            "name": "Orange County"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist",
            "email": "tsears@voiceofoc.org"
        },
        "sameAs": [
            "https:\/\/voiceofoc.org\/author\/tsears\/"
        ],
        "name": "tsears",
        "description": "Theresa Sears is Involvement Editor for Voice of OC and works with active residents throughout Orange County helping to lift their voices by facilitating the publication of daily Op-eds from a broad array of perspectives.\r\n\r\nTheresa also handles office administration and works to help organize Voice of OC civic training programs and policy events.\r\n\r\nWith an intimate knowledge of Orange County civic issues, Theresa has worked as an active grassroots community leader on a host of public land use and regional public-benefit issues across the region for the past three decades.\r\n\r\nAs a solutions oriented activist, she has taken a leadership role in grass roots efforts supporting the public\u2019s right to know and petition their government, community engagement, legal remedies and direct democracy.\r\n\r\nHer efforts have preserved Orange County\u2019s fairgrounds, Barham Ranch which is now part of Santiago Oak Regional Park, as well critical open space in East Orange. She\u2019s also led efforts to protect Orange County\u2019s regional park system as a leader with the Friends of Harbors, Beaches and Parks\r\n\r\nLanguages spoken: English and some Spanish\r\n\r\nAreas of expertise: Community organizing, direct democracy, open government \u2013 public oversight, land use, civic engagement and protecting public assets.",
        "knowsAbout": [
            "Community organizing",
            "Direct democracy",
            "Open government \u2013 public oversight",
            "Land use",
            "Civic engagement",
            "Protecting public assets",
            {
                "@type": "Place",
                "name": "Orange County"
            }
        ],
        "jobTitle": "Involvement Editor"
    },
    "knowsLanguage": [
        {
            "@type": "Language",
            "name": "English and some Spanish"
        }
    ]
}
</script>
</head>

<body class="post-template-default single single-post postid-766259 single-format-standard tribe-no-js normal">

	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/voiceofoc/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate/">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://voiceofoc.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://voiceofoc.org/"><img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/VoiceofOC.notag_-1170x266.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://voiceofoc.org/">
									<img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2015/03/VoiceofOC.notag_-1170x266.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-381845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-381845"><a href="https://voiceofoc.org/category/cities/" class="dropdown-toggle">CITIES <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-31049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31049"><a href="/category/anaheim/">Anaheim</a></li>
	<li id="menu-item-31057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31057"><a href="/category/fullerton/">Fullerton</a></li>
	<li id="menu-item-31054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31054"><a href="/category/garden-grove/">Garden Grove</a></li>
	<li id="menu-item-405458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405458"><a href="https://voiceofoc.org/category/cities/irvine/">Irvine</a></li>
	<li id="menu-item-405459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405459"><a href="https://voiceofoc.org/category/cities/laguna-niguel/">Laguna Niguel</a></li>
	<li id="menu-item-405460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405460"><a href="https://voiceofoc.org/category/cities/mission-viejo/">Mission Viejo</a></li>
	<li id="menu-item-31051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31051"><a href="/category/santa-ana/">Santa Ana</a></li>
	<li id="menu-item-31059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31059"><a href="/category/westminster/">Westminster</a></li>
</ul>
</li>
<li id="menu-item-31042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31042"><a href="/category/topics/" class="dropdown-toggle">CIVIC NEWS <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-37088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37088"><a href="https://voiceofoc.org/category/topics/county-government/">County Government</a></li>
	<li id="menu-item-505473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505473"><a href="https://voiceofoc.org/category/topics/politics/election-central/">Elections</a></li>
	<li id="menu-item-31100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31100"><a href="/category/healthy-communities/">Healthy Communities</a></li>
	<li id="menu-item-329842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329842"><a href="https://voiceofoc.org/category/topics/housing-homelessness/">Housing &#038; Homelessness</a></li>
	<li id="menu-item-259002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259002"><a href="https://voiceofoc.org/category/topics/immigration/">Immigration</a></li>
	<li id="menu-item-693124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693124"><a href="https://voiceofoc.org/category/podcasts/on-oc/">On OC Podcast</a></li>
	<li id="menu-item-292391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292391"><a href="https://voiceofoc.org/category/topics/politics/">Politics</a></li>
	<li id="menu-item-257857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257857"><a href="https://voiceofoc.org/category/topics/public-safety/">Public Safety</a></li>
	<li id="menu-item-329844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329844"><a href="https://voiceofoc.org/category/topics/transportation/">Transportation</a></li>
</ul>
</li>
<li id="menu-item-655171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655171"><a href="https://voiceofoc.org/elections/">ELECTIONS</a></li>
<li id="menu-item-655848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655848"><a href="https://voiceofoc.org/arts/">ARTS &#038; CULTURE</a></li>
<li id="menu-item-31104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31104"><a href="/category/opinion/" class="dropdown-toggle">OPINION <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-674262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674262"><a href="https://voiceofoc.org/category/opinion/behind-the-orange-curtain/">Norberto Santana, Jr. columns</a></li>
	<li id="menu-item-674259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674259"><a href="https://voiceofoc.org/category/opinion/community-columnists/">Community Columnists</a></li>
	<li id="menu-item-674263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674263"><a href="https://voiceofoc.org/about/community-editorial-guide/">Community Editorial Guide</a></li>
</ul>
</li>
<li id="menu-item-34094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34094"><a href="https://voiceofoc.org/about/">ABOUT</a></li>
								<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate/">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li> 													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<div class="header-ad-zone max-wide">
	<div id="header-ad-zone-container">
		<aside id="media_image-2" class="widget widget-1 odd default hidden-desktop widget_media_image clearfix"><a href="https://voiceofoc.org/2018/12/support-voice-of-ocs-vision/"><img width="1000" height="190" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/VOC_NewsMatch_3_Artwork_CROP_MOBILE_FUTURE-1170x222.jpg" class="image wp-image-751323  attachment-1000x190 size-1000x190" alt="" style="max-width: 100%; height: auto;" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/VOC_NewsMatch_3_Artwork_CROP_MOBILE_FUTURE-1170x222.jpg 1170w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/VOC_NewsMatch_3_Artwork_CROP_MOBILE_FUTURE-336x64.jpg 336w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/VOC_NewsMatch_3_Artwork_CROP_MOBILE_FUTURE-768x146.jpg 768w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/VOC_NewsMatch_3_Artwork_CROP_MOBILE_FUTURE-771x146.jpg 771w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="751323" data-permalink="https://voiceofoc.org/voc_newsmatch_3_artwork_crop_mobile_future/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2018/12/VOC_NewsMatch_3_Artwork_CROP_MOBILE_FUTURE-1170x222.jpg" data-orig-size="2364,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="VOC_NewsMatch_3_Artwork_CROP_MOBILE_FUTURE" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2018/12/VOC_NewsMatch_3_Artwork_CROP_MOBILE_FUTURE-336x64.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2018/12/VOC_NewsMatch_3_Artwork_CROP_MOBILE_FUTURE-771x146.jpg" /></a></aside><aside id="media_image-3" class="widget widget-2 even default hidden-tablet hidden-phone widget_media_image clearfix"><a href="https://voiceofoc.org/2018/12/support-voice-of-ocs-vision/"><img width="2000" height="150" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/VOC_NewsMatch_3_Artwork_CROP_DESKTOP_FUTURE.jpg" class="image wp-image-751324  attachment-2000x150 size-2000x150" alt="" style="max-width: 100%; height: auto;" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/VOC_NewsMatch_3_Artwork_CROP_DESKTOP_FUTURE.jpg 5964w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/VOC_NewsMatch_3_Artwork_CROP_DESKTOP_FUTURE-336x25.jpg 336w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/VOC_NewsMatch_3_Artwork_CROP_DESKTOP_FUTURE-768x58.jpg 768w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/VOC_NewsMatch_3_Artwork_CROP_DESKTOP_FUTURE-771x58.jpg 771w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/VOC_NewsMatch_3_Artwork_CROP_DESKTOP_FUTURE-1170x88.jpg 1170w" sizes="(max-width: 2000px) 100vw, 2000px" data-attachment-id="751324" data-permalink="https://voiceofoc.org/voc_newsmatch_3_artwork_crop_desktop_future/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2018/12/VOC_NewsMatch_3_Artwork_CROP_DESKTOP_FUTURE-1170x88.jpg" data-orig-size="5964,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="VOC_NewsMatch_3_Artwork_CROP_DESKTOP_FUTURE" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2018/12/VOC_NewsMatch_3_Artwork_CROP_DESKTOP_FUTURE-336x25.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2018/12/VOC_NewsMatch_3_Artwork_CROP_DESKTOP_FUTURE-771x58.jpg" /></a></aside>	</div>
</div>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-trending-topics" class="menu"><li class="menu-label">TRENDING TOPICS:</li><li id="menu-item-692469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692469"><a href="https://voiceofoc.org/category/podcasts/on-oc/">On OC Podcast</a></li>
<li id="menu-item-682959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-682959"><a href="https://voiceofoc.org/tag/oc-jail-recorded-telephone-calls/">OC Jail Recorded Phone Calls</a></li>
<li id="menu-item-758108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-758108"><a href="https://voiceofoc.org/tag/wiretapping/">Wiretapping</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-766259" class="hnews item post-766259 post type-post status-publish format-standard hentry category-press-releases category-press-releases-civic-news top-term--" itemscope itemtype="http://schema.org/Article">

	
	<header>

		<h5 class="top-tag"><span class="post-category-link"><a href="https://voiceofoc.org/category/voice-of-oc/press-releases/" title="Read Stories in the Press Releases category">Press Releases</a></span></h5>

		<h1 class="entry-title" itemprop="headline">Orange County Water District Board Elects Councilmember Sarmiento as Board President</h1>
		
		<meta itemprop="description" content="3 SharesShare2Tweet1EmailAt recent board of directors meeting, the Orange County Water District (OCWD; the District) 10-member board elected Councilmember Vicente Sarmiento to serve as the 2019 board president, and Cathy Green and Stephen R. Sheldon to serve as first and second vice president, respectively.
" />
<meta itemprop="datePublished" content="2018-12-26T23:03:05+00:00" />
<meta itemprop="dateModified" content="2018-12-26T23:03:05+00:00" />

	</header><!-- / entry header -->
	
		
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><img src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/VOC_Headshots-1002-768x768-60x60.jpg" alt="tsears" width="32" height="32" class="avatar avatar-32 photo" /> <a class="url fn n" href="https://voiceofoc.org/author/tsears/" title="Read All Posts By tsears" rel="author">tsears</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-12-26T23:03:05+00:00"><span class="time-ago">19 hours ago</span></time></h5>

				
		<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_custom_color swp_other_full_color swp_individual_full_color scale-90 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">3 <span class="swp_label">Shares</span></span></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2018%2F12%2Forange-county-water-district-board-elects-councilmember-sarmiento-as-board-president%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2018%2F12%2Forange-county-water-district-board-elects-councilmember-sarmiento-as-board-president%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">2</span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Orange+County+Water+District+Board+Elects+Councilmember+Sarmiento+as+Board+President&url=https%3A%2F%2Fvoiceofoc.org%2F2018%2F12%2Forange-county-water-district-board-elects-councilmember-sarmiento-as-board-president%2F&via=voiceofoc" data-link="https://twitter.com/intent/tweet?text=Orange+County+Water+District+Board+Elects+Councilmember+Sarmiento+as+Board+President&url=https%3A%2F%2Fvoiceofoc.org%2F2018%2F12%2Forange-county-water-district-board-elects-councilmember-sarmiento-as-board-president%2F&via=voiceofoc" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer swp_email" data-network="email"><a rel="nofollow noreferrer noopener" href="mailto:?subject=Orange%20County%20Water%20District%20Board%20Elects%20Councilmember%20Sarmiento%20as%20Board%20President&body=At%20recent%20board%20of%20directors%20meeting%2C%20the%20Orange%20County%20Water%20District%20%28OCWD%3B%20the%20District%29%2010-member%20board%20elected%20Councilmember%20Vicente%20Sarmiento%20to%20serve%20as%20the%202019%20board%20president%2C%20and%20Cathy%20Green%20and%20Stephen%20R.%20Sheldon%20to%20serve%20as%20first%20and%20second%20vice%20president%2C%20respectively.%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fvoiceofoc.org%2F2018%2F12%2Forange-county-water-district-board-elects-councilmember-sarmiento-as-board-president%2F" class="nc_tweet noPop" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div></div><p><em>The following is a press release from an organization unaffiliated with Voice of OC. The views expressed here are not those of Voice of OC.</em></p>
<p><img data-attachment-id="766286" data-permalink="https://voiceofoc.org/2018/12/orange-county-water-district-board-elects-councilmember-sarmiento-as-board-president/santa-ana-4/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2018/12/Santa-Ana.jpg" data-orig-size="88,88" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Santa Ana" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2018/12/Santa-Ana.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2018/12/Santa-Ana.jpg" class="alignnone wp-image-766286 aligncenter" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/Santa-Ana.jpg" alt="" width="161" height="161" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/Santa-Ana.jpg 88w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/Santa-Ana-60x60.jpg 60w" sizes="(max-width: 161px) 100vw, 161px" /></p>
<p class="agency first_agency" style="text-align: right"><a href="https://local.nixle.com/city-of-santa-ana/">City of Santa Ana</a><br />
20 Civic Center Plaza<br />
Santa Ana, CA 92701</p>
<p class="agency last_agency" style="text-align: right"><strong>Contact</strong><br />
714-647-5200</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center"><strong>Orange County Water District Board Elects Councilmember Sarmiento as Board President</strong></p>
<p style="text-align: left">December 20, 2018 –– At yesterday’s board of directors meeting, the Orange County Water District (OCWD; the District) 10-member board elected Councilmember Vicente Sarmiento to serve as the 2019 board president, and Cathy Green and Stephen R. Sheldon to serve as first and second vice president, respectively. The board will lead the District in fulfilling its mission to protect and manage the Orange County Groundwater Basin, which provides water to 2.5 million people in north and central Orange County.</p>
<p><img data-attachment-id="766275" data-permalink="https://voiceofoc.org/2018/12/orange-county-water-district-board-elects-councilmember-sarmiento-as-board-president/image-57/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2018/12/image-1-1170x1755.png" data-orig-size="2667,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vince Sarmiento" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2018/12/image-1-336x504.png" data-large-file="https://voiceofoc.org/wp-content/uploads/2018/12/image-1-771x1156.png" class="wp-image-766275 alignleft" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/image-1-336x504.png" alt="" width="162" height="243" srcset="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/image-1-336x504.png 336w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/image-1-768x1152.png 768w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/image-1-771x1156.png 771w, https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/12/image-1-1170x1755.png 1170w" sizes="(max-width: 162px) 100vw, 162px" /></p>
<p>President Sarmiento represents division 8, which includes the city of Santa Ana. He previously served on the OCWD Board from January 2013 to February 2015 and was reappointed in December 2016. Currently serving his third term on the Santa Ana City Council, he was first appointed to the council in January 2007 and served as mayor pro tempore from 2014 to 2016. President Sarmiento graduated from the University of Berkeley with a Bachelor of Arts degree in economics and received his Juris Doctor from the University of California, Los Angeles School of Law. He and his family have lived in and around Santa Ana since 1965 and he currently resides in the city with his wife and three children.</p><aside class="scaip scaip-1    "></aside>
<p>“I am honored to serve as president of the board,” said Sarmiento. “Water is our most critical resource and I’m proud to be part of an organization that has helped manage Orange County’s water since 1933. The board will work to implement programs that continue to make our local water supply reliable and continue OCWD’s innovative legacy in groundwater management and water recycling.”<br />
The OCWD Board of Directors is comprised of 10 directors. Seven directors are elected from divisions composed of cities located throughout north and central Orange County and three members are appointed to represent the cities of Anaheim, Fullerton and Santa Ana. For more information on the OCWD Board of Directors, please visit <a href="https://www.ocwd.com/about/service-area-board-of-directors/" rel="nofollow">https://www.ocwd.com/about/service-area-board-of-directors/</a>.</p>
<p>About OCWD</p>
<p><em>The Orange County Water District is committed to enhancing Orange County’s groundwater quality and reliability in an environmentally friendly and economical manner. The following cities rely on the groundwater basin, managed by OCWD, to provide about 75 percent of their water demands: Anaheim, Buena Park, Costa Mesa, Cypress, Fountain Valley, Fullerton, Garden Grove, Huntington Beach, Irvine, La Palma, Los Alamitos, Newport Beach, Orange, Placentia, Santa Ana, Seal Beach, Stanton, Tustin, Villa Park, Westminster, and Yorba Linda. For more information about OCWD visit <a href="http://www.ocwd.com/" rel="nofollow">www.ocwd.com</a>, like @OCWaterDistrict on Facebook, follow </em><br />
<em>@OCWDWaterNews on Twitter, and follow @OCWD on Instagram.</em></p>
<p style="text-align: center">###</p>
<p><em>Voice of OC posts press releases to provide readers with information directly from organizations. We do not edit or rewrite press releases, and encourage readers to contact the originator of a given release for more information. </em></p>
<p><strong><em>To submit a press release email </em></strong><strong><em>pressreleases@voiceofoc.org</em></strong><strong><em>.</em></strong></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="text-59" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><p><em><a href="http://thetrustproject.org/"><img class="alignleft wp-image-682925" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/Trust-Logo-Stacked-336x167.jpg" alt="" width="100" height="50" /></a> <a href="https://voiceofoc.org/about/">About Voice of OC</a> | <a href="https://voiceofoc.org/about/contact/">Contact Us</a> | <a href="https://voiceofoc.org/about/best-practices/">Editorial Policies</a> | <a href="https://voiceofoc.org/about/financial-disclosures/">Financial Disclosures</a></em></p>
</div>
		</aside><aside id="mc4wp_form_widget-5" class="widget widget-2 even default widget_mc4wp_form_widget clearfix"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-545692 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="545692" data-name="WEBSITE ARTICLE FOOTER WIDGET - DAILY EMAILS" ><div class="mc4wp-form-fields"><br>
<strong><em><span style="color: #000000; font-size: 28px;">Free Voice of OC Daily Headlines Newsletter</span></strong></em>
<br>
<br>
<input type="email" name="EMAIL" placeholder="Your email" required />
<input type="submit" value="Subscribe" />
<br>
<br>
<hr></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1545963134" /><input type="hidden" name="_mc4wp_form_id" value="545692" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></aside><aside id="largo-tag-list-widget-2" class="widget widget-3 odd default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>RELATED CATEGORIES:</h5>
				<ul>
					<li class="post-category-link"><a href="https://voiceofoc.org/category/voice-of-oc/press-releases/" title="Read Stories in the Press Releases category">Press Releases</a></li><li class="post-category-link"><a href="https://voiceofoc.org/category/voice-of-oc/press-releases/press-releases-civic-news/" title="Read Stories in the Press Releases: Civic News category">Press Releases: Civic News</a></li>				</ul>
			</div>
		</aside><aside id="largo-related-posts-widget-4" class="widget widget-4 even default largo-related-posts clearfix"><ul class="related"><li><a href="https://voiceofoc.org/2018/12/assemblymember-daly-issued-statement-on-the-nearly-15-6-million-in-homeless-emergency-assistance-funds-awarded-to-the-santa-ana-anaheim-orange-county-continuum-of-care/"/></a>
				<h4><a href="https://voiceofoc.org/2018/12/assemblymember-daly-issued-statement-on-the-nearly-15-6-million-in-homeless-emergency-assistance-funds-awarded-to-the-santa-ana-anaheim-orange-county-continuum-of-care/" title="Read: ">Assemblymember Daly Issued Statement on the Nearly $15.6 Million in Homeless Emergency Assistance Funds Awarded to the Santa Ana / Anaheim / Orange County Continuum of Care</a></h4>

				
				<p>Assemblymember Daly Issued the Following Statement on the Nearly $15.6 Million in Homeless Emergency Assistance Funds Awarded to the Santa Ana/Anaheim/Orange County Continuum of Care</p>
</li><li><a href="https://voiceofoc.org/2018/12/don-wagner-launches-campaign-for-orange-county-supervisor/"/></a>
				<h4><a href="https://voiceofoc.org/2018/12/don-wagner-launches-campaign-for-orange-county-supervisor/" title="Read: ">Don Wagner Launches Campaign for Orange County Supervisor</a></h4>

				
				<p>Don Wagner, Mayor of Irvine, announced that he is running for the Third District on the Orange County Board of Supervisors to replace Todd Spitzer, who was elected to be the county’s new district attorney.</p>
</li></ul></aside><aside id="text-47" class="widget widget-5 odd default hidden-tablet hidden-phone widget_text clearfix">			<div class="textwidget"><div style="text-align:center;">
<div id="div-gpt-ad-5190402-1"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-1'); });
  </script></div>
</div>
<p><!-- End AdSlot 1 --></p>
</div>
		</aside><aside id="text-48" class="widget widget-6 even default hidden-desktop widget_text clearfix">			<div class="textwidget"><div style="text-align:center;">
<div id="div-gpt-ad-5190402-4"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5190402-4'); });
  </script></div>
</div>
<p><!-- End AdSlot 4 --></p>
</div>
		</aside><aside id="text-16" class="widget widget-7 odd default widget_text clearfix"><h3 class="widgettitle">DISCUSSION</h3>			<div class="textwidget">You can make your voice heard by commenting below. To ensure a vibrant and civil discussion, comments must follow <a href="https://voiceofoc.org/2015/01/voice-of-oc-unveils-new-comment-system/">Voice of OC's discussion policy.</a></div>
		</aside></div>
<div id="disqus_thread"></div>
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _1col">
	<div class="span12 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label">Voice of OC</li><li id="menu-item-466994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466994"><a href="https://voiceofoc.org/about/">About</a></li>
<li id="menu-item-466995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466995"><a href="https://voiceofoc.org/archives/">Archives</a></li>
<li id="menu-item-466999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466999"><a href="https://voiceofoc.org/about/contact/">Contact</a></li>
<li id="menu-item-488676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488676"><a href="https://voiceofoc.org/about/our-staff/">Staff</a></li>
</ul></div></aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/voiceofoc/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2018, Voice of OC</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/img/inn_logo_gray.png" alt="Voice of OC is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

        <!-- Custom Twitter Feeds JS -->
        <script type="text/javascript">
            jQuery(document).ready(function($) {
                window.ctf_custom_js = function(){
                $(".ctf-item").each(function(){
    $(this).find('.ctf-tweet-date').prependTo(jQuery(this).find('.ctf-tweet-text'));
});
$('.ctf-author-box').not(':has(.ctf-tweet-date)').css('display', 'none');
                }
            });
        </script>
        		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"d32de1a5ba","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dfp-css'  href='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"voiceofoc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"766259 https:\/\/voiceofoc.org\/?p=766259","disqusShortname":"voiceofoc","disqusTitle":"Orange County Water District Board Elects Councilmember Sarmiento as Board President","disqusUrl":"https:\/\/voiceofoc.org\/2018\/12\/orange-county-water-district-board-elects-councilmember-sarmiento-as-board-president\/","postId":"766259"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201852'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"floatBeforeContent":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.11'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/voiceofoc.org\/wp-admin\/admin-ajax.php","nonce":"df80fc4b9b","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/voiceofoc.org\/wp-login.php?redirect_to=https%3A%2F%2Fvoiceofoc.org%2F2018%2F12%2Forange-county-water-district-board-elects-councilmember-sarmiento-as-board-president%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/voiceofoc.org\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"dfpID":"xxxxxx","network_code":"xxxxxx","mappings":[],"targeting":{"Page":["single"],"Category":["press-releases","press-releases-civic-news"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.3.0'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://1ccaxf2hhhbh1jcwiktlicz7-wpengine.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.2'></script>
<![endif]-->
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp( window.dfw );
			</script>
		<script type="text/javascript">var swpFloatBeforeContent = true;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
</body>
</html>
