<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://voiceofoc.org/xmlrpc.php" />
	<title>OC Deputy Sheriff Inmate Shackling Policy Draws Public Protests | Voice of OC</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.768x2403-1170x367.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.980x180.new2_-1170x216.jpg';
				} else {
					header_img = 'https://voiceofoc.org/wp-content/uploads/2014/12/VoiceofOC.websitemasthead.768x2403-1170x367.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- Social Warfare v3.6.1 https://warfareplugins.com --><meta property="og:description" content="On Sunday, a host of community members came out to the Theo Lacy jail facility in Orange to support judicial restraint of a new policy by Orange County Sheriff Don Barnes to  shackle inmates while they are transported to court and while they await court hearings in holding cells. Sheriff Barnes appealed the decision, arguing restraints are safer for inmates being transported to court. An appellate court decision is expected next month. "><meta property="og:title" content="OC Deputy Sheriff Inmate Shackling Policy Draws Public Protests"><meta property="article_publisher" content="https://www.facebook.com/voiceofoc/"><meta name='image' property='og:image' content='https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-17-1.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://voiceofoc.org/2019/11/oc-deputy-sheriff-inmate-shackling-policy-draws-public-protests/"><meta property="og:site_name" content="Voice of OC"><meta property="article:published_time" content="2019-11-25T07:08:58+00:00"><meta property="article:modified_time" content="2019-11-25T07:08:58+00:00"><meta property="og:updated_time" content="2019-11-25T07:08:58+00:00"><meta name="twitter:title" content="OC Deputy Sheriff Inmate Shackling Policy Draws Public Protests"><meta name="twitter:description" content="On Sunday, a host of community members came out to the Theo Lacy jail facility in Orange to support judicial restraint of a new policy by Orange County Sheriff Don Barnes to  shackle inmates while they are transported to court and while they await court hearings in holding cells. Sheriff Barnes appealed the decision, arguing restraints are safer for inmates being transported to court. An appellate court decision is expected next month. "><meta name="twitter:image" content="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-17-1.jpg"><meta name="twitter:site" content="@voiceofoc"><meta name="twitter:creator" content="@voiceofoc"><meta name="twitter:card" content="summary_large_image"><style type="text/css"> .swp_default_custom_color_outlines a {color: #000} .swp_default_custom_color_outlines .nc_tweetContainer { background-color: transparent ; border:1px solid #000 ; } .swp_default_custom_color_outlines a {color: #000} .swp_default_custom_color_outlines .nc_tweetContainer { background-color: transparent ; border:1px solid #000 ; } </style><style>@font-face {font-family: "sw-icon-font";src:url("https://voiceofoc.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://voiceofoc.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://voiceofoc.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://voiceofoc.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://voiceofoc.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Feed" href="https://voiceofoc.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Comments Feed" href="https://voiceofoc.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Voice of OC &raquo; iCal Feed" href="https://voiceofoc.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; OC Deputy Sheriff Inmate Shackling Policy Draws Public Protests Comments Feed" href="https://voiceofoc.org/2019/11/oc-deputy-sheriff-inmate-shackling-policy-draws-public-protests/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voiceofoc.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://voiceofoc.org/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://voiceofoc.org/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://voiceofoc.org/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://voiceofoc.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://voiceofoc.org/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://voiceofoc.org/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://voiceofoc.org/wp-content/themes/largo/css/style.min.css?ver=0.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://voiceofoc.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1570826623' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://voiceofoc.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1570826607' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-gutenberg-css'  href='https://voiceofoc.org/wp-content/themes/largo/css/gutenberg.min.css?ver=1570826451' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='//voiceofoc.org/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1573588694' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//voiceofoc.org/wp-content/uploads/pum/pum-site-styles.css?generated=1573153104&#038;ver=1.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='voiceofoc-css'  href='https://voiceofoc.org/wp-content/themes/voiceofoc/css/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://voiceofoc.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://voiceofoc.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://voiceofoc.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=1570826554'></script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.6.4'></script>
<link rel='https://api.w.org/' href='https://voiceofoc.org/wp-json/' />
<link rel='prev' title='Orange County Museum of Art Moves Forward with Its New, $73 Million Building' href='https://voiceofoc.org/2019/11/orange-county-museum-of-art-moves-forward-with-its-new-73-million-building/' />
<link rel='next' title='Santa Ana Resident is Ousted from County Commission After Raising Homeless Shelter Concerns' href='https://voiceofoc.org/2019/11/santa-ana-resident-is-ousted-from-county-commission-after-raising-homeless-shelter-concerns/' />
<link rel="canonical" href="https://voiceofoc.org/2019/11/oc-deputy-sheriff-inmate-shackling-policy-draws-public-protests/" />
<link rel='shortlink' href='https://voiceofoc.org/?p=1640515' />
<link rel="alternate" type="application/json+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2019%2F11%2Foc-deputy-sheriff-inmate-shackling-policy-draws-public-protests%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2019%2F11%2Foc-deputy-sheriff-inmate-shackling-policy-draws-public-protests%2F&#038;format=xml" />
<!-- Custom Twitter Feeds CSS -->
<style type='text/css'>
.ctf-tweet-date {
    color: #f68121 !important;
    margin-right: 5px;
}
#custom-twitter-feeds-widget-3::after {
     margin: 0 !important;
}
</style>
<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://voiceofoc.org"><link rel="https://theeventscalendar.com/" href="https://voiceofoc.org/wp-json/tribe/events/v1/" />		<script src="https://use.typekit.net/uyg0zvo.js"></script>
		<script>try{Typekit.load({ async: false });}catch(e){}</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-1576598093855162",
		enable_page_level_ads: true
		});
		</script>
	
		<!-- Start GPT Async Tag -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var gptadslots = [];
		  var googletag = googletag || {cmd:[]};
		</script>
		<script>
		  googletag.cmd.push(function() {
		    //Adslot 1 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-1')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 2 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-2')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 3 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[728,90]], 'div-gpt-ad-5190402-3')
					     .setTargeting('pos', ['3'])
					     .addService(googletag.pubads()));
		    //Adslot 4 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-4')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 5 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[300,250]], 'div-gpt-ad-5190402-5')
					     .setTargeting('pos', ['1'])
					     .addService(googletag.pubads()));
		    //Adslot 6 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[300,250]], 'div-gpt-ad-5190402-6')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 7 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-7')
					     .setTargeting('pos', ['2'])
					     .addService(googletag.pubads()));
		    //Adslot 8 declaration
		    gptadslots.push(googletag.defineSlot('/4011/trb.latimes/voiceoc', [[320,50]], 'div-gpt-ad-5190402-8')
					     .setTargeting('pos', ['3'])
					     .addService(googletag.pubads()));

		    googletag.pubads().setTargeting('ptype', ['s']);
		    googletag.enableServices();
		  });
		</script>
		<!-- End GPT Async Tag -->
				<!-- Facebook Pixel Code -->
		<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1873216659661772'); // Insert your pixel ID here.
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1873216659661772&ev=PageView&noscript=1"/>
		</noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
	<meta name="twitter:card" content="summary"><meta name="twitter:site" content="@VoiceofOC">				<meta property="og:title" content="OC Deputy Sheriff Inmate Shackling Policy Draws Public Protests" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://voiceofoc.org/2019/11/oc-deputy-sheriff-inmate-shackling-policy-draws-public-protests/"/>
				<meta property="og:description" content="On Sunday, a host of community members came out to the Theo Lacy jail facility in Orange to support judicial restraint of a new policy by Orange County Sheriff Don Barnes to  shackle inmates while they are transported to court and while they await court hearings in holding cells. Sheriff Barnes appealed the decision, arguing restraints are safer for inmates being transported to court. An appellate court decision is expected next month." />
				<meta name="description" content="On Sunday, a host of community members came out to the Theo Lacy jail facility in Orange to support judicial restraint of a new policy by Orange County Sheriff Don Barnes to  shackle inmates while they are transported to court and while they await court hearings in holding cells. Sheriff Barnes appealed the decision, arguing restraints are safer for inmates being transported to court. An appellate court decision is expected next month." />
				<meta property="og:site_name" content="Voice of OC" /><meta property="og:image" content="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-17-1-1170x658.jpg" /><link rel="apple-touch-icon" href="https://voiceofoc.org/wp-content/uploads/2017/03/VoiceofOC.icon_.small_.jpg"/><link rel="shortcut icon" href="https://voiceofoc.org/wp-content/uploads/2017/03/voiceofoc.favicon.png"/><meta name="news_keywords" content="Public Safety, Theo Lacy Jail"><meta name="original-source" content="https://voiceofoc.org/2019/11/oc-deputy-sheriff-inmate-shackling-policy-draws-public-protests/" /><meta name="syndication-source" content="https://voiceofoc.org/2019/11/oc-deputy-sheriff-inmate-shackling-policy-draws-public-protests/" />				<script>
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-35336736-1']);
					_gaq.push(['_trackPageview']);
					(function() {
						var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
						ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93595529-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --><script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "publishingPrinciples": "https:\/\/voiceofoc.org\/about\/best-practices\/#verification",
    "image": "https:\/\/voiceofoc.org\/wp-content\/uploads\/2019\/11\/THEOLACYPROTEST.2019.11.EDIT-17-1-140x140.jpg",
    "headline": "OC Deputy Sheriff Inmate Shackling Policy Draws Public Protests",
    "datePublished": "2019-11-25 07:08:58",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist"
        },
        "sameAs": [
            "https:\/\/voiceofoc.org\/author\/voiceofoc\/"
        ],
        "name": "Voice of OC"
    }
}
</script>
</head>

<body class="post-template-default single single-post postid-1640515 single-format-standard wp-embed-responsive tribe-no-js normal">

	
	<div id="top"></div>

	
	
	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/voiceofoc/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://linkedin.com/company/voiceofoc" title="Link to LinkedIn Page"><i class="icon-linkedin"></i></a></li><li><a href="https://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate/">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://voiceofoc.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://voiceofoc.org/"><img src="https://voiceofoc.org/wp-content/uploads/2015/03/VoiceofOC.notag_-1170x266.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://voiceofoc.org/">
									<img src="https://voiceofoc.org/wp-content/uploads/2015/03/VoiceofOC.notag_-1170x266.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-381845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-381845"><a href="https://voiceofoc.org/category/cities/" class="dropdown-toggle">CITIES <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-31049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31049"><a href="/category/anaheim/">ANAHEIM</a></li>
	<li id="menu-item-31057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31057"><a href="/category/fullerton/">FULLERTON</a></li>
	<li id="menu-item-405458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405458"><a href="https://voiceofoc.org/category/cities/irvine/">IRVINE</a></li>
	<li id="menu-item-31051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31051"><a href="/category/santa-ana/">SANTA ANA</a></li>
	<li id="menu-item-31059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31059"><a href="/category/westminster/">WESTMINSTER</a></li>
</ul>
</li>
<li id="menu-item-31042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31042"><a href="https://voiceofoc.org/civic-news/" class="dropdown-toggle">CIVIC NEWS <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1213425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1213425"><a href="https://voiceofoc.org/disasters/">DISASTERS</a></li>
	<li id="menu-item-1222572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222572"><a href="https://voiceofoc.org/category/topics/politics/election-central/">ELECTIONS</a></li>
	<li id="menu-item-1222561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222561"><a href="https://voiceofoc.org/category/topics/healthy-communities/">HEALTHY COMMUNITIES</a></li>
	<li id="menu-item-1222562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222562"><a href="https://voiceofoc.org/category/topics/housing-homelessness/">HOUSING &#038; HOMELESSNESS</a></li>
	<li id="menu-item-845890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-845890"><a href="https://voiceofoc.org/podcast/">PODCAST</a></li>
	<li id="menu-item-1222563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222563"><a href="https://voiceofoc.org/category/topics/politics/">POLITICS</a></li>
	<li id="menu-item-1222564" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1222564"><a href="https://voiceofoc.org/category/topics/public-safety/">PUBLIC SAFETY</a></li>
	<li id="menu-item-1222565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222565"><a href="https://voiceofoc.org/category/topics/transportation/">TRANSPORTATION</a></li>
	<li id="menu-item-1222567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222567"><a href="https://voiceofoc.org/category/topics/youth-media/">YOUTH MEDIA</a></li>
</ul>
</li>
<li id="menu-item-655848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-655848"><a href="https://voiceofoc.org/arts/" class="dropdown-toggle">ARTS &#038; CULTURE <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1222556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222556"><a href="https://voiceofoc.org/category/arts/community-arts/">COMMUNITY ARTS</a></li>
	<li id="menu-item-1222557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222557"><a href="https://voiceofoc.org/category/arts/dance/">DANCE</a></li>
	<li id="menu-item-1222573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222573"><a href="https://voiceofoc.org/category/arts/music/">MUSIC</a></li>
	<li id="menu-item-1222568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222568"><a href="https://voiceofoc.org/category/arts/theater/">THEATER</a></li>
	<li id="menu-item-1222569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222569"><a href="https://voiceofoc.org/category/arts/visual-arts/">VISUAL ARTS</a></li>
</ul>
</li>
<li id="menu-item-31104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-31104"><a href="https://voiceofoc.org/opinion/" class="dropdown-toggle">OPINION <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1222571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222571"><a href="https://voiceofoc.org/category/editorials/community-editorials/">COMMUNITY EDITORIALS</a></li>
	<li id="menu-item-1222560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222560"><a href="https://voiceofoc.org/category/editorials/behind-the-orange-curtain/">NORBERTO SANTANA, JR. COLUMNS</a></li>
</ul>
</li>
<li id="menu-item-1199455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1199455"><a href="https://voiceofoc.org/mission-values/" class="dropdown-toggle">ABOUT <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1222547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222547"><a href="https://voiceofoc.org/archives/">ARCHIVES</a></li>
	<li id="menu-item-1222548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222548"><a href="https://voiceofoc.org/civic-engagement/">CIVIC ENGAGEMENT</a></li>
	<li id="menu-item-1222549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222549"><a href="https://voiceofoc.org/donate-past/">DONATE</a></li>
	<li id="menu-item-1222550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222550"><a href="https://voiceofoc.org/impact-honors/">IMPACT &#038; HONORS</a></li>
	<li id="menu-item-1222570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222570"><a href="https://voiceofoc.org/category/voice-of-oc/communications/">INSIDE THE NEWSROOM</a></li>
	<li id="menu-item-1222551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222551"><a href="https://voiceofoc.org/mission-values/">MISSION &#038; VALUES</a></li>
	<li id="menu-item-1222552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222552"><a href="https://voiceofoc.org/staff-contact-us/">STAFF &#038; CONTACT US</a></li>
	<li id="menu-item-1222553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1222553"><a href="http://voiceofoc.org/subscribe">SUBSCRIBE</a></li>
</ul>
</li>
								<li class="donate">
									<a class="donate-link" href="https://voiceofoc.org/donate/">
										<span>Donate</span>
									</a>
								</li>
								<li class="donate">
									<a class="donate-link" href="http://voiceofoc.us9.list-manage.com/subscribe?u=21b45ca592433dae9870e9e71&id=6100b0e74b">
										<span>Subscribe</span>
									</a>
								</li> 													</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<div class="header-ad-zone max-wide">
	<div id="header-ad-zone-container">
		<!-- Sidebar: header-ads --><aside id="siteorigin-panels-builder-2" class="widget widget-1 odd default hidden-phone widget_siteorigin-panels-builder clearfix"><div id="pl-w5dd8232baa891"  class="panel-layout" ><div id="pg-w5dd8232baa891-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch animate-5ddc436f38a05381842204 panels-animation-hide panel-row-style panel-row-style-for-w5dd8232baa891-0" data-siteorigin-parallax="{&quot;backgroundUrl&quot;:&quot;https:\/\/voiceofoc.org\/wp-content\/uploads\/2019\/11\/NM4.bannerv1.3.jpg&quot;,&quot;backgroundSize&quot;:[1170,176],&quot;backgroundSizing&quot;:&quot;scaled&quot;,&quot;limitMotion&quot;:&quot;auto&quot;}" data-stretch-type="full" data-so-animation="{&quot;selector&quot;:&quot;.animate-5ddc436f38a05381842204&quot;,&quot;animation&quot;:&quot;slideInDown&quot;,&quot;duration&quot;:1,&quot;repeat&quot;:0,&quot;hide&quot;:1,&quot;finalState&quot;:&quot;visible&quot;,&quot;delay&quot;:0,&quot;debounce&quot;:0.1,&quot;event&quot;:&quot;load&quot;,&quot;offset&quot;:0}" ><div id="pgc-w5dd8232baa891-0-0"  class="panel-grid-cell" ><div id="panel-w5dd8232baa891-0-0-0" class="so-panel widget widget_sow-button panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w5dd8232baa891-0-0-0" ><div class="so-widget-sow-button so-widget-sow-button-flat-e8b816683671"><div class="ow-button-base ow-button-align-center">
	<a href="#" class="ow-icon-placement-left ow-button-hover" 		>
		<span>
			<span class="sow-icon-fontawesome sow-fas" data-sow-icon="&#xf4be;" style="color: #ffffff"></span>
			DONATE NOW		</span>
	</a>
</div>
</div></div></div></div></div></div></div></aside><!-- Sidebar: header-ads --><aside id="siteorigin-panels-builder-3" class="widget widget-2 even default hidden-desktop hidden-tablet widget_siteorigin-panels-builder clearfix"><div id="pl-w5dd432ceef661"  class="panel-layout" ><div id="pg-w5dd432ceef661-0"  class="panel-grid panel-has-style" ><div class="siteorigin-panels-stretch animate-5ddc436f39c13405609491 panels-animation-hide panel-row-style panel-row-style-for-w5dd432ceef661-0" data-siteorigin-parallax="{&quot;backgroundUrl&quot;:&quot;https:\/\/voiceofoc.org\/wp-content\/uploads\/2019\/11\/NM4.bannermobilev1.0-1170x219.jpg&quot;,&quot;backgroundSize&quot;:[1170,219],&quot;backgroundSizing&quot;:&quot;scaled&quot;,&quot;limitMotion&quot;:&quot;auto&quot;}" data-stretch-type="full" data-so-animation="{&quot;selector&quot;:&quot;.animate-5ddc436f39c13405609491&quot;,&quot;animation&quot;:&quot;slideInDown&quot;,&quot;duration&quot;:1,&quot;repeat&quot;:0,&quot;hide&quot;:1,&quot;finalState&quot;:&quot;visible&quot;,&quot;delay&quot;:0,&quot;debounce&quot;:0.1,&quot;event&quot;:&quot;load&quot;,&quot;offset&quot;:0}" ><div id="pgc-w5dd432ceef661-0-0"  class="panel-grid-cell" ><div id="panel-w5dd432ceef661-0-0-0" class="so-panel widget widget_sow-button panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w5dd432ceef661-0-0-0" ><div class="so-widget-sow-button so-widget-sow-button-flat-ca3b6a1b5c02"><div class="ow-button-base ow-button-align-center">
	<a href="#" class="ow-icon-placement-left ow-button-hover" 		>
		<span>
			<span class="sow-icon-fontawesome sow-fas" data-sow-icon="&#xf4be;" style="color: #ffffff"></span>
			DONATE NOW		</span>
	</a>
</div>
</div></div></div></div></div></div></div></aside>	</div>
</div>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-trending-topics" class="menu"><li class="menu-label">TRENDING:</li><li id="menu-item-1449568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1449568"><a href="https://voiceofoc.org/tag/fullerton-records-lawsuit/">Fullerton Records Lawsuit</a></li>
<li id="menu-item-1184666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184666"><a href="https://voiceofoc.org/tag/angels-negotiations/">Angels Negotiations</a></li>
<li id="menu-item-1182232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1182232"><a href="https://voiceofoc.org/tag/rent-control/">Rent Control</a></li>
<li id="menu-item-1460133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1460133"><a href="https://voiceofoc.org/2019/11/florence-price-rightfully-finds-her-place-next-to-gershwin-with-the-pacific-symphony/">Florence Price</a></li>
<li id="menu-item-1579741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1579741"><a href="https://voiceofoc.org/tag/november-2019-special-election/">November 2019 Special Election</a></li>
<li id="menu-item-1579744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1579744"><a href="https://voiceofoc.org/tag/election-2020/">Election 2020</a></li>
<li id="menu-item-1592204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1592204"><a href="https://voiceofoc.org/tag/yale-proposed-shelter/">Yale Proposed Shelter</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-1640515" class="hnews item post-1640515 post type-post status-publish format-standard has-post-thumbnail hentry category-public-safety tag-theo-lacy-jail top-term-- featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

		<h5 class="top-tag"><span class="post-category-link _top_term_output category-public-safety"><a href="https://voiceofoc.org/category/topics/public-safety/" title="Read Stories in the Public Safety category">Public Safety</a></span></h5>

		<h1 class="entry-title" itemprop="headline">OC Deputy Sheriff Inmate Shackling Policy Draws Public Protests</h1>
		
		<meta itemprop="description" content="32 SharesTweet8Share24EmailOn Sunday, a host of community members came out to the Theo Lacy jail facility in Orange to support judicial restraint of a new policy by Orange County Sheriff Don Barnes to  shackle inmates while they are transported to court and while they await court hearings in holding cells. Sheriff Barnes appealed the decision, arguing restraints are safer for inmates being transported to court. An appellate court decision is expected next month. 
" />
<meta itemprop="datePublished" content="2019-11-25T07:08:58-08:00" />
<meta itemprop="dateModified" content="2019-11-25T07:08:58-08:00" />
<meta itemprop="image" content="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-17-1-140x140.jpg" />
	</header><!-- / entry header -->
	
	<div class="hero is-image span12">
	<img width="1170" height="658" src="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-17-1-1170x658.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-17-1-1170x658.jpg 1170w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-17-1-336x189.jpg 336w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-17-1-768x432.jpg 768w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-17-1-771x434.jpg 771w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-17-1.jpg 1500w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="1641613" data-permalink="https://voiceofoc.org/protestors-against-shackling-on-nov-24-at-theo-lacy-facility-9/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-17-1-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Protestors against shackling on Nov. 24 at Theo Lacy Facility.&quot;,&quot;created_timestamp&quot;:&quot;1574604223&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00015625&quot;,&quot;title&quot;:&quot;Protestors against shackling on Nov. 24 at Theo Lacy Facility.&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Protestors against shackling on Nov. 24 at Theo Lacy Facility." data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-17-1-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-17-1-771x434.jpg" />				<p class="wp-media-credit">JULIE LEOPO, Voice of OC</p>
						<p class="wp-caption-text">Protestors against shackling on Nov. 24 at Theo Lacy Facility.</p>
		</div>
	
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="https://voiceofoc.org/author/voiceofoc/" title="Read All Posts By Voice of OC" rel="author">Voice of OC</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2019-11-25T07:08:58-08:00"><span class="time-ago">6 hours ago</span></time></h5>

				
		<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_custom_color_outlines swp_other_color_outlines swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">32 <span class="swp_label">Shares</span></span></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=OC+Deputy+Sheriff+Inmate+Shackling+Policy+Draws+Public+Protests&url=https%3A%2F%2Fvoiceofoc.org%2F2019%2F11%2Foc-deputy-sheriff-inmate-shackling-policy-draws-public-protests%2F&via=voiceofoc" data-link="https://twitter.com/intent/tweet?text=OC+Deputy+Sheriff+Inmate+Shackling+Policy+Draws+Public+Protests&url=https%3A%2F%2Fvoiceofoc.org%2F2019%2F11%2Foc-deputy-sheriff-inmate-shackling-policy-draws-public-protests%2F&via=voiceofoc"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span><span class="swp_count">8</span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2019%2F11%2Foc-deputy-sheriff-inmate-shackling-policy-draws-public-protests%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2019%2F11%2Foc-deputy-sheriff-inmate-shackling-policy-draws-public-protests%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">24</span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=OC%20Deputy%20Sheriff%20Inmate%20Shackling%20Policy%20Draws%20Public%20Protests&body=On%20Sunday%2C%20a%20host%20of%20community%20members%20came%20out%20to%20the%20Theo%20Lacy%20jail%20facility%20in%20Orange%20to%20support%20judicial%20restraint%20of%20a%20new%20policy%20by%20Orange%20County%20Sheriff%20Don%20Barnes%20to%C2%A0%20shackle%20inmates%20while%20they%20are%20transported%20to%20court%20and%20while%20they%20await%20court%20hearings%20in%20holding%20cells.%20Sheriff%20Barnes%20appealed%20the%20decision%2C%20arguing%20restraints%20are%20safer%20for%20inmates%20being%20transported%20to%20court.%20An%20appellate%20court%20decision%20is%20expected%20next%20month.%20%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fvoiceofoc.org%2F2019%2F11%2Foc-deputy-sheriff-inmate-shackling-policy-draws-public-protests%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div></div><p>This weekend, a host of community members came out to the Theo Lacy jail facility in Orange to support judicial restraint of a new policy by Orange County Sheriff Don Barnes to  shackle inmates while they are transported to court and while they await court hearings in holding cells.</p>
<p>Orange County Public Defenders and ACLU officials waged a legal battle against Barnes&#8217; new policy and Nov. 18, OC Superior Court Judge Kathleen Roberts granted a motion to halt the shackling of people in custody. Roberts also issued a countywide ruling that no person is to be shackled in the courthouse holding cells without an individualized assessment.</p>
<p>You can <a href="https://appellatecases.courtinfo.ca.gov/search/case/dockets.cfm?dist=43&amp;doc_id=2304189&amp;doc_no=G058596&amp;request_token=NiIwLSIkTkg%2BW1BFSCItSEtIIFQ7UFxbJiBeUzNSUCAgCg%3D%3D">read Roberts decision here</a>.</p>
<p>In her decision, Judge Roberts wrote, &#8220;Blanket shackling of in-custody defendants demeans the dignity of the court process, the court room and the defendant and violates the due process rights of the accused.&#8221;</p>
<p>In a defiant Tweet two days later, Barnes blasted Roberts&#8217; ruling, calling it &#8220;judicial overreach.&#8221;</p>
<p>Barnes argues the new policy is the product of a long classification policy review, one that aims to make court transports go faster, thus getting inmates more time out of cells overall while they are in custody,</p>
<p>Both sides paint a very different picture of what it feels like to be shackled.</p>
<p>Daisy Ramirez, a Jails Conditions &amp; Policy Coordinator, wrote to organizers this past weekend noting, &#8220;People are awoken at 4am and shackled, with their wrists attached to their waists by six-inch chains. They aren’t released from these chains until they return to jail late at night. During their grueling 12 to 15-hour day, people cannot reach their mouths to eat, cannot use the restroom, and cannot straighten their backs. There are no exceptions for people who have disabilities or are pregnant, injured, or mentally ill. This draconian practice causes so much pain that people are pleading guilty just to avoid the chains.</p>
<p>Ramirez argues that Barnes&#8217; new practice blatantly violates the Constitution.</p>
<p>Barnes counters that because the department is now mixing more classes of criminals together in court transports, it&#8217;s necessary to use the waist restraints to cut down on assaults.</p>
<p>Barnes also disputes that the restraints are unduly rough.</p>
<p>&#8220;In-cell video footage shows inmates eating and using the bathroom and engaging in other basic human needs, such as blowing one&#8217;s nose. The restraints, however, do accomplish the goal of limiting the type of movement that would be necessary to use violence against another inmate or staff,&#8221; reads a <a href="https://pbs.twimg.com/media/EJ2xGHyVUAEMpyE.png:large">Nov. 20 statement</a> <a href="https://twitter.com/OCSheriffBarnes/status/1197307798163353601">Tweeted out</a> by Barnes.</p>
<p>Barnes argues the new policy is effective as &#8220;assaults inside court facilities have been reduced by 60 percent, and there have not been any major disturbances.</p>
<p>In short, inmates entrusted to our care are significantly less likely to assault or be assaulted.&#8221;</p>
<p>Sheriff officials appealed the ruling, and on Friday a state appeals court issued an order preventing it from going into effect until the appeals court hears evidence and makes its own decision. An appellate ruling isn&#8217;t expected until at least Dec. 16.</p>
<div id="attachment_1641614" class="wp-caption module image aligncenter" style="max-width: 771px;"><img data-attachment-id="1641614" data-permalink="https://voiceofoc.org/2019/11/oc-deputy-sheriff-inmate-shackling-policy-draws-public-protests/theolacyprotest-2019-11-edit-28-2/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-28-1-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Diana Alvarez, whose son Anthony Aceves died in jail without explanation from sheriff officials, attends the Theo Lacy protest against shackling inmates.&quot;,&quot;created_timestamp&quot;:&quot;1574606078&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="THEOLACYPROTEST.2019.11.EDIT-28" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-28-1-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-28-1-771x434.jpg" class="size-large wp-image-1641614" src="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-28-1-771x434.jpg" alt="" width="771" height="434" srcset="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-28-1-771x434.jpg 771w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-28-1-336x189.jpg 336w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-28-1-768x432.jpg 768w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-28-1-1170x658.jpg 1170w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-28-1.jpg 1500w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">JULIE LEOPO, Voice of OC</p><p class="wp-caption-text">Diana Alvarez, whose son Anthony Aceves died in jail without explanation from sheriff officials, attends the Theo Lacy protest against shackling inmates.</p></div>
<div id="attachment_1641612" class="wp-caption module image aligncenter" style="max-width: 771px;"><img data-attachment-id="1641612" data-permalink="https://voiceofoc.org/2019/11/oc-deputy-sheriff-inmate-shackling-policy-draws-public-protests/theolacyprotest-2019-11-edit-15-2/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-15-1-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Betty Valencia, a Orange resident and 2020 City Council candidate, recounts of a time when she \&quot;sang for the youth inside of the Theo Lacy facility with her guitar.\&quot; She explains, \&quot;This injustice cant be kept quiet any longer. We must unite and use our political voices like we all are here today\&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574604160&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="THEOLACYPROTEST.2019.11.EDIT-15" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-15-1-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-15-1-771x434.jpg" class="size-large wp-image-1641612" src="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-15-1-771x434.jpg" alt="" width="771" height="434" srcset="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-15-1-771x434.jpg 771w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-15-1-336x189.jpg 336w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-15-1-768x432.jpg 768w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-15-1-1170x658.jpg 1170w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-15-1.jpg 1500w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">JULIE LEOPO, Voice of OC</p><p class="wp-caption-text">Betty Valencia, a Orange resident and 2020 City Council candidate, recounts of a time when she &#8220;sang for the youth inside of the Theo Lacy facility with her guitar.&#8221; She explains, &#8220;This injustice cant be kept quiet any longer. We must unite and use our political voices like we all are here today&#8221;</p></div>
<div id="attachment_1641611" class="wp-caption module image aligncenter" style="max-width: 771px;"><img data-attachment-id="1641611" data-permalink="https://voiceofoc.org/2019/11/oc-deputy-sheriff-inmate-shackling-policy-draws-public-protests/laurie-dozal-58-at-the-theo-lacy-facility-on-nov-24-2/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-14-1-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Laurie Dozal, 58,  at the Theo Lacy facility on Nov. 24.&quot;,&quot;created_timestamp&quot;:&quot;1574603062&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00015625&quot;,&quot;title&quot;:&quot;Laurie Dozal, 58,  at the Theo Lacy facility on Nov. 24.&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Laurie Dozal, 58,  at the Theo Lacy facility on Nov. 24." data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-14-1-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-14-1-771x434.jpg" class="size-large wp-image-1641611" src="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-14-1-771x434.jpg" alt="" width="771" height="434" srcset="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-14-1-771x434.jpg 771w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-14-1-336x189.jpg 336w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-14-1-768x432.jpg 768w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-14-1-1170x658.jpg 1170w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-14-1.jpg 1500w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">JULIE LEOPO, Voice of OC</p><p class="wp-caption-text">Laurie Dozal, 58, at the Theo Lacy facility on Nov. 24.</p></div>
<div id="attachment_1641610" class="wp-caption module image aligncenter" style="max-width: 771px;"><img data-attachment-id="1641610" data-permalink="https://voiceofoc.org/2019/11/oc-deputy-sheriff-inmate-shackling-policy-draws-public-protests/theolacyprotest-2019-11-edit-13-2/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-13-1-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Donna Acevedo, 52, is a grieving mother who lost her 21 year old son, Joel, during a 2012 shooting involving Anaheim Police officers . She was one of the two mothers present at the protest whose children had been killed by Police.&quot;,&quot;created_timestamp&quot;:&quot;1574602860&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="THEOLACYPROTEST.2019.11.EDIT-13" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-13-1-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-13-1-771x434.jpg" class="size-large wp-image-1641610" src="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-13-1-771x434.jpg" alt="" width="771" height="434" srcset="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-13-1-771x434.jpg 771w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-13-1-336x189.jpg 336w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-13-1-768x432.jpg 768w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-13-1-1170x658.jpg 1170w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-13-1.jpg 1500w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">JULIE LEOPO, Voice of OC</p><p class="wp-caption-text">Donna Acevedo, 52, is a grieving mother who lost her 21 year old son, Joel, during a 2012 shooting involving Anaheim Police officers . She was one of the two mothers present at the protest whose children had been killed by Police.</p></div>
<div id="attachment_1641609" class="wp-caption module image aligncenter" style="max-width: 771px;"><img data-attachment-id="1641609" data-permalink="https://voiceofoc.org/2019/11/oc-deputy-sheriff-inmate-shackling-policy-draws-public-protests/theolacyprotest-2019-11-edit-12-2/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-12-1-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;German Santos, 56, is a longtime political activist joins protesters outside the Theo Lacy Facility.&quot;,&quot;created_timestamp&quot;:&quot;1574602848&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.000125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="THEOLACYPROTEST.2019.11.EDIT-12" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-12-1-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-12-1-771x434.jpg" class="size-large wp-image-1641609" src="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-12-1-771x434.jpg" alt="" width="771" height="434" srcset="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-12-1-771x434.jpg 771w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-12-1-336x189.jpg 336w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-12-1-768x432.jpg 768w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-12-1-1170x658.jpg 1170w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-12-1.jpg 1500w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">JULIE LEOPO, Voice of OC</p><p class="wp-caption-text">German Santos, 56, is a longtime political activist joins protesters outside the Theo Lacy Facility.</p></div>
<div id="attachment_1641608" class="wp-caption module image aligncenter" style="max-width: 771px;"><img data-attachment-id="1641608" data-permalink="https://voiceofoc.org/2019/11/oc-deputy-sheriff-inmate-shackling-policy-draws-public-protests/theolacyprotest-2019-11-edit-11-2/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-11-1-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;(Left) Samuel Vance and  (right) Melissa Nolane, 35, yell chants denouncing the shackling policies of the Orange County Sheriff&#039;s Department.&quot;,&quot;created_timestamp&quot;:&quot;1574602784&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.000125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="THEOLACYPROTEST.2019.11.EDIT-11" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-11-1-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-11-1-771x434.jpg" class="size-large wp-image-1641608" src="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-11-1-771x434.jpg" alt="" width="771" height="434" srcset="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-11-1-771x434.jpg 771w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-11-1-336x189.jpg 336w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-11-1-768x432.jpg 768w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-11-1-1170x658.jpg 1170w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-11-1.jpg 1500w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">JULIE LEOPO, Voice of OC</p><p class="wp-caption-text">(Left) Samuel Vance and (right) Melissa Nolane, 35, yell chants denouncing the shackling policies of the Orange County Sheriff&#8217;s Department.</p></div>
<div id="attachment_1641607" class="wp-caption module image aligncenter" style="max-width: 771px;"><img data-attachment-id="1641607" data-permalink="https://voiceofoc.org/2019/11/oc-deputy-sheriff-inmate-shackling-policy-draws-public-protests/theolacyprotest-2019-11-edit-10-2/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-10-1-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Daisy Ramirez, 29, a community leader from Transforming Justice OC and ACLU Jails Conditions and Policy Coordinator at ACLU, leads the Sunday protest in front of the Theo Lacy facility in Orange.&quot;,&quot;created_timestamp&quot;:&quot;1574602694&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="THEOLACYPROTEST.2019.11.EDIT-10" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-10-1-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-10-1-771x434.jpg" class="size-large wp-image-1641607" src="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-10-1-771x434.jpg" alt="" width="771" height="434" srcset="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-10-1-771x434.jpg 771w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-10-1-336x189.jpg 336w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-10-1-768x432.jpg 768w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-10-1-1170x658.jpg 1170w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-10-1.jpg 1500w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">JULIE LEOPO, Voice of OC</p><p class="wp-caption-text">Daisy Ramirez, 29, a community leader from Transforming Justice OC and ACLU Jails Conditions and Policy Coordinator at ACLU, leads the Sunday protest in front of the Theo Lacy facility in Orange.</p></div>
<div id="attachment_1641606" class="wp-caption module image aligncenter" style="max-width: 771px;"><img data-attachment-id="1641606" data-permalink="https://voiceofoc.org/2019/11/oc-deputy-sheriff-inmate-shackling-policy-draws-public-protests/theolacyprotest-2019-11-edit-7-2/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-7-1-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Students, allies, activists, and  impacted residents of OC came to protest outside of Theo Facility on Nov. 24.&quot;,&quot;created_timestamp&quot;:&quot;1574602383&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.000125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="THEOLACYPROTEST.2019.11.EDIT-7" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-7-1-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-7-1-771x434.jpg" class="size-large wp-image-1641606" src="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-7-1-771x434.jpg" alt="" width="771" height="434" srcset="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-7-1-771x434.jpg 771w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-7-1-336x189.jpg 336w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-7-1-768x432.jpg 768w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-7-1-1170x658.jpg 1170w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-7-1.jpg 1500w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">JULIE LEOPO, Voice of OC</p><p class="wp-caption-text">Students, allies, activists, and impacted residents of OC came to protest outside of Theo Facility on Nov. 24.</p></div>
<div id="attachment_1641605" class="wp-caption module image aligncenter" style="max-width: 771px;"><img data-attachment-id="1641605" data-permalink="https://voiceofoc.org/2019/11/oc-deputy-sheriff-inmate-shackling-policy-draws-public-protests/theolacyprotest-2019-11-edit-3-2/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-3-1-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Shackling demonstration during the ACLU led protest located in front of Theo Lacy correctional Facility on Nov. 24.&quot;,&quot;created_timestamp&quot;:&quot;1574601960&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="THEOLACYPROTEST.2019.11.EDIT-3" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-3-1-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-3-1-771x434.jpg" class="size-large wp-image-1641605" src="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-3-1-771x434.jpg" alt="" width="771" height="434" srcset="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-3-1-771x434.jpg 771w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-3-1-336x189.jpg 336w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-3-1-768x432.jpg 768w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-3-1-1170x658.jpg 1170w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-3-1.jpg 1500w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">JULIE LEOPO, Voice of OC</p><p class="wp-caption-text">Shackling demonstration during the ACLU led protest located in front of Theo Lacy correctional Facility on Nov. 24.</p></div>
<div id="attachment_1641604" class="wp-caption module image aligncenter" style="max-width: 771px;"><img data-attachment-id="1641604" data-permalink="https://voiceofoc.org/2019/11/oc-deputy-sheriff-inmate-shackling-policy-draws-public-protests/theolacyprotest-2019-11-edit-2-2/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-2-1-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;UCI law student, Pilar Escontrias, 33, spends her Sunday afternoon protesting against the recent OC shackle scandal. A scandal that she says, \&quot;needs to be exposed.\&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574601876&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="THEOLACYPROTEST.2019.11.EDIT-2" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-2-1-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-2-1-771x434.jpg" class="size-large wp-image-1641604" src="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-2-1-771x434.jpg" alt="" width="771" height="434" srcset="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-2-1-771x434.jpg 771w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-2-1-336x189.jpg 336w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-2-1-768x432.jpg 768w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-2-1-1170x658.jpg 1170w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-2-1.jpg 1500w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">JULIE LEOPO, Voice of OC</p><p class="wp-caption-text">UCI law student, Pilar Escontrias, 33, spends her Sunday afternoon protesting against the recent OC shackle scandal. A scandal that she says, &#8220;needs to be exposed.&#8221;</p></div>
<div id="attachment_1640349" class="wp-caption module image aligncenter" style="max-width: 771px;"><img data-attachment-id="1640349" data-permalink="https://voiceofoc.org/2019/11/oc-deputy-sheriff-inmate-shackling-policy-draws-public-protests/theolacyprotest-2019-11-edit-27/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-27-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Diana Alvarez, whose son Anthony Aceves died in jail without explanation from sheriff officials, holds a sign toward a passing police car.&quot;,&quot;created_timestamp&quot;:&quot;1574605865&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="THEOLACYPROTEST.2019.11.EDIT-27" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-27-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-27-771x434.jpg" class="size-large wp-image-1640349" src="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-27-771x434.jpg" alt="" width="771" height="434" srcset="https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-27-771x434.jpg 771w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-27-336x189.jpg 336w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-27-768x432.jpg 768w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-27-1170x658.jpg 1170w, https://voiceofoc.org/wp-content/uploads/2019/11/THEOLACYPROTEST.2019.11.EDIT-27.jpg 1500w" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">JULIE LEOPO, Voice of OC</p><p class="wp-caption-text">Diana Alvarez, whose son Anthony Aceves died in jail without explanation from sheriff officials, holds a sign toward a passing police car.</p></div>
<div class="swp-content-locator"></div>		
	</section>

	
</article>
<div class="article-bottom nocontent"><!-- Sidebar: article-bottom --><aside id="text-64" class="widget widget-1 odd default widget_text clearfix">			<div class="textwidget"><div style="background-color: #c30000; border: 5px solid #c30000; text-align: center;"><span style="font-size: 1.5em; color: white;"><strong><br />
Since you&#8217;ve made it this far,</strong></span></div>
<div style="background-color: #c30000; border: 5px solid #c30000; text-align: center;"></div>
<div style="background-color: #f3f3f3; border: 10px solid #f3f3f3; text-align: center;">
<p><span style="font-size: 1.1em;">You are obviously connected to your community and value good journalism.</span></p>
<p>As an <strong>independent local nonprofit</strong>, our news is accessible to all, regardless of what they can afford. Our newsroom centers on Orange County’s civic and cultural life, not ad-driven clickbait. Our reporters hold powerful interests accountable to protect your quality of life.</p>
<p>But it’s not free to produce. It depends on donors like you.</p>
<p>Right now we&#8217;re excited to share an opportunity to triple your donation through a national fund supporting nonprofit news and a local matching fund. New monthly recurring donations are matched for the full year&#8217;s value.</p>
<p><a href="https://voiceofoc.org/donate"><img class="aligncenter wp-image-1471837" src="https://voiceofoc.org/wp-content/uploads/2019/11/DONATENOW2-771x159.jpg" alt="" width="199" height="41" /></a></p>
</div>
</div>
		</aside><!-- Sidebar: article-bottom --><aside id="mc4wp_form_widget-5" class="widget widget-2 even default widget_mc4wp_form_widget clearfix"><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-545692 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="545692" data-name="WEBSITE ARTICLE FOOTER WIDGET - DAILY EMAILS" ><div class="mc4wp-form-fields"><span style="font-size: 20px; color: #f68121;">NEWSLETTER:</span> <input type="email" name="EMAIL" placeholder="Your email" required /> <input type="submit" value="Subscribe" />
<br>
<br></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1574716271" /><input type="hidden" name="_mc4wp_form_id" value="545692" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside><!-- Sidebar: article-bottom --><aside id="largo-tag-list-widget-2" class="widget widget-3 odd default largo-tag-list clearfix">		  <!-- Post tags -->
					<div class="tags clearfix">
				<h5>SUBTOPICS:</h5>
				<ul>
					<li class="post-category-link category-public-safety"><a href="https://voiceofoc.org/category/topics/public-safety/" title="Read Stories in the Public Safety category">Public Safety</a></li><li class="post-tag-link post_tag-theo-lacy-jail"><a href="https://voiceofoc.org/tag/theo-lacy-jail/" title="Read Stories tagged with: Theo Lacy Jail">Theo Lacy Jail</a></li>				</ul>
			</div>
		</aside><!-- Sidebar: article-bottom --><aside id="largo-related-posts-widget-4" class="widget widget-4 even default largo-related-posts clearfix"><h3 class="widgettitle">RELATED STORIES:</h3><ul class="related"><li><a href="https://voiceofoc.org/2019/06/two-weeks-after-jail-death-its-still-unexplained-as-da-contacts-mother/"><img width="140" height="140" src="https://voiceofoc.org/wp-content/uploads/2019/06/IMG_3319EDIT-140x140.jpg" class=" wp-post-image" alt="" srcset="https://voiceofoc.org/wp-content/uploads/2019/06/IMG_3319EDIT-140x140.jpg 140w, https://voiceofoc.org/wp-content/uploads/2019/06/IMG_3319EDIT-60x60.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="946709" data-permalink="https://voiceofoc.org/img_3319edit/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2019/06/IMG_3319EDIT-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559645817&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_3319EDIT" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2019/06/IMG_3319EDIT-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2019/06/IMG_3319EDIT-771x434.jpg" /></a>
				<h4><a href="https://voiceofoc.org/2019/06/two-weeks-after-jail-death-its-still-unexplained-as-da-contacts-mother/" title="Read: ">Two Weeks After Jail Death, It’s Still Unexplained as DA Contacts Mother</a></h4>

				
				<p>Officials have so far declined to say what happened leading up to Anthony Aceves&#8217; death, who discovered him unconscious, and who was with him when he was found.</p>
<div class="swp-content-locator"></div></li><li><a href="https://voiceofoc.org/2019/06/oc-examines-inmate-death-as-mother-says-its-been-12-days-without-info/"><img width="140" height="140" src="https://voiceofoc.org/wp-content/uploads/2019/06/IMG_3324EDIT-140x140.jpg" class=" wp-post-image" alt="" srcset="https://voiceofoc.org/wp-content/uploads/2019/06/IMG_3324EDIT-140x140.jpg 140w, https://voiceofoc.org/wp-content/uploads/2019/06/IMG_3324EDIT-60x60.jpg 60w" sizes="(max-width: 140px) 100vw, 140px" data-attachment-id="946708" data-permalink="https://voiceofoc.org/img_3324edit/" data-orig-file="https://voiceofoc.org/wp-content/uploads/2019/06/IMG_3324EDIT-1170x658.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559645830&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_3324EDIT" data-image-description="" data-medium-file="https://voiceofoc.org/wp-content/uploads/2019/06/IMG_3324EDIT-336x189.jpg" data-large-file="https://voiceofoc.org/wp-content/uploads/2019/06/IMG_3324EDIT-771x434.jpg" /></a>
				<h4><a href="https://voiceofoc.org/2019/06/oc-examines-inmate-death-as-mother-says-its-been-12-days-without-info/" title="Read: ">OC Examines Inmate Death as Mother Says It’s Been 12 Days Without Info</a></h4>

				
				<p>The so-far unexplained death of Anthony Acevez is drawing interest from two county supervisors, in response to the man&#8217;s mother publicly asking for answers.</p>
<div class="swp-content-locator"></div></li></ul></aside></div>
<div id="disqus_thread"></div>
</div>


	</div> <!-- #main -->

</div><!-- #page -->


<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _1col">
	<div class="span12 widget-area" role="complementary">
	<!-- Sidebar: footer-1 --><aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li class="menu-label">Voice of OC</li><li id="menu-item-943114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943114"><a href="https://voiceofoc.org/mission-values/">Mission &#038; Values</a></li>
<li id="menu-item-943118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943118"><a href="https://voiceofoc.org/support-partnerships/">Support &#038; Partnerships</a></li>
<li id="menu-item-943117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943117"><a href="https://voiceofoc.org/impact-honors/">Impact &#038; Honors</a></li>
<li id="menu-item-943116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943116"><a href="https://voiceofoc.org/staff-contact-us/">Staff &#038; Contact Us</a></li>
<li id="menu-item-943115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943115"><a href="https://voiceofoc.org/civic-engagement/">Civic Engagement</a></li>
<li id="menu-item-943119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943119"><a href="https://voiceofoc.org/archives/">Archives</a></li>
</ul></div></aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/voiceofoc" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/VoiceofOC" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.instagram.com/voiceofoc/" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://linkedin.com/company/voiceofoc" title="Link to LinkedIn Page"><i class="icon-linkedin"></i></a></li><li><a href="https://voiceofoc.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2019, Voice of OC</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/">
				<img id="inn-logo" src="https://voiceofoc.org/wp-content/themes/largo/img/inn_dark.svg" alt="Voice of OC is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="https://largo.inn.org/">Largo WordPress Theme</a> from the <a href="https://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

        <!-- Custom Twitter Feeds JS -->
        <script type="text/javascript">
            jQuery(document).ready(function($) {
                window.ctf_custom_js = function(){
                $(".ctf-item").each(function(){
    $(this).find('.ctf-tweet-date').prependTo(jQuery(this).find('.ctf-tweet-text'));
});
$('.ctf-author-box').not(':has(.ctf-tweet-date)').css('display', 'none');
                }
            });
        </script>
        <div id="pum-1464434" class="pum pum-overlay pum-theme-1464439 pum-theme-newsmatch2019_theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:1464434,&quot;slug&quot;:&quot;newsmatch2019-2&quot;,&quot;theme_id&quot;:1464439,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-1464434&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 week&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:15000,&quot;cookie_name&quot;:[&quot;pum-1464434&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;1500&quot;,&quot;animation_origin&quot;:&quot;center bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-1464434" class="pum-container popmake theme-1464439 pum-responsive pum-responsive-large responsive size-large">

				

				

		

				<div class="pum-content popmake-content">
			<p style="text-align: center;">Every day Voice of OC brings you stories that are essential to protecting your quality of life and your community&#8217;s arts and culture. Now through Dec. 31 you can triple your donation, up to $1,000. This news can’t wait. The time is now.</p>
<p><a href="https://voiceofoc.org/donate"><img class=" wp-image-1372683 aligncenter" src="https://voiceofoc.org/wp-content/uploads/2019/11/DONATENOW2.jpg" alt="" width="221" height="44" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Close            </button>
		
	</div>

</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="text/javascript">document.write('<style type="text/css">.panels-animation-hide{opacity:0}</style>');</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w5dd8232baa891 */ #pgc-w5dd8232baa891-0-0 { width:100% } #pl-w5dd8232baa891 #panel-w5dd8232baa891-0-0-0 { margin:0px 0px 0px 0px } #pg-w5dd8232baa891-0 , #pl-w5dd8232baa891 .so-panel:last-child { margin-bottom:0px } #pl-w5dd8232baa891 .so-panel { margin-bottom:30px } #pg-w5dd8232baa891-0> .panel-row-style { background-image:url(https://voiceofoc.org/wp-content/uploads/2019/11/NM4.bannerv1.3.jpg);background-position:center center;background-repeat:no-repeat;padding:60px 0px 20px 0px } #pg-w5dd8232baa891-0.panel-no-style, #pg-w5dd8232baa891-0.panel-has-style > .panel-row-style { -webkit-align-items:center;align-items:center } #panel-w5dd8232baa891-0-0-0> .panel-widget-style { padding:50px 0px 0px 0px } @media (max-width:780px){ #pl-w5dd8232baa891 .panel-grid-cell { padding:0 } #pl-w5dd8232baa891 .panel-grid .panel-grid-cell-empty { display:none } #pl-w5dd8232baa891 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } /* Layout w5dd432ceef661 */ #pgc-w5dd432ceef661-0-0 { width:100% } #pl-w5dd432ceef661 #panel-w5dd432ceef661-0-0-0 { margin:0px 0px 0px 0px } #pg-w5dd432ceef661-0 , #pl-w5dd432ceef661 .so-panel:last-child { margin-bottom:0px } #pl-w5dd432ceef661 .so-panel { margin-bottom:30px } #pg-w5dd432ceef661-0> .panel-row-style { background-image:url(https://voiceofoc.org/wp-content/uploads/2019/11/NM4.bannermobilev1.0-1170x219.jpg);background-position:center center;background-repeat:no-repeat;padding:50px 0px 5px 0px } #pg-w5dd432ceef661-0.panel-no-style, #pg-w5dd432ceef661-0.panel-has-style > .panel-row-style { -webkit-align-items:center;align-items:center } #panel-w5dd432ceef661-0-0-0> .panel-widget-style { padding:10px 0px 5px 0px } @media (max-width:780px){ #pl-w5dd432ceef661 .panel-grid-cell { padding:0 } #pl-w5dd432ceef661 .panel-grid .panel-grid-cell-empty { display:none } #pl-w5dd432ceef661 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='siteorigin-premium-animate-css'  href='https://voiceofoc.org/wp-content/plugins/siteorigin-premium/css/animate.min.css?ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-flat-e8b816683671-css'  href='https://voiceofoc.org/wp-content/uploads/siteorigin-widgets/sow-button-flat-e8b816683671.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-base-css'  href='https://voiceofoc.org/wp-content/plugins/so-widgets-bundle/widgets/button/css/style.css?ver=1.15.9' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-widget-icon-font-fontawesome-css'  href='https://voiceofoc.org/wp-content/plugins/so-widgets-bundle/icons/fontawesome/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://voiceofoc.org/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.13' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-flat-ca3b6a1b5c02-css'  href='https://voiceofoc.org/wp-content/uploads/siteorigin-widgets/sow-button-flat-ca3b6a1b5c02.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://voiceofoc.org/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"voiceofoc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"1640515 https:\/\/voiceofoc.org\/?p=1640515","disqusShortname":"voiceofoc","disqusTitle":"OC Deputy Sheriff Inmate Shackling Policy Draws Public Protests","disqusUrl":"https:\/\/voiceofoc.org\/2019\/11\/oc-deputy-sheriff-inmate-shackling-policy-draws-public-protests\/","postId":"1640515"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"1640515","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":true,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.6.4'></script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/themes/largo/js/navigation.min.js?ver=1570826554'></script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.6.4'></script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=1570826623'></script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=1570826609'></script>
<script type='text/javascript' src='https://voiceofoc.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://voiceofoc.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.14","ajaxurl":"https:\/\/voiceofoc.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/voiceofoc.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"1463800","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/voiceofoc.org\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/voiceofoc.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-1464434":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"delay":15000,"cookie_name":["pum-1464434"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-1464434","key":"","session":false,"time":"1 week","path":true}}],"theme_id":"1464439","size":"large","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"slide","animation_speed":"1500","animation_origin":"center bottom","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"newsmatch2019_theme","id":1464434,"slug":"newsmatch2019-2"}};
/* ]]> */
</script>
<script type='text/javascript' src='//voiceofoc.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1573153104&#038;ver=1.8.14'></script>
<script type='text/javascript' src='https://voiceofoc.org/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/plugins/siteorigin-premium/js/siteorigin-parallax.min.js?ver=1.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var panelsStyles = {"fullContainer":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/plugins/siteorigin-panels/js/styling-21013.min.js?ver=2.10.13'></script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/plugins/siteorigin-premium/js/on-screen.umd.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/plugins/siteorigin-premium/js/animate.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/voiceofoc.org\/wp-admin\/admin-ajax.php","nonce":"1c9af6e45b","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/voiceofoc.org\/wp-login.php?redirect_to=https%3A%2F%2Fvoiceofoc.org%2F2019%2F11%2Foc-deputy-sheriff-inmate-shackling-policy-draws-public-protests%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/voiceofoc.org\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Oops. Something went wrong. Please try again later."};
/* ]]> */
</script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.min.js?ver=4.7.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7'></script>
<![endif]-->
<script type="text/javascript"> var swp_nonce = "23bad55fa3";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script>
</body>
</html>
