<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Social Warfare v4.2.1 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<meta property="og:description" content="While most of the council has remained mute on the final decision, they’re expected to make a public statement on the issue before April 25.">
<meta property="og:title" content="Irvine Council Discussed District Voting Behind Closed Doors, Could Lead To Lawsuit Or New Elections">
<meta property="article_author" content="Noah Biesiada">
<meta property="article_publisher" content="https://www.facebook.com/voiceofoc/">
<meta property="og:image" content="https://voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg">
<meta property="fb:app_id" content="529576650555031">
<meta property="og:type" content="article">
<meta property="og:url" content="https://voiceofoc.org/2021/04/irvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections/">
<meta property="og:site_name" content="Voice of OC">
<meta property="article:published_time" content="2021-04-20T07:21:16-07:00">
<meta property="article:modified_time" content="2021-04-20T07:21:21-07:00">
<meta property="og:updated_time" content="2021-04-20T07:21:21-07:00">
<meta name="twitter:title" content="Irvine Council Discussed District Voting Behind Closed Doors, Could Lead To Lawsuit Or New Elections">
<meta name="twitter:description" content="While most of the council has remained mute on the final decision, they’re expected to make a public statement on the issue before April 25.">
<meta name="twitter:image" content="https://voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg">
<meta name="twitter:site" content="@voiceofoc">
<meta name="twitter:creator" content="@voiceofoc">
<meta name="twitter:card" content="summary_large_image">
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://voiceofoc.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1");
		src:url("https://voiceofoc.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1#iefix") format("embedded-opentype"),
		url("https://voiceofoc.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1") format("woff"),
		url("https://voiceofoc.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.2.1") format("truetype"),
		url("https://voiceofoc.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.2.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.2.1 https://warfareplugins.com - END OF OUTPUT -->


	<!-- This site is optimized with the Yoast SEO plugin v16.2-beta1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Irvine Council Discussed District Voting Behind Closed Doors, Could Lead To Lawsuit Or New Elections</title>
	<link rel="canonical" href="https://voiceofoc.org/2021/04/irvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections/" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Noah Biesiada">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://voiceofoc.org/#organization","name":"Voice of OC","url":"https://voiceofoc.org/","sameAs":["https://www.facebook.com/voiceofoc/","https://www.instagram.com/voiceofoc/","https://www.linkedin.com/company/voiceofoc/","https://www.youtube.com/channel/UCHIvqaqU_VE5k7IvXGUOQPA","https://twitter.com/voiceofoc"],"logo":{"@type":"ImageObject","@id":"https://voiceofoc.org/#logo","inLanguage":"en-US","url":"https://i0.wp.com/voiceofoc.org/wp-content/uploads/2019/11/VoiceofOC.icon_.1024.png?fit=1024%2C1024&ssl=1","contentUrl":"https://i0.wp.com/voiceofoc.org/wp-content/uploads/2019/11/VoiceofOC.icon_.1024.png?fit=1024%2C1024&ssl=1","width":1024,"height":1024,"caption":"Voice of OC"},"image":{"@id":"https://voiceofoc.org/#logo"}},{"@type":"WebSite","@id":"https://voiceofoc.org/#website","url":"https://voiceofoc.org/","name":"Voice of OC","description":"Orange County&#039;s Nonprofit Newsroom","publisher":{"@id":"https://voiceofoc.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://voiceofoc.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://voiceofoc.org/2021/04/irvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg?fit=2560%2C1440&ssl=1","contentUrl":"https://i0.wp.com/voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg?fit=2560%2C1440&ssl=1","width":2560,"height":1440,"caption":"The entrance to the Irvine City Hall."},{"@type":"WebPage","@id":"https://voiceofoc.org/2021/04/irvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections/#webpage","url":"https://voiceofoc.org/2021/04/irvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections/","name":"Irvine Council Discussed District Voting Behind Closed Doors, Could Lead To Lawsuit Or New Elections","isPartOf":{"@id":"https://voiceofoc.org/#website"},"primaryImageOfPage":{"@id":"https://voiceofoc.org/2021/04/irvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections/#primaryimage"},"datePublished":"2021-04-20T14:21:16+00:00","dateModified":"2021-04-20T14:21:21+00:00","breadcrumb":{"@id":"https://voiceofoc.org/2021/04/irvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://voiceofoc.org/2021/04/irvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections/"]}]},{"@type":"BreadcrumbList","@id":"https://voiceofoc.org/2021/04/irvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://voiceofoc.org/","url":"https://voiceofoc.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://voiceofoc.org/2021/04/irvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections/#webpage"}}]},{"@type":"Article","@id":"https://voiceofoc.org/2021/04/irvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections/#article","isPartOf":{"@id":"https://voiceofoc.org/2021/04/irvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections/#webpage"},"author":{"@id":"https://voiceofoc.org/#/schema/person/48bbabb2820bb3aeab1a84f4a02692ea"},"headline":"Irvine Council Discussed District Voting Behind Closed Doors, Could Lead To Lawsuit Or New Elections","datePublished":"2021-04-20T14:21:16+00:00","dateModified":"2021-04-20T14:21:21+00:00","mainEntityOfPage":{"@id":"https://voiceofoc.org/2021/04/irvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections/#webpage"},"publisher":{"@id":"https://voiceofoc.org/#organization"},"image":{"@id":"https://voiceofoc.org/2021/04/irvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections/#primaryimage"},"keywords":["District Voting","Kevin Shenkman","Voting Rights Act"],"articleSection":["Government","Irvine","NEWS","Politics &amp; Elections","Top Stories"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://voiceofoc.org/#/schema/person/48bbabb2820bb3aeab1a84f4a02692ea","name":"Noah Biesiada","image":{"@type":"ImageObject","@id":"https://voiceofoc.org/#personlogo","inLanguage":"en-US","url":"https://voiceofoc.org/wp-content/uploads/2021/02/Noahsquare.png","contentUrl":"https://voiceofoc.org/wp-content/uploads/2021/02/Noahsquare.png","caption":"Noah Biesiada"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Feed" href="https://voiceofoc.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of OC &raquo; Comments Feed" href="https://voiceofoc.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Voice of OC &raquo; iCal Feed" href="https://voiceofoc.org/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voiceofoc.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://voiceofoc.org/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.7.1' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://voiceofoc.org/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.13.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://voiceofoc.org/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.13.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://voiceofoc.org/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.24.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-popups-view-css'  href='https://voiceofoc.org/wp-content/plugins/newspack-popups/includes/../dist/view.css?ver=1618354047' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://voiceofoc.org/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='newspack-scott-fonts-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C400i%2C600%2C600i&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  href='https://voiceofoc.org/wp-content/themes/newspack-scott/style.css?ver=1.35.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-print-style-css'  href='https://voiceofoc.org/wp-content/themes/newspack-theme/styles/print.css?ver=1.35.1' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='newspack-font-alternative-import-css'  href='//use.typekit.net/uyg0zvo.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-35336736-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-35336736-1", {"send_page_view":false});
</script>
<link rel="https://api.w.org/" href="https://voiceofoc.org/wp-json/" /><link rel="alternate" type="application/json" href="https://voiceofoc.org/wp-json/wp/v2/posts/3125257" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voiceofoc.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voiceofoc.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://voiceofoc.org/?p=3125257' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2021%2F04%2Firvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voiceofoc.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofoc.org%2F2021%2F04%2Firvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.30.0" />		<script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/voiceofoc.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_2850511\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"o\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":[],\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"3125257\",\"categories\":\"16128,72,13210,16129,15554\",\"is_post\":true}","noPingback":true}		</script>
				<link rel="manifest" href="https://voiceofoc.org/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://i1.wp.com/voiceofoc.org/wp-content/uploads/2019/02/cropped-VoiceofOC.icon_.EXTRASMALL.png?fit=192%2C192&#038;ssl=1">
		
				<meta name="apple-mobile-web-app-title" content="Voice of OC">
		<meta name="application-name" content="Voice of OC">
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://voiceofoc.org"><link rel="https://theeventscalendar.com/" href="https://voiceofoc.org/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
		
	<style type="text/css" id="custom-theme-colors-scott">
		
		.accent-header:not(.widget-title):before,
		.article-section-title:before,
		.cat-links:before,
		.page-title:before,
		.site-breadcrumb .wrapper > span::before {
			background-color: #f68121;
		}

		.wp-block-pullquote blockquote p:first-of-type:before {
			color: #f68121;
		}

		.wp-block-pullquote {
			border-color: #f68121;
		}

		@media only screen and (min-width: 782px) {
			/* Header default background */
			.h-db .featured-image-beside .cat-links:before {
				background-color: #000;
			}
		}
	
			#colophon,
			#colophon .widget-title,
			#colophon .social-navigation a {
				color: #fff;
			}

			#colophon .footer-branding .wrapper,
			#colophon .footer-widgets:first-child {
				border: 0;
			}
			</style>
	
	<style type="text/css" id="custom-theme-fonts-scott">
		
			.has-drop-cap:not(:focus)::first-letter,
			.wp-block-pullquote,
			.wp-block-pullquote cite {
				font-family: "century-gothic","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
			}
		
			.accent-header:not(.widget-title),
			.article-section-title,
			.page-title,
			#secondary .widget-title,
			.author-bio .accent-header span,
			#colophon .widget-title {
				text-transform: uppercase;
			}
			</style>


	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],

		/* _blocks.scss */
		.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "century-gothic","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.wp-block-verse
		{
			font-family: "adobe-garamond","Georgia","Garamond","Times New Roman","serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
			</style>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://voiceofoc.org/2021/04/irvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections/?amp"><link rel="icon" href="https://voiceofoc.org/wp-content/uploads/2019/02/cropped-VoiceofOC.icon_.EXTRASMALL-32x32.png" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/voiceofoc.org/wp-content/uploads/2019/02/cropped-VoiceofOC.icon_.EXTRASMALL.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/voiceofoc.org/wp-content/uploads/2019/02/cropped-VoiceofOC.icon_.EXTRASMALL.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/voiceofoc.org/wp-content/uploads/2019/02/cropped-VoiceofOC.icon_.EXTRASMALL.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>

<body class="post-template post-template-single-feature post-template-single-feature-php single single-post postid-3125257 single-format-standard wp-custom-logo wp-embed-responsive tribe-no-js singular hide-homepage-title hide-site-tagline h-sub h-db h-cl h-dh h-cta has-tertiary-menu has-highlight-menu has-sidebar cat-government cat-irvine cat-news cat-politics-elections cat-top-stories has-featured-image single-featured-image-default has-large-featured-image">
	<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" >
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-2849082" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-2849082"><a href="https://voiceofoc.org/support-our-publication/">DONATE</a></li>
<li id="menu-item-2849083" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-2849083"><a target="_blank" rel="noopener" href="https://voiceofoc.org/subscribe">SUBSCRIBE</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://voiceofoc.org/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" >
		<ul id="menu-main-navigation" class="main-menu"><li id="menu-item-2121344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2121344"><a href="https://voiceofoc.org/regions/" aria-haspopup="true" aria-expanded="false">REGIONS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-2121330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2121330"><a href="https://voiceofoc.org/north-county/">NORTH COUNTY</a></li>
	<li id="menu-item-2121048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2121048"><a href="https://voiceofoc.org/central-county/">CENTRAL COUNTY</a></li>
	<li id="menu-item-2121329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2121329"><a href="https://voiceofoc.org/south-county/">SOUTH COUNTY</a></li>
</ul>
</li>
<li id="menu-item-2120414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2120414"><a href="https://voiceofoc.org/news/" aria-haspopup="true" aria-expanded="false">NEWS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-2022745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022745"><a href="https://voiceofoc.org/category/news/economy/">ECONOMY</a></li>
	<li id="menu-item-2022746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022746"><a href="https://voiceofoc.org/category/news/education/">EDUCATION</a></li>
	<li id="menu-item-2693333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2693333"><a href="/disasters/">EMERGENCIES &#038; DISASTERS</a></li>
	<li id="menu-item-2027306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2027306"><a href="https://voiceofoc.org/category/news/government/">GOVERNMENT</a></li>
	<li id="menu-item-2850706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850706"><a href="https://voiceofoc.org/category/news/health-wellness/">HEALTH &#038; WELLNESS</a></li>
	<li id="menu-item-1222562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222562"><a href="https://voiceofoc.org/category/news/housing-homelessness/">HOUSING &#038; HOMELESSNESS</a></li>
	<li id="menu-item-2022741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022741"><a href="https://voiceofoc.org/category/news/outdoors/">OUTDOORS</a></li>
	<li id="menu-item-2027876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2027876"><a href="https://voiceofoc.org/category/news/politics-elections/">POLITICS &#038; ELECTIONS</a></li>
	<li id="menu-item-1222564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222564"><a href="https://voiceofoc.org/category/news/safety-security-justice/">SAFETY, SECURITY &#038; JUSTICE</a></li>
	<li id="menu-item-1222565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222565"><a href="https://voiceofoc.org/category/news/transportation/">TRANSPORTATION</a></li>
	<li id="menu-item-2027016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027016"><a href="https://voiceofoc.org/category/news/water-power-waste/">WATER, POWER &#038; WASTE</a></li>
	<li id="menu-item-1222567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222567"><a href="https://voiceofoc.org/category/news/youth-media/">YOUTH MEDIA</a></li>
</ul>
</li>
<li id="menu-item-655848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-655848"><a href="https://voiceofoc.org/arts/" aria-haspopup="true" aria-expanded="false">ARTS &#038; CULTURE</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-2022737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022737"><a href="https://voiceofoc.org/category/arts/culture/">CULTURE</a></li>
	<li id="menu-item-1222557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222557"><a href="https://voiceofoc.org/category/arts/dance/">DANCE</a></li>
	<li id="menu-item-2022738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022738"><a href="https://voiceofoc.org/category/arts/food/">FOOD</a></li>
	<li id="menu-item-1222573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222573"><a href="https://voiceofoc.org/category/arts/music/">MUSIC</a></li>
	<li id="menu-item-1222568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222568"><a href="https://voiceofoc.org/category/arts/theater/">THEATER</a></li>
	<li id="menu-item-1222569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222569"><a href="https://voiceofoc.org/category/arts/visual-arts/">VISUAL ARTS</a></li>
</ul>
</li>
<li id="menu-item-2119891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2119891"><a href="https://voiceofoc.org/columnists/" aria-haspopup="true" aria-expanded="false">COLUMNISTS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-2098468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2098468"><a href="https://voiceofoc.org/category/columnists/norberto-santana-jr/">NORBERTO SANTANA, JR.</a></li>
	<li id="menu-item-2098727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2098727"><a href="https://voiceofoc.org/category/columnists/anne-marie-panoringan/">ANNE MARIE PANORINGAN</a></li>
	<li id="menu-item-2195160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2195160"><a href="https://voiceofoc.org/category/columnists/paul-hodgins/">PAUL HODGINS</a></li>
	<li id="menu-item-2098467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2098467"><a href="https://voiceofoc.org/category/columnists/julie-leopo/">JULIE LEOPO</a></li>
</ul>
</li>
<li id="menu-item-2120410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2120410"><a href="https://voiceofoc.org/involvement/" aria-haspopup="true" aria-expanded="false">INVOLVEMENT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1222571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222571"><a href="https://voiceofoc.org/category/involvement/community-opinion/">COMMUNITY OPINION</a></li>
	<li id="menu-item-2091003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2091003"><a href="https://voiceofoc.org/category/involvement/press-releases/">PRESS RELEASES</a></li>
</ul>
</li>
<li id="menu-item-1199455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1199455"><a href="https://voiceofoc.org/about/" aria-haspopup="true" aria-expanded="false">ABOUT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-1222551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222551"><a href="https://voiceofoc.org/about/">MISSION &#038; VALUES</a></li>
	<li id="menu-item-1853381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1853381"><a href="https://voiceofoc.org/support-partnerships/">FUNDING &#038; PARTNERSHIPS</a></li>
	<li id="menu-item-1222550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222550"><a href="https://voiceofoc.org/impact-honors/">IMPACT &#038; HONORS</a></li>
	<li id="menu-item-1222552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222552"><a href="https://voiceofoc.org/staff-contact-us/">STAFF &#038; CONTACT US</a></li>
	<li id="menu-item-1222548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222548"><a href="https://voiceofoc.org/civic-engagement/">CIVIC ENGAGEMENT</a></li>
	<li id="menu-item-1222547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222547"><a href="https://voiceofoc.org/archives/">ARCHIVES</a></li>
	<li id="menu-item-1222570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222570"><a href="https://voiceofoc.org/category/about/inside-the-newsroom/">INSIDE THE NEWSROOM</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" >
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-2849061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2849061"><a href="https://www.facebook.com/voiceofoc"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-2849062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2849062"><a href="https://twitter.com/VoiceofOC"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-2849063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2849063"><a href="https://www.instagram.com/voiceofoc/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-2849065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2849065"><a href="https://apple.news/T9iApGZVCQRKp_KmxbhpkZw"><span class="screen-reader-text">Apple News</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M3.6,13v5.1l0,0.7c0,0.1,0,0.1,0,0.2c0,0.1,0,0.1,0,0.2c0,0.1,0,0.2,0,0.3c0,0.1,0.1,0.2,0.1,0.3C3.8,19.9,3.9,20,4,20c0.1,0.1,0.2,0.1,0.3,0.2c0.1,0.1,0.2,0.1,0.3,0.1c0.1,0,0.2,0,0.3,0c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0l0.7,0H11c0.1,0,0.2-0.2,0.1-0.3c-3.1-1.6-5.6-4.1-7.2-7.2c0-0.1-0.1-0.1-0.1-0.1C3.7,12.9,3.6,12.9,3.6,13 M5.2,3.6c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0-0.2,0c-0.1,0-0.2,0-0.3,0c-0.1,0-0.2,0.1-0.3,0.1C4.1,3.8,4,3.9,4,4C3.9,4,3.8,4.1,3.8,4.2C3.7,4.3,3.7,4.4,3.7,4.5c0,0.1,0,0.2,0,0.3c0,0.1,0,0.1,0,0.2c0,0.1,0,0.1,0,0.2v0v2.1c0,0.4,0.1,0.6,0.4,1L15.7,20c0.3,0.3,0.5,0.4,1,0.4h2.1c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3,0c0.1,0,0.2-0.1,0.3-0.1c0.1-0.1,0.2-0.1,0.3-0.2c0.1-0.1,0.1-0.2,0.2-0.3c0.1-0.1,0.1-0.2,0.1-0.3c0-0.1,0-0.2,0-0.3c0-0.1,0-0.1,0-0.2c0-0.1,0-0.1,0-0.2v-2.1c0-0.4-0.1-0.6-0.4-1L8.3,4c-0.3-0.3-0.5-0.4-1-0.4L5.2,3.6 M13,3.6c-0.1,0-0.2,0.2-0.1,0.3c3.1,1.6,5.6,4.1,7.2,7.2c0.1,0.1,0.3,0.1,0.3-0.1V5.9l0-0.7c0-0.1,0-0.1,0-0.2c0-0.1,0-0.1,0-0.2c0-0.1,0-0.2,0-0.3c0-0.1-0.1-0.2-0.1-0.3C20.2,4.1,20.1,4,20,4c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.2-0.1-0.3-0.1c-0.1,0-0.2,0-0.3,0c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0-0.2,0l-0.7,0L13,3.6"/></svg></a></li>
<li id="menu-item-2849066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2849066"><a href="https://news.google.com/publications/CAAqBwgKMOKWmwswpqGzAw?hl=en-US&#038;gl=US&#038;ceid=US:en"><span class="screen-reader-text">Google News</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</aside>
	<aside id="subpage-sidebar-fallback" class="subpage-sidebar">
		<button class="subpage-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" >
			<ul id="menu-tertiary-menu-1" class="menu"><li class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-2849082"><a href="https://voiceofoc.org/support-our-publication/">DONATE</a></li>
<li class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-2849083"><a target="_blank" rel="noopener" href="https://voiceofoc.org/subscribe">SUBSCRIBE</a></li>
</ul>		</nav>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" >
		<ul id="menu-main-navigation-1" class="main-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2121344"><a href="https://voiceofoc.org/regions/" aria-haspopup="true" aria-expanded="false">REGIONS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2121330"><a href="https://voiceofoc.org/north-county/">NORTH COUNTY</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2121048"><a href="https://voiceofoc.org/central-county/">CENTRAL COUNTY</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2121329"><a href="https://voiceofoc.org/south-county/">SOUTH COUNTY</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2120414"><a href="https://voiceofoc.org/news/" aria-haspopup="true" aria-expanded="false">NEWS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022745"><a href="https://voiceofoc.org/category/news/economy/">ECONOMY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022746"><a href="https://voiceofoc.org/category/news/education/">EDUCATION</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2693333"><a href="/disasters/">EMERGENCIES &#038; DISASTERS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2027306"><a href="https://voiceofoc.org/category/news/government/">GOVERNMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2850706"><a href="https://voiceofoc.org/category/news/health-wellness/">HEALTH &#038; WELLNESS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222562"><a href="https://voiceofoc.org/category/news/housing-homelessness/">HOUSING &#038; HOMELESSNESS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022741"><a href="https://voiceofoc.org/category/news/outdoors/">OUTDOORS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2027876"><a href="https://voiceofoc.org/category/news/politics-elections/">POLITICS &#038; ELECTIONS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222564"><a href="https://voiceofoc.org/category/news/safety-security-justice/">SAFETY, SECURITY &#038; JUSTICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222565"><a href="https://voiceofoc.org/category/news/transportation/">TRANSPORTATION</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2027016"><a href="https://voiceofoc.org/category/news/water-power-waste/">WATER, POWER &#038; WASTE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222567"><a href="https://voiceofoc.org/category/news/youth-media/">YOUTH MEDIA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-655848"><a href="https://voiceofoc.org/arts/" aria-haspopup="true" aria-expanded="false">ARTS &#038; CULTURE</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022737"><a href="https://voiceofoc.org/category/arts/culture/">CULTURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222557"><a href="https://voiceofoc.org/category/arts/dance/">DANCE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2022738"><a href="https://voiceofoc.org/category/arts/food/">FOOD</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222573"><a href="https://voiceofoc.org/category/arts/music/">MUSIC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222568"><a href="https://voiceofoc.org/category/arts/theater/">THEATER</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222569"><a href="https://voiceofoc.org/category/arts/visual-arts/">VISUAL ARTS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2119891"><a href="https://voiceofoc.org/columnists/" aria-haspopup="true" aria-expanded="false">COLUMNISTS</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2098468"><a href="https://voiceofoc.org/category/columnists/norberto-santana-jr/">NORBERTO SANTANA, JR.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2098727"><a href="https://voiceofoc.org/category/columnists/anne-marie-panoringan/">ANNE MARIE PANORINGAN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2195160"><a href="https://voiceofoc.org/category/columnists/paul-hodgins/">PAUL HODGINS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2098467"><a href="https://voiceofoc.org/category/columnists/julie-leopo/">JULIE LEOPO</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2120410"><a href="https://voiceofoc.org/involvement/" aria-haspopup="true" aria-expanded="false">INVOLVEMENT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222571"><a href="https://voiceofoc.org/category/involvement/community-opinion/">COMMUNITY OPINION</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2091003"><a href="https://voiceofoc.org/category/involvement/press-releases/">PRESS RELEASES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1199455"><a href="https://voiceofoc.org/about/" aria-haspopup="true" aria-expanded="false">ABOUT</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222551"><a href="https://voiceofoc.org/about/">MISSION &#038; VALUES</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1853381"><a href="https://voiceofoc.org/support-partnerships/">FUNDING &#038; PARTNERSHIPS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222550"><a href="https://voiceofoc.org/impact-honors/">IMPACT &#038; HONORS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222552"><a href="https://voiceofoc.org/staff-contact-us/">STAFF &#038; CONTACT US</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222548"><a href="https://voiceofoc.org/civic-engagement/">CIVIC ENGAGEMENT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1222547"><a href="https://voiceofoc.org/archives/">ARCHIVES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222570"><a href="https://voiceofoc.org/category/about/inside-the-newsroom/">INSIDE THE NEWSROOM</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" >
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2849061"><a href="https://www.facebook.com/voiceofoc"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2849062"><a href="https://twitter.com/VoiceofOC"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2849063"><a href="https://www.instagram.com/voiceofoc/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2849065"><a href="https://apple.news/T9iApGZVCQRKp_KmxbhpkZw"><span class="screen-reader-text">Apple News</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M3.6,13v5.1l0,0.7c0,0.1,0,0.1,0,0.2c0,0.1,0,0.1,0,0.2c0,0.1,0,0.2,0,0.3c0,0.1,0.1,0.2,0.1,0.3C3.8,19.9,3.9,20,4,20c0.1,0.1,0.2,0.1,0.3,0.2c0.1,0.1,0.2,0.1,0.3,0.1c0.1,0,0.2,0,0.3,0c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0l0.7,0H11c0.1,0,0.2-0.2,0.1-0.3c-3.1-1.6-5.6-4.1-7.2-7.2c0-0.1-0.1-0.1-0.1-0.1C3.7,12.9,3.6,12.9,3.6,13 M5.2,3.6c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0-0.2,0c-0.1,0-0.2,0-0.3,0c-0.1,0-0.2,0.1-0.3,0.1C4.1,3.8,4,3.9,4,4C3.9,4,3.8,4.1,3.8,4.2C3.7,4.3,3.7,4.4,3.7,4.5c0,0.1,0,0.2,0,0.3c0,0.1,0,0.1,0,0.2c0,0.1,0,0.1,0,0.2v0v2.1c0,0.4,0.1,0.6,0.4,1L15.7,20c0.3,0.3,0.5,0.4,1,0.4h2.1c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3,0c0.1,0,0.2-0.1,0.3-0.1c0.1-0.1,0.2-0.1,0.3-0.2c0.1-0.1,0.1-0.2,0.2-0.3c0.1-0.1,0.1-0.2,0.1-0.3c0-0.1,0-0.2,0-0.3c0-0.1,0-0.1,0-0.2c0-0.1,0-0.1,0-0.2v-2.1c0-0.4-0.1-0.6-0.4-1L8.3,4c-0.3-0.3-0.5-0.4-1-0.4L5.2,3.6 M13,3.6c-0.1,0-0.2,0.2-0.1,0.3c3.1,1.6,5.6,4.1,7.2,7.2c0.1,0.1,0.3,0.1,0.3-0.1V5.9l0-0.7c0-0.1,0-0.1,0-0.2c0-0.1,0-0.1,0-0.2c0-0.1,0-0.2,0-0.3c0-0.1-0.1-0.2-0.1-0.3C20.2,4.1,20.1,4,20,4c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.2-0.1-0.3-0.1c-0.1,0-0.2,0-0.3,0c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0-0.2,0l-0.7,0L13,3.6"/></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2849066"><a href="https://news.google.com/publications/CAAqBwgKMOKWmwswpqGzAw?hl=en-US&#038;gl=US&#038;ceid=US:en"><span class="screen-reader-text">Google News</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					<div class="middle-header-contain">
				<div class="wrapper">
											<div class="subpage-toggle-contain">
							<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>								<span class="screen-reader-text">Menu</span>
							</button>
						</div>
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 106px;
			max-height: 291px;
			max-width: 600px;
			width: 387px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 48px;
			}
		}

		@media (min-width: 782px) {
			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 55px;
			}
		}
		</style><a href="https://voiceofoc.org/" class="custom-logo-link" rel="home"><img width="1063" height="291" src="https://i2.wp.com/voiceofoc.org/wp-content/uploads/2020/12/voice-of-oc-logo.png?fit=1063%2C291&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Voice of OC" data-attachment-id="2849059" data-permalink="https://voiceofoc.org/voice-of-oc-logo/" data-orig-file="https://i2.wp.com/voiceofoc.org/wp-content/uploads/2020/12/voice-of-oc-logo.png?fit=1063%2C291&amp;ssl=1" data-orig-size="1063,291" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="voice-of-oc-logo" data-image-description="" data-medium-file="https://i2.wp.com/voiceofoc.org/wp-content/uploads/2020/12/voice-of-oc-logo.png?fit=336%2C92&amp;ssl=1" data-large-file="https://i2.wp.com/voiceofoc.org/wp-content/uploads/2020/12/voice-of-oc-logo.png?fit=771%2C211&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/voiceofoc.org/wp-content/uploads/2020/12/voice-of-oc-logo.png?w=1063&amp;ssl=1 1063w, https://i2.wp.com/voiceofoc.org/wp-content/uploads/2020/12/voice-of-oc-logo.png?resize=706%2C193&amp;ssl=1 706w, https://i2.wp.com/voiceofoc.org/wp-content/uploads/2020/12/voice-of-oc-logo.png?resize=336%2C92&amp;ssl=1 336w, https://i2.wp.com/voiceofoc.org/wp-content/uploads/2020/12/voice-of-oc-logo.png?resize=771%2C211&amp;ssl=1 771w, https://i2.wp.com/voiceofoc.org/wp-content/uploads/2020/12/voice-of-oc-logo.png?resize=768%2C210&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1063px) 100vw, 1063px" data-lazy-src="https://i2.wp.com/voiceofoc.org/wp-content/uploads/2020/12/voice-of-oc-logo.png?fit=1063%2C291&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://voiceofoc.org/" rel="home">Voice of OC</a></p>
					
						<p class="site-description">
					Orange County&#039;s Nonprofit Newsroom				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					<a class="button mb-cta" href="https://voiceofoc.org/donate">Donate</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://voiceofoc.org/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
				</div>
			</div><!-- .wrapper -->
		
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-government category-irvine category-news category-politics-elections category-top-stories tag-district-voting tag-kevin-shenkman tag-voting-rights-act">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://voiceofoc.org/category/news/politics-elections/" rel="category tag">Politics &amp; Elections</a></span>			<h1 class="entry-title ">
			Irvine Council Discussed District Voting Behind Closed Doors, Could Lead To Lawsuit Or New Elections		</h1>
		

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"><img src="https://voiceofoc.org/wp-content/uploads/2021/02/Noahsquare-140x140.png?crop=1" width="80" height="80" alt="Noah Biesiada" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo jetpack-lazy-image" data-lazy-src="https://voiceofoc.org/wp-content/uploads/2021/02/Noahsquare-140x140.png?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://voiceofoc.org/wp-content/uploads/2021/02/Noahsquare-140x140.png?crop=1" width="80" height="80" alt="Noah Biesiada" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></noscript></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://voiceofoc.org/author/nbiesiada/">Noah Biesiada</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-04-20T07:21:16-07:00">38 mins ago</time><time class="updated" datetime="2021-04-20T07:21:21-07:00">Apr. 20, 2021</time></span>			</div><!-- .meta-info -->
					</div>
	</header>

	
			<figure class="post-thumbnail">

				<img width="1200" height="675" src="https://i0.wp.com/voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg?fit=1200%2C675&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="3125296" data-permalink="https://voiceofoc.org/img_1805-2/" data-orig-file="https://i0.wp.com/voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 11 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1584463297&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0065789473684211&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_1805" data-image-description="" data-medium-file="https://i0.wp.com/voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg?fit=336%2C189&amp;ssl=1" data-large-file="https://i0.wp.com/voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg?fit=771%2C434&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg?resize=336%2C189&amp;ssl=1 336w, https://i0.wp.com/voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg?resize=771%2C434&amp;ssl=1 771w, https://i0.wp.com/voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg?resize=2048%2C1152&amp;ssl=1 2048w, https://i0.wp.com/voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg?resize=1568%2C882&amp;ssl=1 1568w, https://i0.wp.com/voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/voiceofoc.org/wp-content/uploads/2021/04/IMG_1805-1-scaled.jpeg?fit=1200%2C675&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						<figcaption>The entrance to the Irvine City Hall.  <span class="image-credit">Credit: JULIE LEOPO, Voice of OC</span></figcaption>
					
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					
<article id="post-3125257" class="post-3125257 post type-post status-publish format-standard has-post-thumbnail hentry category-government category-irvine category-news category-politics-elections category-top-stories tag-district-voting tag-kevin-shenkman tag-voting-rights-act entry">
	<div class="entry-content">

		
		<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_dark_gray_outlines swp_other_color_outlines swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="3125257" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2021%2F04%2Firvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fvoiceofoc.org%2F2021%2F04%2Firvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Irvine+Council+Discussed+District+Voting+Behind+Closed+Doors%2C+Could+Lead+To+Lawsuit+Or+New+Elections&url=https%3A%2F%2Fvoiceofoc.org%2F2021%2F04%2Firvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections%2F&via=voiceofoc" data-link="https://twitter.com/intent/tweet?text=Irvine+Council+Discussed+District+Voting+Behind+Closed+Doors%2C+Could+Lead+To+Lawsuit+Or+New+Elections&url=https%3A%2F%2Fvoiceofoc.org%2F2021%2F04%2Firvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections%2F&via=voiceofoc"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fvoiceofoc.org%2F2021%2F04%2Firvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fvoiceofoc.org%2F2021%2F04%2Firvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Irvine%20Council%20Discussed%20District%20Voting%20Behind%20Closed%20Doors%2C%20Could%20Lead%20To%20Lawsuit%20Or%20New%20Elections&body=While%20most%20of%20the%20council%20has%20remained%20mute%20on%20the%20final%20decision%2C%20they%E2%80%99re%20expected%20to%20make%20a%20public%20statement%20on%20the%20issue%20before%20April%2025.%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fvoiceofoc.org%2F2021%2F04%2Firvine-council-discussed-district-voting-behind-closed-doors-could-lead-to-lawsuit-or-new-elections%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div></div>		<amp-layout
			amp-access="popups.id_2850511" amp-access-hide 						class="newspack-lightbox newspack-lightbox-placement-top   "
			role="button"
			tabindex="0"
			id="c008"
		>
			<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#4997c1;color:#000">
				<div class="newspack-popup">
										
<h4 class="has-text-align-center"><strong>We have been your lifeline during the pandemic, economic fallout, wildfires, protests and the election. Support us with a </strong><a href="https://voiceofoc.org/donate-b-h/"><span style="color:#c30000" class="has-inline-color">tax-deductible donation</span></a><strong>.</strong></h4>



<p></p>
										<form class="popup-dismiss-form c0080 popup-action-form c008 align-center"
						method="POST"
						action-xhr="https://voiceofoc.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
						target="_top">
								<input
			name="popup_id"
			type="hidden"
			value="id_2850511"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
								<button on="tap:c008.hide" class="newspack-lightbox__close" aria-label="Close Pop-up" style="background-color:#4997c1;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c0080 popup-action-form c008"
				method="POST"
				action-xhr="https://voiceofoc.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
						<input
			name="popup_id"
			type="hidden"
			value="id_2850511"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value=""
		/>
						<button style="opacity: 0.3;background-color:#000000;" class="newspack-lightbox-shim" on="tap:c008.hide"></button>
			</form>
		</amp-layout>
					<div id="page-position-marker" style="position: absolute; top: 1%"></div>
			<amp-position-observer target="page-position-marker" on="enter:showAnim.start;" once layout="nodisplay"></amp-position-observer>
				<amp-animation id="showAnim" layout="nodisplay" >
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": ".newspack-lightbox",
							"delay": "500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": ".newspack-lightbox",
							"delay": "0",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": ".newspack-popup-wrapper",
								"delay": "625",
								"keyframes": {
																			"transform": ["translateY(-100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/voiceofoc.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c008","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_2850511","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
				
<p>The way that Irvine residents elect their city council members could soon draw a strong challenge, with the goal of creating new voting districts for candidates vying to become elected officials.&nbsp;</p>

<p>Irvine officials last week were served with a legal notice telling them to convert to district elections or face a lawsuit, kicking off a discussion that could fundamentally change the playing field in future elections.&nbsp;</p>

<p>Currently, Irvine operates on an at large voting system, meaning voters get to vote on all the council’s available seats.&nbsp;</p>

<p>If approved, this new measure would divide the city into voting districts that would all be separate races based on residency, except for the mayoral race which would remain citywide.&nbsp;</p>

<p>The letter was sent by attorney Kevin Shenkman, who has been fighting similar lawsuits across California since 2012. Shenkman has sent similar letters all over Orange County in the past few years, prompting shifts to district voting in cities including Lake Forest, Anaheim, Orange, and Fullerton.&nbsp;</p>

<p>Proponents of district voting have pointed out the system helps promote political minority opinions and ensures council members are focused on hyper local issues, but others say the division would result in a council fighting exclusively for parts of the city and not the public interest as a whole.&nbsp;</p>

<p>In his letter, Shenkman claims the at large system has diluted the Latino and Asian community’s ability to have a voice on the council. Under the California Voting Rights Act, if Shenkman can prove that, he can force the city to switch to district elections to fix the problem.&nbsp;</p>

<p>So far, the public is in the dark on what the council majority thinks: most have chosen not to comment on it after the council discussed the issue in closed session at their meeting this past Tuesday.&nbsp;</p>

<p>Councilwoman Tammy Kim said while she supports district voting as a remedy to racially polarized voting, it’s a solution to a problem that doesn’t exist in Irvine.&nbsp;</p>

<p>“You’ve had people from protected classes winning elections not just once not just twice but many times,” Kim said. “I’m surprised he didn’t do this many years back when it was an all white city council&#8230;this isn’t to help marginalized communities, it’s to line his own pocketbooks which is fine. Go chase ambulances all you want.”</p>

<p>Irvine can fight the request in court, but a loss could cost the city millions in litigation fees. The city of Palmdale settled with Shenkman for $4.5 million in 2015 after three years of fighting the move to district elections.</p>

<p>Councilman Larry Agran and Mayor Farrah Khan declined to comment, but during a candidate forum this past October, Agran said he would support the move, while Khan said she was conflicted.&nbsp;</p><aside class="scaip scaip-1    "><aside id="enhancedtextwidget-4" class="widget_text enhanced-text-widget clearfix"><div class="textwidget widget-text"><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<div id="om-rxqvubfrcnbn2q6jusey-holder"></div>
<script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="rxqvubfrcnbn2q6jusey" data-user="74307" async></script>
<!-- / https://optinmonster.com --></div></aside></aside>

<p>Councilmen Anthony Kuo and Mike Carroll did not return requests for comment Thursday morning, but Carroll also said he was conflicted on the issue at the October forum.&nbsp;</p>

<p>While the council was publicly mute on the issue, during public comment residents were largely supportive of the move, pointing out how Irvine’s development in village communities like Woodbridge and the Great Park made them a perfect candidate for district voting.&nbsp;</p>

<p>Whether or not it’s discussed in open session, Shenkman said he needs an answer by April 25 on whether the council will move forward voluntarily. Agran said he believes the city will meet that deadline with a response, but declined to say what that response would be.&nbsp;</p>

<p>The discussion on district voting also steps into the ongoing debate among Irvine residents over the council’s size. Irvine is the largest city in Orange County with only five council members, while the cities of Anaheim, Santa Ana, Garden Grove and Huntington Beach hold a standard council of seven.&nbsp;</p>

<p>According to data from the US Census Bureau, that means a council member in Anaheim would represent around 30,000 constituents while an Irvine council member represents almost twice as many, despite Anaheim holding over 60,000 more residents.&nbsp;</p>

<p>“Each of the four of you (not counting the mayor) are elected at large, usually with a paltry percentage of the votes cast &amp; a body of five is too few to adequately represent a population of 300,000,” wrote commenter Joshua Moore.&nbsp;</p>

<p>Kim, who was elected just months ago in November, led the pack at 43,744 votes, an Irvine record, with just under 15% of the total votes cast. Carroll and Agran each picked up around 13% of the final vote, meaning nearly 60% of the overall votes went to losing candidates.&nbsp;</p>

<p>While no council members have called for a vote on the issue, Kim and Khan have both publicly said they’re in support of an expansion multiple times, while Agran said he was against it at the October forum.&nbsp;</p>

<p>Ultimately, the decision to expand the council may ultimately be up to voters on the ballot according to Kim.</p>

<p>“The fact we have the same amount of city councilmembers in 2021 as we did when the city was incorporated 50 years ago…is ridiculous,” Kim said. “I’m trying to understand what the timeline is&#8230;but it looks like we may have to go to a vote.”&nbsp;</p>

<p><em>Noah Biesiada is a Voice of OC Reporting Fellow. Contact him at </em><a><em>nbiesiada@voiceofoc.org</em></a><em> or on Twitter </em><a href="https://twitter.com/NBiesiada"><em>@NBiesiada</em></a><em>.&nbsp;</em></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>RELATED CONTENT</em></h3>
</div><div class="swp-content-locator"></div><section id="text-80" class="below-content widget widget_text">			<div class="textwidget"><p><strong>About Voice of OC</strong>: <a href="https://voiceofoc.org/about/">Mission</a> | <a href="https://voiceofoc.org/about/best-practices/">Editorial Policies</a> | <a href="https://voiceofoc.org/about/contact/">Contact Us</a> | <a href="https://voiceofoc.org/support-partnerships/">Funding</a> | <a href="https://voiceofoc.org/mission-values/#privacy">Privacy Policy</a></p>
</div>
		</section><section id="text-77" class="below-content widget widget_text">			<div class="textwidget"><p><strong>Have an opinion on this story? Join the conversation&#8230;</strong> In lieu of <a href="https://voiceofoc.org/2020/05/voice-of-oc-transitions-reader-engagement-to-social-platforms/">comments</a>, we encourage readers to engage with us across a variety of mediums. Join the open conversation on our <a href="https://www.facebook.com/voiceofoc/">Facebook page</a>. Message us via our <a href="https://voiceofoc.org/staff-contact-us/#contact-us">website form</a> or <a href="https://voiceofoc.org/staff-contact-us/#staff">staff page</a>. Send us a <a href="https://voiceofoc.org/staff-contact-us/#anonymous">secure news tip</a>. Share your thoughts in a <a href="https://voiceofoc.org/civic-engagement/#communityopinion">community opinion piece</a>.</p>
</div>
		</section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://voiceofoc.org/tag/district-voting/" rel="tag">District Voting</a><span class="sep">,&nbsp;</span><a href="https://voiceofoc.org/tag/kevin-shenkman/" rel="tag">Kevin Shenkman</a><span class="sep">,&nbsp;</span><a href="https://voiceofoc.org/tag/voting-rights-act/" rel="tag">Voting Rights Act</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Orange County&#8217;s 501(c)(3) Nonprofit &#038; Nonpartisan Newsroom</h2><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-943114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943114"><a href="https://voiceofoc.org/about/">MISSION &#038; VALUES</a></li>
<li id="menu-item-943118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943118"><a href="https://voiceofoc.org/support-partnerships/">FUNDING &#038; PARTNERSHIPS</a></li>
<li id="menu-item-943117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943117"><a href="https://voiceofoc.org/impact-honors/">IMPACT &#038; HONORS</a></li>
<li id="menu-item-943116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943116"><a href="https://voiceofoc.org/staff-contact-us/">STAFF &#038; CONTACT US</a></li>
<li id="menu-item-943115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943115"><a href="https://voiceofoc.org/civic-engagement/">CIVIC ENGAGEMENT</a></li>
<li id="menu-item-943119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-943119"><a href="https://voiceofoc.org/archives/">ARCHIVES</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2021 Voice of OC.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

					<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2849061"><a href="https://www.facebook.com/voiceofoc"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2849062"><a href="https://twitter.com/VoiceofOC"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2849063"><a href="https://www.instagram.com/voiceofoc/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2849065"><a href="https://apple.news/T9iApGZVCQRKp_KmxbhpkZw"><span class="screen-reader-text">Apple News</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M3.6,13v5.1l0,0.7c0,0.1,0,0.1,0,0.2c0,0.1,0,0.1,0,0.2c0,0.1,0,0.2,0,0.3c0,0.1,0.1,0.2,0.1,0.3C3.8,19.9,3.9,20,4,20c0.1,0.1,0.2,0.1,0.3,0.2c0.1,0.1,0.2,0.1,0.3,0.1c0.1,0,0.2,0,0.3,0c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0l0.7,0H11c0.1,0,0.2-0.2,0.1-0.3c-3.1-1.6-5.6-4.1-7.2-7.2c0-0.1-0.1-0.1-0.1-0.1C3.7,12.9,3.6,12.9,3.6,13 M5.2,3.6c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0-0.2,0c-0.1,0-0.2,0-0.3,0c-0.1,0-0.2,0.1-0.3,0.1C4.1,3.8,4,3.9,4,4C3.9,4,3.8,4.1,3.8,4.2C3.7,4.3,3.7,4.4,3.7,4.5c0,0.1,0,0.2,0,0.3c0,0.1,0,0.1,0,0.2c0,0.1,0,0.1,0,0.2v0v2.1c0,0.4,0.1,0.6,0.4,1L15.7,20c0.3,0.3,0.5,0.4,1,0.4h2.1c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3,0c0.1,0,0.2-0.1,0.3-0.1c0.1-0.1,0.2-0.1,0.3-0.2c0.1-0.1,0.1-0.2,0.2-0.3c0.1-0.1,0.1-0.2,0.1-0.3c0-0.1,0-0.2,0-0.3c0-0.1,0-0.1,0-0.2c0-0.1,0-0.1,0-0.2v-2.1c0-0.4-0.1-0.6-0.4-1L8.3,4c-0.3-0.3-0.5-0.4-1-0.4L5.2,3.6 M13,3.6c-0.1,0-0.2,0.2-0.1,0.3c3.1,1.6,5.6,4.1,7.2,7.2c0.1,0.1,0.3,0.1,0.3-0.1V5.9l0-0.7c0-0.1,0-0.1,0-0.2c0-0.1,0-0.1,0-0.2c0-0.1,0-0.2,0-0.3c0-0.1-0.1-0.2-0.1-0.3C20.2,4.1,20.1,4,20,4c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.2-0.1-0.3-0.1c-0.1,0-0.2,0-0.3,0c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0-0.2,0l-0.7,0L13,3.6"/></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2849066"><a href="https://news.google.com/publications/CAAqBwgKMOKWmwswpqGzAw?hl=en-US&#038;gl=US&#038;ceid=US:en"><span class="screen-reader-text">Google News</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'28505110',
						{
							event_category: 'NC',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#c008';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#c008';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'28505111',
										{
											event_category: 'NC',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#c008 a';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'28505112',
								{
									event_category: 'NC',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '.c0080';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'28505114',
							{
								event_category: 'NC',
															}
						);
					} );
				}
			} )();
		</script>
					<amp-analytics
				type="gtag"
				config="https://voiceofoc.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=3125257&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]"
			></amp-analytics>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Daily Emails - Stay Up to Date --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='pfrpqvnq3wglt39ttpm0';s.dataset.user='74307';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: NYT Email Pitch --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='sewgbeja8tnrweh9agqt';s.dataset.user='74307';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Mid-Article Donation Prompt - NEWS --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='mpz5z3wn5zre8ubdtosj';s.dataset.user='74307';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var pfrpqvnq3wglt39ttpm0_shortcode = true;var sewgbeja8tnrweh9agqt_shortcode = true;var mpz5z3wn5zre8ubdtosj_shortcode = true;		</script>
			<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/voiceofoc.org\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://voiceofoc.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://voiceofoc.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://voiceofoc.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://voiceofoc.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://voiceofoc.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://voiceofoc.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://voiceofoc.org/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1618354047' id='newspack-popups-view-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"3125257","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.2.1' id='social_warfare_script-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.35.1' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0.js' id='amp-runtime-js' async></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-access-0.1.js' id='amp-access-js' async custom-element="amp-access"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-animation-0.1.js' id='amp-animation-js' async custom-element="amp-animation"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-bind-0.1.js' id='amp-bind-js' async custom-element="amp-bind"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-position-observer-0.1.js' id='amp-position-observer-js' async custom-element="amp-position-observer"></script>
<script type='text/javascript' src='https://voiceofoc.org/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.3.1' id='optinmonster-wp-helper-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
				<amp-analytics>
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
		<script type="text/javascript"> var swp_nonce = "05baf354d1";var swpFloatBeforeContent = false; var swp_ajax_url = "https://voiceofoc.org/wp-admin/admin-ajax.php"; var swp_post_id = "3125257";var swpClickTracking = false; swpPinIt={"enabled":false};</script><script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'128151149',post:'3125257',tz:'-7',srv:'voiceofoc.org'} ]);
	_stq.push([ 'clickTrackerInit', '128151149', '3125257' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://voiceofoc.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'a72fc89648', slugs: {"pfrpqvnq3wglt39ttpm0":{"slug":"pfrpqvnq3wglt39ttpm0","mailpoet":false},"sewgbeja8tnrweh9agqt":{"slug":"sewgbeja8tnrweh9agqt","mailpoet":false},"mpz5z3wn5zre8ubdtosj":{"slug":"mpz5z3wn5zre8ubdtosj","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":3125257,"object_key":"post","object_type":"post","term_ids":[16128,72,13210,16129,15554,18952,10738,8056]};</script>
		
</body>
</html>
<!--
	generated 78 seconds ago
	generated in 0.607 seconds
	served from batcache in 0.002 seconds
	expires in 222 seconds
-->
